<!DOCTYPE html><html lang="ro-RO"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://cdn.alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" /><link rel="pingback" href="https://alba24.ro/xmlrpc.php" /><link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="https://alba24.ro/feed/" /><meta property="fb:app_id" content="293792664353977" /><meta property="og:type" content="article" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2019/11/politia-politie-accident-cercetari.jpg" /><meta name="twitter:image" content="https://cdn.alba24.ro/wp-content/uploads/2019/11/politia-politie-accident-cercetari.jpg" /><meta property="og:url" content="https://alba24.ro/accident-rutier-pe-dn-14b-la-iesirea-din-teius-spre-blaj-doua-persoane-ranite-dupa-ce-doua-masini-s-au-lovit-trafic-ingreunat-862017.html" /><meta property="og:title" content="ACCIDENT rutier pe DN 14B, la ieșirea din Teiuș spre Blaj. Două persoane rănite după ce două mașini s-au lovit. Trafic îngreunat" /><meta property="og:description" content="Un accident rutier s-a produs joi după-amiaza, în jurul orei 14:50, pe drumul național DN 14 B, în afara localiții Teiuș. Potrivit primelor informații, două persoane au fost rănite, după ce două mașini s-au lovit.  Potrivit IPJ Alba, traficul rutier este îngreunat pe DN 14 B, în afara localității Teiuș, din cauza unui accident rutier, [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://alba24.ro/accident-rutier-pe-dn-14b-la-iesirea-din-teius-spre-blaj-doua-persoane-ranite-dupa-ce-doua-masini-s-au-lovit-trafic-ingreunat-862017.html"><meta name="twitter:title" content="ACCIDENT rutier pe DN 14B, la ieșirea din Teiuș spre Blaj. Două persoane rănite după ce două mașini s-au lovit. Trafic îngreunat"><meta name="twitter:description" content="Un accident rutier s-a produs joi după-amiaza, în jurul orei 14:50, pe drumul național DN 14 B, în afara localiții Teiuș. Potrivit primelor informații, două persoane au fost rănite, după ce două mașini s-au lovit.  Potrivit IPJ Alba, traficul rutier este îngreunat pe DN 14 B, în afara localității Teiuș, din cauza unui accident rutier, [&hellip;]"><meta name="publish-date" content="2021-07-22" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//ssl.google-analytics.com" /><link rel="dns-prefetch" href="//static.xx.fbcdn.net" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//staticxx.facebook.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" /><link rel="dns-prefetch" href="//pixel.rubiconproject.com" /><link rel="dns-prefetch" href="//ib.adnxs.com/" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script>var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];</script> <script 
                                                                src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script> <script 
                                                                src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8"
                data-domain-script="2d84c3a2-9950-4360-8e4e-6a63c3765af5" ></script> <script type="text/javascript">function OptanonWrapper() { }</script> <style media="all">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</style><title>ACCIDENT rutier pe DN 14B, la ieșirea din Teiuș spre Blaj. Două persoane rănite după ce două mașini s-au lovit. Trafic îngreunat - Alba24</title><link rel="canonical" href="https://alba24.ro/accident-rutier-pe-dn-14b-la-iesirea-din-teius-spre-blaj-doua-persoane-ranite-dupa-ce-doua-masini-s-au-lovit-trafic-ingreunat-862017.html" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="ACCIDENT rutier pe DN 14B, la ieșirea din Teiuș spre Blaj. Două persoane rănite după ce două mașini s-au lovit. Trafic îngreunat" /><meta property="og:description" content="Un accident rutier s-a produs joi după-amiaza, în jurul orei 14:50, pe drumul național DN 14 B, în afara localiții Teiuș. Potrivit primelor informații, două persoane au fost rănite, după ce două mașini s-au lovit.  Potrivit IPJ Alba, traficul rutier este îngreunat pe DN 14 B, în afara localității Teiuș, din cauza unui accident rutier, [&hellip;]" /><meta property="og:url" content="https://alba24.ro/accident-rutier-pe-dn-14b-la-iesirea-din-teius-spre-blaj-doua-persoane-ranite-dupa-ce-doua-masini-s-au-lovit-trafic-ingreunat-862017.html" /><meta property="og:site_name" content="Alba24" /><meta property="article:publisher" content="https://www.facebook.com/www.Alba24.ro/" /><meta property="article:published_time" content="2021-07-22T11:59:48+00:00" /><meta property="article:modified_time" content="2021-07-22T12:00:59+00:00" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2019/11/politia-politie-accident-cercetari.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="540" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scris de" /><meta name="twitter:data1" content="Raul Ioan" /><meta name="twitter:label2" content="Timp estimat pentru citire" /><meta name="twitter:data2" content="1 minut" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery.min.js' defer='defer' id='jquery-core-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://alba24.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://alba24.ro/wp-json/wp/v2/posts/862017" /><link rel="alternate" type="application/json+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Faccident-rutier-pe-dn-14b-la-iesirea-din-teius-spre-blaj-doua-persoane-ranite-dupa-ce-doua-masini-s-au-lovit-trafic-ingreunat-862017.html" /><link rel="alternate" type="text/xml+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Faccident-rutier-pe-dn-14b-la-iesirea-din-teius-spre-blaj-doua-persoane-ranite-dupa-ce-doua-masini-s-au-lovit-trafic-ingreunat-862017.html&#038;format=xml" /> <script type='text/javascript'>(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://alba24.ro';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + 'eRMl0BPHQARG' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Un exemplu de notificare";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificarile vor aparea pe desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplu de notificare";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificarile vor aparea pe dispozitivul dvs.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "va puteti dezabona oricand";
oneSignal_options['promptOptions']['acceptButtonText'] = "DA, ACCEPT";
oneSignal_options['promptOptions']['cancelButtonText'] = "NU, MULTUMESC";
oneSignal_options['promptOptions']['siteName'] = "https://alba24.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permite";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-1681524-4', 'auto');
 ga('send', 'pageview');</script> <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script> <script>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</script> <div id="fb-root"></div> <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '542774529819465'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" 
src="https://www.facebook.com/tr?id=542774529819465&ev=PageView
&noscript=1"/> </noscript></head><body class="post-template-default single single-post postid-862017 single-format-standard wp-embed-responsive"><div id='div-gpt-ad-1562240404927-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240404927-0'); });</script> </div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li><li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li><li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/junior">JUNIOR</a></li><li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li><li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://alba24.ro/"> <input type="text" name="s" id="s" value="CAUTĂ" onfocus='if (this.value == "CAUTĂ") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUTĂ"; }' /> <input type="hidden" id="searchsubmit" value="CAUTĂ" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div class="toparticoledesk"><a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/970x250.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/06/970x250.gif" /></noscript></a></div><div class="toparticlemobile"> <a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/460x380.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/06/460x380.gif" /></noscript></a> </a></div></div></div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a><h2 class="mvp-logo-title">Alba24</h2><div class="mvp-drop-nav-title left"><h4>ACCIDENT rutier pe DN 14B, la ieșirea din Teiuș spre Blaj. Două persoane rănite după ce două mașini s-au lovit. Trafic îngreunat</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li><li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li><li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li><li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li><li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li><li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div style='background-color: #db222f;float:left;width:100%;'><div class="mvp-nav-menu left"><div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li><li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li></ul></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://alba24.ro/accident-rutier-pe-dn-14b-la-iesirea-din-teius-spre-blaj-doua-persoane-ranite-dupa-ce-doua-masini-s-au-lovit-trafic-ingreunat-862017.html"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">ACCIDENT rutier pe DN 14B, la ieșirea din Teiuș spre Blaj. Două persoane rănite după ce două mașini s-au lovit. Trafic îngreunat</h1><div style="clear:both;"></div><div class="adsubtitlu"><center><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></center><br /></div><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/0450b6ea8abec0a2a4a1eae23847565f?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/0450b6ea8abec0a2a4a1eae23847565f?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/0450b6ea8abec0a2a4a1eae23847565f?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/0450b6ea8abec0a2a4a1eae23847565f?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 1 minut </span><p></p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-07-22">joi, 22.07.2021</time></span><meta itemprop="dateModified" content="2021-07-22"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/raul-baciu" title="Articole de Raul Ioan" rel="author">Raul Ioan</a></span></div></div></div></header><div style="height:5px;"></div><div style="clear:both;"></div><div class="fb_like_recommend"> <span><div class="fb-like" data-href="https://alba24.ro/accident-rutier-pe-dn-14b-la-iesirea-din-teius-spre-blaj-doua-persoane-ranite-dupa-ce-doua-masini-s-au-lovit-trafic-ingreunat-862017.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span></div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="800" height="540" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/11/politia-politie-accident-cercetari.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/11/politia-politie-accident-cercetari.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2019/11/politia-politie-accident-cercetari-300x203.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2019/11/politia-politie-accident-cercetari-768x518.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="540" src="https://cdn.alba24.ro/wp-content/uploads/2019/11/politia-politie-accident-cercetari.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/11/politia-politie-accident-cercetari.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2019/11/politia-politie-accident-cercetari-300x203.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2019/11/politia-politie-accident-cercetari-768x518.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2019/11/politia-politie-accident-cercetari.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="540"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/accident-rutier-pe-dn-14b-la-iesirea-din-teius-spre-blaj-doua-persoane-ranite-dupa-ce-doua-masini-s-au-lovit-trafic-ingreunat-862017.html&amp;t=ACCIDENT rutier pe DN 14B, la ieșirea din Teiuș spre Blaj. Două persoane rănite după ce două mașini s-au lovit. Trafic îngreunat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> <a href="https://alba24.ro/accident-rutier-pe-dn-14b-la-iesirea-din-teius-spre-blaj-doua-persoane-ranite-dupa-ce-doua-masini-s-au-lovit-trafic-ingreunat-862017.html#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=ACCIDENT rutier pe DN 14B, la ieșirea din Teiuș spre Blaj. Două persoane rănite după ce două mașini s-au lovit. Trafic îngreunat -&amp;url=https://alba24.ro/accident-rutier-pe-dn-14b-la-iesirea-din-teius-spre-blaj-doua-persoane-ranite-dupa-ce-doua-masini-s-au-lovit-trafic-ingreunat-862017.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/accident-rutier-pe-dn-14b-la-iesirea-din-teius-spre-blaj-doua-persoane-ranite-dupa-ce-doua-masini-s-au-lovit-trafic-ingreunat-862017.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2019/11/politia-politie-accident-cercetari.jpg&amp;description=ACCIDENT rutier pe DN 14B, la ieșirea din Teiuș spre Blaj. Două persoane rănite după ce două mașini s-au lovit. Trafic îngreunat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=ACCIDENT rutier pe DN 14B, la ieșirea din Teiuș spre Blaj. Două persoane rănite după ce două mașini s-au lovit. Trafic îngreunat&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/accident-rutier-pe-dn-14b-la-iesirea-din-teius-spre-blaj-doua-persoane-ranite-dupa-ce-doua-masini-s-au-lovit-trafic-ingreunat-862017.html"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/accident-rutier-pe-dn-14b-la-iesirea-din-teius-spre-blaj-doua-persoane-ranite-dupa-ce-doua-masini-s-au-lovit-trafic-ingreunat-862017.html&amp;t=ACCIDENT rutier pe DN 14B, la ieșirea din Teiuș spre Blaj. Două persoane rănite după ce două mașini s-au lovit. Trafic îngreunat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="https://alba24.ro/accident-rutier-pe-dn-14b-la-iesirea-din-teius-spre-blaj-doua-persoane-ranite-dupa-ce-doua-masini-s-au-lovit-trafic-ingreunat-862017.html#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i><span class="mvp-soc-mob-com">Comentează</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=ACCIDENT rutier pe DN 14B, la ieșirea din Teiuș spre Blaj. Două persoane rănite după ce două mașini s-au lovit. Trafic îngreunat -&amp;url=https://alba24.ro/accident-rutier-pe-dn-14b-la-iesirea-din-teius-spre-blaj-doua-persoane-ranite-dupa-ce-doua-masini-s-au-lovit-trafic-ingreunat-862017.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/accident-rutier-pe-dn-14b-la-iesirea-din-teius-spre-blaj-doua-persoane-ranite-dupa-ce-doua-masini-s-au-lovit-trafic-ingreunat-862017.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2019/11/politia-politie-accident-cercetari.jpg&amp;description=ACCIDENT rutier pe DN 14B, la ieșirea din Teiuș spre Blaj. Două persoane rănite după ce două mașini s-au lovit. Trafic îngreunat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=ACCIDENT rutier pe DN 14B, la ieșirea din Teiuș spre Blaj. Două persoane rănite după ce două mașini s-au lovit. Trafic îngreunat https://alba24.ro/accident-rutier-pe-dn-14b-la-iesirea-din-teius-spre-blaj-doua-persoane-ranite-dupa-ce-doua-masini-s-au-lovit-trafic-ingreunat-862017.html"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=ACCIDENT rutier pe DN 14B, la ieșirea din Teiuș spre Blaj. Două persoane rănite după ce două mașini s-au lovit. Trafic îngreunat&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/accident-rutier-pe-dn-14b-la-iesirea-din-teius-spre-blaj-doua-persoane-ranite-dupa-ce-doua-masini-s-au-lovit-trafic-ingreunat-862017.html"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>Un accident rutier s-a produs joi după-amiaza, în jurul orei 14:50, pe drumul național DN 14 B, în afara localiții Teiuș. Potrivit primelor informații, două persoane au fost rănite, după ce două mașini s-au lovit. </strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>Potrivit IPJ Alba, traficul rutier este îngreunat pe DN 14 B, în afara localității Teiuș, din cauza unui accident rutier, în care au fost implicate două autoturisme.</p><p>În urma evenimentului rutier au fost înregistrate două victime.</p><p>Revenim cu detalii.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><div class="stirea-ta-24"><br /><div style='clear:both;'></div><hr class='linie_paginatie' /><p><strong>Dacă ți-a plăcut articolul și vrei să fii la curent cu ce scriem:</p><div style="display: flex;"><div style=" flex: 0 0 50%;"> <a href="#" id="my-notification-button" style="display: none;   background-color: #ff0000; /* rosu */
 border: none;
 color: white;
 padding: 15px 32px;
 text-align: center;
 text-decoration: none;
 display: inline-block;
 font-size: 16px;" class="mvp-comment-but-text">Abonează-te la notificări</a> <script>function onManageWebPushSubscriptionButtonClicked(event) {
        getSubscriptionState().then(function(state) {
            if (state.isPushEnabled) {
                /* Subscribed, opt them out */
                OneSignal.setSubscription(false);
            } else {
                if (state.isOptedOut) {
                    /* Opted out, opt them back in */
                    OneSignal.setSubscription(true);
                } else {
                    /* Unsubscribed, subscribe them */
                    OneSignal.registerForPushNotifications();
                }
            }
        });
        event.preventDefault();
    }

    function updateMangeWebPushSubscriptionButton(buttonSelector) {
        var hideWhenSubscribed = false;
        var subscribeText = "Abonează-te la notificări";
        var unsubscribeText = "Multumim, ești deja abonat";

        getSubscriptionState().then(function(state) {
            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;

            var element = document.querySelector(buttonSelector);
            if (element === null) {
                return;
            }

            element.removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.addEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.textContent = buttonText;

            if (state.hideWhenSubscribed && state.isPushEnabled) {
                element.style.display = "none";
            } else {
                element.style.display = "";
            }
        });
    }

    function getSubscriptionState() {
        return Promise.all([
          OneSignal.isPushNotificationsEnabled(),
          OneSignal.isOptedOut()
        ]).then(function(result) {
            var isPushEnabled = result[0];
            var isOptedOut = result[1];

            return {
                isPushEnabled: isPushEnabled,
                isOptedOut: isOptedOut
            };
        });
    }

    var OneSignal = OneSignal || [];
    var buttonSelector = "#my-notification-button";

    /* This example assumes you've already initialized OneSignal */
    OneSignal.push(function() {
        // If we're on an unsupported browser, do nothing
        if (!OneSignal.isPushNotificationsSupported()) {
            return;
        }
        updateMangeWebPushSubscriptionButton(buttonSelector);
        OneSignal.on("subscriptionChange", function(isSubscribed) {
            /* If the user's subscription state changes during the page's session, update the button text */
            updateMangeWebPushSubscriptionButton(buttonSelector);
        });
    });</script> </div><div style="flex: 1;"><div class="fb-like" data-href="https://www.facebook.com/www.Alba24.ro/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div></div></div><hr class='linie_paginatie' /><p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="https://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Pe aceeași tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/accident" rel="tag">accident</a><a href="https://alba24.ro/tag/dn14b" rel="tag">DN14B</a></span></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Comentează</span></div><div id="comments" class="mvp-com-click-id-862017 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/accident-rutier-pe-dn-14b-la-iesirea-din-teius-spre-blaj-doua-persoane-ranite-dupa-ce-doua-masini-s-au-lovit-trafic-ingreunat-862017.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1759462660" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='862017' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e01bd8d081" /></p><input type="hidden" id="ak_js" name="ak_js" value="95"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div> <br /></div><div id="mvp-content-bot" class="left"><div class="posts-nav-link"></div><center><div style="clear:both;"></div><div style="height:10px;"></div><div id="psd" style="float:left; padding:5px;"> <a href="https://www.pema-electrotehnic.ro/" rel="nofollow" target="_blank"><img src="https://cdn.alba24.ro/wp-content/uploads/2021/04/pema.jpeg" /></a></div><div style="float:right;" id="pngalba"><div id='div-gpt-ad-1562241354738-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241354738-0'); });</script> </div></div></div></center><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/0450b6ea8abec0a2a4a1eae23847565f?s=60&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/0450b6ea8abec0a2a4a1eae23847565f?s=120&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-60 photo' height='60' width='60' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/0450b6ea8abec0a2a4a1eae23847565f?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/0450b6ea8abec0a2a4a1eae23847565f?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></noscript></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/raul-baciu" title="Articole de Raul Ioan" rel="author">Raul Ioan</a></span><div id="mvp-author-box-soc-wrap" class="left relative"></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p></p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png"/><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png"></div><meta itemprop="name" content="Alba24"></div></div></div><div class="mvp-cont-read-wrap"></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/economie"><span class="mvp-post-cat left">ECONOMIE</span></a></h3><h1 class="mvp-post-title left">Focar de pestă porcină la Miercurea Sibiului. Localitatea Cunța, din județul Alba, inclusă de autorități în zona de protecție</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 31 de minute</span><p></p> <span class="mvp-post-date">joi, 22.07.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="625" height="469" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului.jpg 625w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-300x225.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-342x256.jpg 342w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-60x45.jpg 60w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-150x113.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-269x201.jpg 269w" sizes="(max-width: 625px) 100vw, 625px" /><noscript><img width="625" height="469" src="https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului.jpg 625w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-300x225.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-342x256.jpg 342w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-60x45.jpg 60w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-150x113.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-269x201.jpg 269w" sizes="(max-width: 625px) 100vw, 625px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Focar de pestă porcină africană în localitatea Miercurea Sibiului, unde şapte porci au murit într-o exploataţie, iar restul de 80 au fost sacrificaţi. Autoritățile au instituit o zonă de supraveghere care cuprinde localități din județele Sibiu și Alba.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>&#8222;S-a recurs la uciderea celor 80 suine care mai trăiau în exploataţie prin metoda &#8216;ucidere prin asomare cu pistol cu glonţ captiv şi decerebrare prin spinalizare&#8217;. Neutralizarea cadavrelor rezultate din controlul bolii s-a realizat prin ecarisare alternativă, îngropare în situ, pe raza localităţii Miercurea Sibiului.</p><p>Evaluarea animalelor şi produselor se va derula conform Hotărârii De Guvern nr. 1.214 din 7 octombrie 2009 privind metodologia pentru stabilirea şi plata despăgubirilor ce se cuvin proprietarilor de animale tăiate, ucise sau altfel afectate în vederea lichidării rapide a focarelor de boli transmisibile ale animalelor.</p><p>În cazul acestui focar au fost evaluate şi vor fi despăgubite un număr de 80 capete suine&#8221;, a transmis Prefectura Sibiu.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>Potrivit sursei citate, pentru focarul din Miercurea Sibiului, zona de protecţie are o rază de 3 kilometri şi include localitatea Cunţa din judeţul Alba. Zona de supraveghere din jurul focarului se întinde pe o rază de 10 kilometri şi cuprinde localităţi din judeţele Sibiu şi Alba.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>sursa: Agerpres</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/focar-de-pesta-porcina-la-miercurea-sibiului-localitatea-cunta-din-judetul-alba-inclusa-de-autoritati-in-zona-de-protectie-861993.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="jidvei" style="display:inline;"> <a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img
src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="lazy lazy-hidden spatiu" /><noscript><img
src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" /></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="transavia" style="display:inline;"> <a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="spatiu"/></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/educatie"><span class="mvp-post-cat left">EDUCAȚIE</span></a></h3><h1 class="mvp-post-title left">DEFINITIVAT 2021: 18 contestații depuse în ALBA după publicarea primelor rezultate. Notele finale, în 28 iulie</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum O oră</span><p></p> <span class="mvp-post-date">joi, 22.07.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="554" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2016/05/isj-inspectorat-scolar-alba-1-e1594117681596.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="sediul ISJ Alba" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2016/05/isj-inspectorat-scolar-alba-1-e1594117681596.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2016/05/isj-inspectorat-scolar-alba-1-e1594117681596-300x208.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2016/05/isj-inspectorat-scolar-alba-1-e1594117681596-768x532.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="554" src="https://cdn.alba24.ro/wp-content/uploads/2016/05/isj-inspectorat-scolar-alba-1-e1594117681596.jpg" class="attachment- size- wp-post-image" alt="sediul ISJ Alba" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2016/05/isj-inspectorat-scolar-alba-1-e1594117681596.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2016/05/isj-inspectorat-scolar-alba-1-e1594117681596-300x208.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2016/05/isj-inspectorat-scolar-alba-1-e1594117681596-768x532.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>În județul Alba au fost depuse 18 contestații după publicarea primelor rezultate la Definitivat 2021. Miercuri, 28 iulie, vor fi comunicate notele finale.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>Potrivit situației IȘJ Alba, sunt înregistrate 4 contestații depuse de către candidați care au susținut proba scrisă pentru învățământ primar, 3 la Matematică și câte una sau două pentru educatori, Limba și literatura română, Limba engleză, Limba franceză, Mecanică, Geografie.</p><p><strong>Anul acesta, în Alba, au fost două medii de 10.<br /> </strong></p><p><strong>Vezi și <a href="https://alba24.ro/profesorii-de-10-din-alba-top-10-medii-in-judet-dupa-rezultatele-la-definitivat-2021-care-este-rata-de-promovare-la-examen-861614.html" target="_blank" rel="noopener">FOTO: Profesori de 10 din ALBA. TOP 10 MEDII în județ după rezultatele la Definitivat 2021. Rata de promovare la examen, 76,61%</a></strong></p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p><strong>Alți 52 de candidați au obținut medii peste 9.</strong></p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p><strong>Rata de promovare a concursului este de 76,61%. Dintre cei 124 de profesori, 95 au luat medii peste 8.</strong></p><p><strong>Județul Alba se află pe locul 7, în clasamentul național în funcție de rata de promovare a examenului.<br /> </strong></p><p><strong>Vezi și <a href="https://alba24.ro/rezultate-definitivat-2021-alba-pe-locul-7-dupa-rata-de-promovare-a-examenului-situatia-din-tara-861698.html" target="_blank" rel="noopener">Rezultate DEFINITIVAT 2021: ALBA, pe locul 7 după rata de promovare a examenului. Situația din țară</a></strong></p><p>Proba scrisă a fost organizată pentru 140 de candidați la 29 de specializări în Alba. Majoritatea candidaților înscriși au fost de învățământ preșcolar în limba română (58 de candidați), învățământ primar (17 candidați), educație fizică și sport (12 candidați), matematică (10 candidați).</p><p>La proba scrisă din această sesiune au fost prezenți 133 de candidați (95%) din cei 140 înscriși. Dintre aceștia, 9 candidați s-au retras. Nu au fost lucrări anulate în centrele de evaluare.</p><p>Din totalul celor 124 de candidaţi cu lucrări evaluate, 73 de candidați au obținut note situate pe segmentul 8 &#8211; 10. Dintre aceștia, 4 candidaţi au fost notați cu 10 la proba scrisă, iar 15 candidați au primit note între 9,50 și 9.99 la această probă. De asemenea, 38 de candidați au avut note între 5 și 7,99. Cu note sub 5 au încheiat proba scrisă 10 candidați.</p><p>Concursul de definitivat reprezintă un examen de intrare și avansare în cariera didactică. Examenul poate fi susținut de cadrele didactice care au cel puțin un an vechime în învățământ și este obligatoriu pentru obținerea gradelor didactice.</p><p>În structura lucrării scrise, subiectul de specialitate a avut o pondere de 60%, iar subiectul de metodică de 30%, 10% din punctaj fiind acordat din oficiu.</p><p><strong>Vezi integral <a href="https://alba24.ro/definitivat-2021-proba-scrisa-miercuri-14-iulie-modele-de-subiecte-reguli-la-examen-rezultatele-la-inspectiile-de-la-clasa-858579.html" target="_blank" rel="noopener">DEFINITIVAT 2021: Toate detaliile despre examenul din 14 iulie</a></strong></p><p>Pentru <strong>promovarea examenului de definitivare</strong> în învăţământ, candidatul trebuie să obţină:</p><ul><li>minimum 8 media aritmetică a notelor finale la inspecții și portofoliu</li><li>nu mai puțin de 7 la fiecare din probele respective</li><li>nota minimă de promovare a examenului este 8</li></ul><p><strong>Calendarul examenului național de Definitivat 2021:</strong></p><p>14 iulie 2021 – Susținerea probei scrise</p><p>21 iulie 2021 – Afișarea rezultatelor</p><p>21 – 22 iulie 2021 – Înregistrarea contestațiilor</p><p>22 – 28 iulie 2021 – Soluționarea contestațiilor</p><p>28 iulie 2021 – Afișarea rezultatelor finale</p><p>28 iulie – 2 august 2021 – Transmiterea tabelelor nominale cu rezultatele candidaților promovați către Ministerul Educației și Cercetării</p><p>2 – 9 august 2021 – Validarea rezultatelor examenului prin ordin al ministrului educației și cercetării</p><p><strong>Evaluarea lucrărilor &#8211; Definitivat 2021</strong></p><p>Pentru evaluarea lucrărilor scrise şi soluţionarea contestaţiilor se constituie centre de evaluare a lucrărilor scrise, respectiv de soluţionare a contestaţiilor, denumite în continuare centre de evaluare &#8211; CEV, respectiv centre de contestaţii &#8211; CC.</p><p>În structura lucrării scrise, subiectul de specialitate are o pondere de 60%, iar subiectul de metodică de 30%, 10% din punctaj fiind acordat din oficiu.</p><p>Fiecare lucrare scrisă este evaluată independent, în săli separate, de doi profesori evaluatori, şi apreciată separat, cu note de la 10 la 1, incluzând şi punctul/punctele din oficiu, conform baremului de evaluare şi notare, fără a se face însemnări pe lucrare.</p><p>Fiecare evaluator stabileşte, prin raportare la baremul de evaluare şi notare, nota lucrării scrise. Pentru validarea evaluărilor, diferenţa dintre notele acordate de cei doi evaluatori nu trebuie să fie mai mare de 1 punct.</p><p>Dacă diferenţa dintre notele acordate de cei doi evaluatori este mai mică sau egală cu 1 punct, notele sunt trecute pe teze de cei doi evaluatori, care semnează fiecare în dreptul notei acordate. Preşedintele comisiei de evaluare calculează şi scrie, în borderoul centralizator şi pe fiecare lucrare, media aritmetică a celor două note, cu două zecimale, fără rotunjire, aceasta reprezentând nota obţinută de candidat la proba scrisă.</p><p>În cazul în care diferenţa dintre notele acordate de cei doi evaluatori este mai mare de 1 punct, lucrarea respectivă este evaluată de un al treilea evaluator, asigurându-se respectarea baremului, în conformitate cu procedura specifică privind evaluarea lucrărilor scrise şi soluţionarea contestaţiilor. Cel de-al treilea evaluator trece nota pe lucrare în spaţiul rezervat şi semnează în dreptul notei acordate. Nota finală acordată lucrării este media aritmetică a notelor acordate de cei 3 evaluatori. În acest caz, pe lucrare, în spaţiul rezervat notei finale, se calculează şi se trece media respectivă, validată prin semnătura preşedintelui.</p><p>Nota obţinută la examen se calculează după formula: ND = (NI1 + NI2 + NP + 7NS)/10, unde ND reprezintă nota la examen, NI1 reprezintă nota inspecţiei de specialitate 1, NI2 reprezintă nota inspecţiei de specialitate 2, NP reprezintă nota acordată pentru portofoliu, iar NS reprezintă nota la proba scrisă, toate notele fiind obţinute de candidat în sesiunea de examen curentă. Nota minimă de promovare a examenului este 8 (opt).</p><p><strong>Soluționarea contestațiilor &#8211; Definitivat 2021</strong></p><p>În cazul în care diferenţa &#8211; în plus sau în minus &#8211; dintre nota acordată la soluţionarea contestaţiei şi nota acordată la evaluarea lucrării este mai mică de 1,5 puncte sau egală cu 1,5 puncte, rămâne definitivă nota acordată la soluţionarea contestaţiei.</p><p>În cazul în care diferenţa &#8211; în plus sau în minus &#8211; dintre nota acordată la soluţionarea contestaţiei şi nota acordată la evaluarea lucrării este mai mare de 1,5 puncte, lucrarea este reevaluată de alţi doi evaluatori, nominalizaţi prin decizie a inspectorului şcolar general, în conformitate cu prevederile procedurii specifice privind evaluarea lucrărilor scrise şi soluţionarea contestaţiilor.</p><p>Rezultatul acestei ultime evaluări este definitiv, reprezintă nota finală acordată ca urmare a soluţionării contestaţiei şi poate fi atacat numai prin procedura contenciosului administrativ, contestaţia reprezentând plângerea din cadrul procedurii prealabile reglementate de art. 7 din Legea contenciosului administrativ nr. 554/2004, cu modificările şi completările ulterioare.</p><p>După afişarea rezultatelor finale, candidaţii pot solicita comisiei de examen să îşi vadă lucrarea, fără ca, în urma vizualizării, să obţină reevaluarea lucrării şi/sau modificarea notelor acordate.</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/definitivat-2021-18-contestatii-depuse-in-alba-dupa-publicarea-primelor-rezultate-notele-finale-in-28-iulie-861950.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="vcst" style="display:inline;"> <a href="https://suzuki.premiumcars.ro/solicita-oferta/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/05/premiumcars.jpg" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/05/premiumcars.jpg" class="spatiu"/></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="stc" style="display:inline;"> <a href="https://www.wpcromania.ro/oferte.html" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif" style="width:300px; height:250px;" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif" style="width:300px; height:250px;" class="spatiu"/></noscript></a></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">ACCIDENT rutier la Petrești. Două persoane au fost rănite după ce două mașini s-au lovit</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum O oră</span><p></p> <span class="mvp-post-date">joi, 22.07.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="537" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/10/masina-politie.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/10/masina-politie.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2019/10/masina-politie-300x201.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2019/10/masina-politie-768x516.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="537" src="https://cdn.alba24.ro/wp-content/uploads/2019/10/masina-politie.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/10/masina-politie.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2019/10/masina-politie-300x201.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2019/10/masina-politie-768x516.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Două persoane au fost rănite într-un accident rutier petrecut pe strada Valea Sebeșului din Petrești. Un tânăr a lovit cu mașina un autoturism condus de o femeie. Ambii șoferi sunt din Sebeș.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>Potrivit IPJ Alba, miercuri, 21 iulie, în jurul orei 8.30, pe strada Valea Sebeșului, din localitatea Petrești, un tânăr, de 20 de ani, din Sebeș, în timp ce conducea un autoturism, în direcția Sebeș – Șugag, a intrat în coliziune cu un autoturism, condus de o femeie, de 33 de ani, din Sebeș.</p><p>În urma accidentului rutier cei doi conducători auto au suferit leziuni corporale și au fost transportați la spital.</p><p>Ambii conducători auto au fost testați cu aparatul etilotest, rezultatele fiind negative.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>Cercetările sunt continuate sub aspectul săvârșirii infracțiunii de vătămare corporală din culpă.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/accident-rutier-la-petresti-doua-persoane-au-fost-ranite-dupa-ce-doua-masini-s-au-lovit-861995.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="ambient" style="display:inline;"> <a href="https://droancea.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden spatiu" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/Banner-Doctor-Oancea-iulie-2021.png" /><noscript><img class="spatiu" src="https://cdn.alba24.ro/wp-content/uploads/2021/07/Banner-Doctor-Oancea-iulie-2021.png" /></noscript></a></div></div><div class="mvp-widget-ad left relative" style="width: 350px; float:left; height:250px; margin:10px"><div id="Albacons-taboola"> <a href="https://www.bosch.ro/cariere/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/Recrutare.png" class="lazy lazy-hidden spatiu"><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/07/Recrutare.png" class="spatiu"></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/blaj"><span class="mvp-post-cat left">BLAJ</span></a></h3><h1 class="mvp-post-title left">Doi soți din Blaj, loviți cu pumnii și picioarele, pe o stradă din municipiu. Agresorii, REȚINUȚI de polițiști</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 2 ore</span><p></p> <span class="mvp-post-date">joi, 22.07.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1200" height="799" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/mascat-politia.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/mascat-politia.jpg 1200w, https://cdn.alba24.ro/wp-content/uploads/2021/02/mascat-politia-300x200.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/02/mascat-politia-1024x682.jpg 1024w, https://cdn.alba24.ro/wp-content/uploads/2021/02/mascat-politia-768x511.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="799" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/mascat-politia.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/mascat-politia.jpg 1200w, https://cdn.alba24.ro/wp-content/uploads/2021/02/mascat-politia-300x200.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/02/mascat-politia-1024x682.jpg 1024w, https://cdn.alba24.ro/wp-content/uploads/2021/02/mascat-politia-768x511.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Poliţiştii din Blaj au reţinut doi bărbați care sunt cercetați pentru lovire sau alte violențe și tulburarea ordinii şi liniştii publice. Ar fi provocat un scandal și i-ar fi agresat pe doi soți care se aflau pe o stradă din Blaj.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>Potrivit IPJ Alba, la data de 21 iulie 2021, poliţiştii din Blaj au luat măsura reţinerii, pentru 24 de ore, faţă de doi bărbați, de 15 și 35 de ani, din Blaj, care sunt cercetați sub aspectul săvârşirii infracțiunilor de lovirea sau alte violențe și tulburarea ordinii şi liniştii publice.</p><p>În sarcina acestora sa reținut faptul că, la data de 20 iulie 2021, în jurul orei 22.00, în timp ce se aflau pe o stradă din Blaj, ar fi avut un conflict spontan cu doi soți, de 35 și 39 de ani, din Blaj, în timpul căruia le-ar fi aplicat mai multe lovituri, cu pumnii și picioarele, tulburând ordinea și liniștea publică.</p><p>În urma incidentului, victimele au suferit leziuni și au fost transportate la spital.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>Urmează ca, în cursul zilei de azi, 22 iulie, reținuții să fie prezentați procurorilor din cadrul Parchetului de pe lângă Judecătoria Blaj, pentru dispunerea măsurilor legale.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/doi-soti-din-blaj-loviti-cu-pumnii-si-picioarele-pe-o-strada-din-municipiu-agresorii-retinuti-de-politisti-861983.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://veral.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/05/Banner-Alba24A.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/05/Banner-Alba24A.gif" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/foto-stirea-ta-strada-din-alba-iulia-in-mocirla-mai-rau-ca-la-tara-dupa-ploaie-drumul-a-fost-inghitit-de-noroaie-861408.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/strada-ciprian-porumbescu-noroi-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/strada-ciprian-porumbescu-noroi-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/strada-ciprian-porumbescu-noroi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/strada-ciprian-porumbescu-noroi-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/strada-ciprian-porumbescu-noroi-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/strada-ciprian-porumbescu-noroi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/07/strada-ciprian-porumbescu-noroi-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/strada-ciprian-porumbescu-noroi-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/strada-ciprian-porumbescu-noroi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>FOTO ȘTIREA TA: Stradă din Alba Iulia, în mocirlă, mai rău ca la țară. După ploaie, drumul a fost „înghițit” de noroaie</h2></div></div></div></div> </a> <a href="https://alba24.ro/video-stirea-ta-grindina-cat-nuca-pe-dealu-mare-in-apuseni-luni-dupa-amiaza-861320.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/s22-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/s22-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/s22-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/s22-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/s22-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/s22-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/07/s22-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/s22-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/s22-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 zile</span></div><h2>VIDEO ȘTIREA TA: Grindină ”cât nuca” pe Dealu Mare în Apuseni, luni după-amiaza</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-video-stirea-ta-sate-izolate-in-comuna-ocolis-dupa-viitura-trei-zile-fara-energie-electrica-si-cai-de-acces-860892.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/colaj-runc-valea-larga-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/colaj-runc-valea-larga-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/colaj-runc-valea-larga-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/colaj-runc-valea-larga-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/colaj-runc-valea-larga-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/colaj-runc-valea-larga-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/07/colaj-runc-valea-larga-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/colaj-runc-valea-larga-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/colaj-runc-valea-larga-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 4 zile</span></div><h2>FOTO-VIDEO ȘTIREA TA: Sate izolate în comuna Ocoliș după viitură. De trei zile fără energie electrică și căi de acces</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/stirea-ta"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241424914-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241424914-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246538031-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246538031-0'); });</script> </div></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/primaria-sebes-de-astazi-se-distribuie-pachete-cu-produse-de-igiena-locuitorilor-din-categorii-defavorizate-861868.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/Produse-igiena-social-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/Produse-igiena-social-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/Produse-igiena-social-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/Produse-igiena-social-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/Produse-igiena-social-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/Produse-igiena-social-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/07/Produse-igiena-social-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/Produse-igiena-social-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/Produse-igiena-social-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 4 ore</span></div><h2>Primăria Sebeș: De astăzi se distribuie pachete cu produse de igienă locuitorilor din categorii defavorizate</h2></div></div></div></div> </a> <a href="https://alba24.ro/receptia-la-anveloparea-unor-blocuri-din-alba-iulia-respinsa-primarul-gabriel-plesa-declara-razboi-lucrarilor-de-mantuiala-861844.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/lucrari-mantuiala1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/lucrari-mantuiala1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/lucrari-mantuiala1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/lucrari-mantuiala1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/lucrari-mantuiala1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/lucrari-mantuiala1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/07/lucrari-mantuiala1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/lucrari-mantuiala1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/lucrari-mantuiala1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 8 ore</span></div><h2>Recepția la anveloparea unor blocuri din Alba Iulia, respinsă. Primarul Gabriel Pleșa declară război lucrărilor de mântuială</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/administratie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://admitere.uab.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/300-x-250-px-UAB-GIF.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/06/300-x-250-px-UAB-GIF.gif" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246570137-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246570137-0'); });</script> </div></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/focar-de-pesta-porcina-la-miercurea-sibiului-localitatea-cunta-din-judetul-alba-inclusa-de-autoritati-in-zona-de-protectie-861993.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="60" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului.jpg 625w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-300x225.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-342x256.jpg 342w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-60x45.jpg 60w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-150x113.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-269x201.jpg 269w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului.jpg 625w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-300x225.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-342x256.jpg 342w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-60x45.jpg 60w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-150x113.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-269x201.jpg 269w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului.jpg 625w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-300x225.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-342x256.jpg 342w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-60x45.jpg 60w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-150x113.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2010/11/62618444_1-carne-de-porc-sau-porci-in-viu-Lunca-Corbului-269x201.jpg 269w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 31 de minute</span></div><h2>Focar de pestă porcină la Miercurea Sibiului. Localitatea Cunța, din județul Alba, inclusă de autorități în zona de protecție</h2></div></div></div></div> </a> <a href="https://alba24.ro/rompetrol-si-mol-isi-impart-13-spatii-de-servicii-pe-autostrazile-a1-si-a2-trei-dintre-acestea-sunt-pe-tronsonul-sebes-sibiu-861830.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/rompetrol_-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/rompetrol_-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/rompetrol_-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/rompetrol_-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/rompetrol_-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/rompetrol_-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/07/rompetrol_-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/rompetrol_-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/rompetrol_-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 5 ore</span></div><h2>Rompetrol și Mol își împart 13 spații de servicii pe autostrăzile A1 și A2. Trei dintre acestea sunt pe tronsonul Sebeș &#8211; Sibiu</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/economie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246464052-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246464052-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/legea-pentru-numirea-directorilor-interimari-de-scoli-retrimisa-parlamentului-861807.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/parlamentul-romaniei-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/parlamentul-romaniei-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/parlamentul-romaniei-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/parlamentul-romaniei-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/parlamentul-romaniei-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/parlamentul-romaniei-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/parlamentul-romaniei-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/parlamentul-romaniei-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/parlamentul-romaniei-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 18 ore</span></div><h2>Legea pentru numirea directorilor interimari de școli, retrimisă Parlamentului</h2></div></div></div></div> </a> <a href="https://alba24.ro/comunicat-reprezentantii-pmp-l-au-comemorat-pe-craisorul-muntilor-la-casa-memoriala-avram-iancu-din-judetul-alba-860986.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/pmp-avram-iancu-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/pmp-avram-iancu-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/pmp-avram-iancu-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/pmp-avram-iancu-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/pmp-avram-iancu-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/pmp-avram-iancu-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/07/pmp-avram-iancu-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/pmp-avram-iancu-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/pmp-avram-iancu-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 4 zile</span></div><h2>Comunicat: Reprezentanții PMP l-au comemorat pe ”Crăișorul Munților” la Casa memorială Avram Iancu din județul Alba</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/politica"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.petrapavaje.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/rsz_macheta_petra_pavaje_alba24.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/03/rsz_macheta_petra_pavaje_alba24.jpg" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.profm.ro/concursuri/profm-open-summer-castiga-o-vacanta-in-turcia-sau-egipt-cu-profm-si-decathlon" target="_blank" rel="nofollow"> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/Banner-PRO-FM-1-iulie-21.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/07/Banner-PRO-FM-1-iulie-21.png" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/p-te-ai-juca-poker-sau-ruleta-in-vr-861943.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/VR-casino-princess-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/VR-casino-princess-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/VR-casino-princess-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/VR-casino-princess-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/VR-casino-princess-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/VR-casino-princess-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/07/VR-casino-princess-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/VR-casino-princess-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/VR-casino-princess-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 4 ore</span></div><h2>(P) Te-ai juca poker sau ruletă în VR?</h2></div></div></div></div> </a> <a href="https://alba24.ro/slavia-praga-tine-cu-dintii-de-nicusor-stanciu-fotbalistul-albaiulian-nu-e-lasat-sa-plece-la-galatasaray-decizia-e-oficiala-861881.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/snicusor-stanciu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/snicusor-stanciu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/snicusor-stanciu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/snicusor-stanciu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/snicusor-stanciu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/snicusor-stanciu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/07/snicusor-stanciu-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/snicusor-stanciu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/snicusor-stanciu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 6 ore</span></div><h2>Slavia Praga ține cu ”dinții” de Nicușor Stanciu. Fotbalistul albaiulian nu e lăsat să plece la Galatasaray. Decizia e oficială</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sport"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><p><a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /></noscript></a></p></div></section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/in-weekend-spectacole-commedia-dell-arte-prezentate-de-skepsis-in-cetatea-alba-carolina-detalii-pentru-public-861687.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/skepsis-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/skepsis-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/skepsis-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/skepsis-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/skepsis-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/skepsis-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/07/skepsis-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/skepsis-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/skepsis-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 19 ore</span></div><h2>În weekend: Spectacole Commedia dell Arte prezentate de Skepsis în Cetatea Alba Carolina. Detalii pentru public</h2></div></div></div></div> </a> <a href="https://alba24.ro/vremea-in-transilvania-la-munte-si-la-mare-pana-in-1-august-prognoza-meteo-in-regiuni-din-tara-pe-2-saptamani-861155.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/mare-munte_sursa-foto-politia-romana-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/mare-munte_sursa-foto-politia-romana-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/mare-munte_sursa-foto-politia-romana-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/mare-munte_sursa-foto-politia-romana-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/mare-munte_sursa-foto-politia-romana-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/mare-munte_sursa-foto-politia-romana-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/08/mare-munte_sursa-foto-politia-romana-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/mare-munte_sursa-foto-politia-romana-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/mare-munte_sursa-foto-politia-romana-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>VREMEA în Transilvania, la munte și la mare până în 1 august. Prognoza meteo în regiuni din țară pe 2 săptămâni</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/lifestyle"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.termene.ro" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/video-cel-mai-rapid-tren-din-lume-care-se-poate-deplasa-cu-600-km-h-inaugurat-in-china-ce-record-bat-trenurile-din-romania-861465.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/tren-china-600-km-h-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/tren-china-600-km-h-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/tren-china-600-km-h-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/tren-china-600-km-h-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/tren-china-600-km-h-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/tren-china-600-km-h-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/07/tren-china-600-km-h-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/07/tren-china-600-km-h-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/07/tren-china-600-km-h-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>VIDEO: Cel mai rapid tren din lume, care se poate deplasa cu 600 km/h, inaugurat în China. Ce ”record” bat trenurile din România</h2></div></div></div></div> </a> <a href="https://alba24.ro/un-grup-de-hackeri-romani-mineaza-criptomonede-folosind-abuziv-dispozitivele-victimelor-avertizare-bitdefender-859959.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/04/securitate-cibernetica-hacker-internet-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="securitate cibernetica hacker internet" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/04/securitate-cibernetica-hacker-internet-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/04/securitate-cibernetica-hacker-internet-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/04/securitate-cibernetica-hacker-internet-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="securitate cibernetica hacker internet" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/04/securitate-cibernetica-hacker-internet-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/04/securitate-cibernetica-hacker-internet-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2019/04/securitate-cibernetica-hacker-internet-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="securitate cibernetica hacker internet" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/04/securitate-cibernetica-hacker-internet-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/04/securitate-cibernetica-hacker-internet-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o săptămână</span></div><h2>Un grup de hackeri români minează criptomonede folosind abuziv dispozitivele victimelor. Avertizare Bitdefender</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/tech"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.stcu.ro/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/Banner-300-x-250-px-1.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/07/Banner-300-x-250-px-1.png" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/date-oficiale-78-cazuri-covid-in-romania-in-ultimele-24-de-ore-4-decese-noi-33-pacienti-la-ati-situatia-din-22-iulie-861939.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/06/top_lab-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="laborator" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/06/top_lab-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/06/top_lab-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/06/top_lab-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="laborator" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/06/top_lab-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/06/top_lab-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/06/top_lab-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="laborator" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/06/top_lab-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/06/top_lab-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 ore</span></div><h2>Date oficiale: 78 cazuri COVID în România, în ultimele 24 de ore. 4 decese noi, 33 pacienți la ATI. Situația din 22 iulie</h2></div></div></div></div> </a> <a href="https://alba24.ro/alba-un-caz-covid-nou-confirmat-in-ultimele-24-de-ore-incidenta-pe-localitati-la-14-zile-in-judet-861941.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/teste-alba-covid-coronavirus-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/teste-alba-covid-coronavirus-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/teste-alba-covid-coronavirus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/teste-alba-covid-coronavirus-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/teste-alba-covid-coronavirus-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/teste-alba-covid-coronavirus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/09/teste-alba-covid-coronavirus-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/teste-alba-covid-coronavirus-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/teste-alba-covid-coronavirus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 ore</span></div><h2>ALBA: Un caz COVID nou, confirmat în ultimele 24 de ore. Incidența pe localități la 14 zile în județ</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sanatate"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/educatie'>Educatie</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/definitivat-2021-18-contestatii-depuse-in-alba-dupa-publicarea-primelor-rezultate-notele-finale-in-28-iulie-861950.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2016/05/isj-inspectorat-scolar-alba-1-e1594117681596-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sediul ISJ Alba" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2016/05/isj-inspectorat-scolar-alba-1-e1594117681596-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2016/05/isj-inspectorat-scolar-alba-1-e1594117681596-150x150.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2016/05/isj-inspectorat-scolar-alba-1-e1594117681596-560x554.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2016/05/isj-inspectorat-scolar-alba-1-e1594117681596-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sediul ISJ Alba" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2016/05/isj-inspectorat-scolar-alba-1-e1594117681596-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2016/05/isj-inspectorat-scolar-alba-1-e1594117681596-150x150.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2016/05/isj-inspectorat-scolar-alba-1-e1594117681596-560x554.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2016/05/isj-inspectorat-scolar-alba-1-e1594117681596-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sediul ISJ Alba" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2016/05/isj-inspectorat-scolar-alba-1-e1594117681596-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2016/05/isj-inspectorat-scolar-alba-1-e1594117681596-150x150.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2016/05/isj-inspectorat-scolar-alba-1-e1594117681596-560x554.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum O oră</span></div><h2>DEFINITIVAT 2021: 18 contestații depuse în ALBA după publicarea primelor rezultate. Notele finale, în 28 iulie</h2></div></div></div></div> </a> <a href="https://alba24.ro/admitere-liceu-2021-cum-se-face-repartizarea-computerizata-la-licee-si-departajarea-elevilor-cu-medii-egale-861872.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/05/clasa-liceu-admitere_pixabay-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/05/clasa-liceu-admitere_pixabay-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/05/clasa-liceu-admitere_pixabay-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/05/clasa-liceu-admitere_pixabay-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/05/clasa-liceu-admitere_pixabay-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/05/clasa-liceu-admitere_pixabay-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/05/clasa-liceu-admitere_pixabay-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/05/clasa-liceu-admitere_pixabay-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/05/clasa-liceu-admitere_pixabay-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 7 ore</span></div><h2>Admitere Liceu 2021. Cum se face repartizarea computerizată la licee și departajarea elevilor cu medii egale</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/educatie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_ad_widget-91" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section></div></div></div></div></div></article><center><div class="billboard"></div><div class="billboardmobil"></div></center></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 – Stiri din Alba. 24 de ore din 24</a></li><li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li><li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li><li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li><li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li></ul></div> <br /><center>  <script type="text/javascript">var start = function(VIQEO) {
								        VIQEO.setConfig({ flyPlayer: {
								           floatingWidth: '300',
								           enableCloseButton: true
								         } });
								      }

								      if (!window.VIQEO) {
								        window.onViqeoLoad = start;
								      } else {
								        start(window.VIQEO);
								      }</script> <div  style="text-align: center;"><div style="display: inline-block; vertical-align: top;">  <script type="text/javascript" id="trfc_trafic_script">//
								t_rid = 'alba24-ro';
								(function(){ t_js_dw_time=new Date().getTime();
								t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
								if (document.createElement && document.getElementsByTagName && document.insertBefore) {
								t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
								var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
								document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
								//</script> <noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript></div><div style="display: inline-block; vertical-align: top;"> <a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31"></a></div></div></center> <br /><div class="menu-footer-menu-container" align="left"><ul id="menu-footer-menu" class="menu"><li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225"></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Partener <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Stiri Romania24.ro</a> Copyright © 2020 Alba24.ro powered by Independent Media &amp; More</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" "></div> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js' defer='defer' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js' defer='defer"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js' defer='defer"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js' defer='defer"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js' defer='defer"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js' defer='defer"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js' defer='defer"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js' defer='defer"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/hooks.min.js' defer='defer' id='wp-hooks-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/i18n.min.js' defer='defer' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/vendor/lodash.min.js' defer='defer' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'>window.lodash = _.noConflict();</script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/url.min.js' defer='defer' id='wp-url-js'></script> <script type='text/javascript' id='wp-api-fetch-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-04-01 11:34:55+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n==1 ? 0 : (n==0 || (n%100 > 0 && n%100 < 20)) ? 1 : 2);","lang":"ro"},"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u00cenc\u0103rcarea elementului media a e\u0219uat. Dac\u0103 este o fotografie sau o imagine mare, te rog s\u0103-i reduci dimensiunile \u0219i \u00eencearc\u0103 din nou."],"An unknown error occurred.":["A ap\u0103rut o eroare necunoscut\u0103."],"The response is not a valid JSON response.":["R\u0103spunsul nu este un r\u0103spuns JSON valid."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );</script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/api-fetch.min.js' defer='defer' id='wp-api-fetch-js'></script> <script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://alba24.ro/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "a89edff09e" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://alba24.ro/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"cached":"1"};</script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/contact-form-7/includes/js/index.js' defer='defer' id='contact-form-7-js'></script> <script type='text/javascript' id='wp-polls-js-extra'>var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/wp-polls/polls-js.js' defer='defer' id='wp-polls-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/ui/core.min.js' defer='defer' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js' defer='defer' id='jquery-sticky-kit-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js' defer='defer' id='jquery-waypoints-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/mvpcustom.js' defer='defer' id='mvp-custom-js'></script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($) {
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ( typeof leaderHeight !== "undefined" ) {
				if ($(window).scrollTop() > aboveNav){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > headerHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			} else {
				if ($(window).scrollTop() > logoHeight){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > navHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			}
			previousScroll = scroll;
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});</script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/scripts.js' defer='defer' id='zoxnews-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/retina.js' defer='defer' id='retina-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/flexslider.js' defer='defer' id='flexslider-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/comment-reply.min.js' defer='defer' id='comment-reply-js'></script> <script type='text/javascript' id='jquery-lazyloadxt-js-extra'>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' defer='defer' id='jquery-lazyloadxt-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' defer='defer' id='jquery-lazyloadxt-srcset-js'></script> <script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};</script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' defer='defer' id='jquery-lazyloadxt-extend-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/wp-embed.min.js' defer='defer' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer='defer' id='remote_sdk-js'></script> <script defer type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/akismet/_inc/form.js' defer='defer' id='akismet-form-js'></script> <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.62' defer='defer' id='gglcptch_api-js'></script> <script type='text/javascript' id='gglcptch_script-js-extra'>var gglcptch = {"options":{"version":"v2","sitekey":"6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06","error":"<strong>Atentie<\/strong>:&nbsp;Mai multe reCAPTCHA au fost gasite in formularul curent. Elimina\u021bi toate campurile reCAPTCHA de prisos pentru func\u021bionare corecta.","disable":0,"theme":"light"},"vars":{"visibility":false}};</script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/google-captcha/js/script.js' defer='defer' id='gglcptch_script-js'></script> <script defer src="https://cdn.alba24.ro/wp-content/cache/autoptimize/js/autoptimize_50f13f3161a0a5535434a019d9f5559c.js"></script></body></html>