<!DOCTYPE html><html lang="ro-RO"><head><link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link data-optimized='2' rel='stylesheet' href='https://alba24.ro/min/b243d.css' /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" /><link rel="pingback" href="" /><link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="https://alba24.ro/feed/" /><meta property="fb:app_id" content="293792664353977" /><meta property="og:type" content="article" /><meta property="og:image" content="https://alba24.ro/wp-content/uploads/2020/02/actiune-politia-rutiera-alba-4-1.jpg" /><meta name="twitter:image" content="https://alba24.ro/wp-content/uploads/2020/02/actiune-politia-rutiera-alba-4-1.jpg" /><meta property="og:url" content="https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html" /><meta property="og:title" content="Acțiune de amploare a polițiștilor rutieri, la Aiud. Bilanțul unei zile în care au oprit în trafic aproape 300 de mașini" /><meta property="og:description" content="Poliţiştii din Aiud au organizat o acţiune cu efective mărite, în municipiul Aiud şi pe raza de competenţă a Secţiei 3 de Poliţie Rurală Aiud. Au fost aplicate peste 200 de amenzi, au fost reținute 3 permise de conducere și retrase două certificate de înmatriculare. Potrivit reprezentanților Inspectoratului de Poliție al Județului Alba, la data [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html"><meta name="twitter:title" content="Acțiune de amploare a polițiștilor rutieri, la Aiud. Bilanțul unei zile în care au oprit în trafic aproape 300 de mașini"><meta name="twitter:description" content="Poliţiştii din Aiud au organizat o acţiune cu efective mărite, în municipiul Aiud şi pe raza de competenţă a Secţiei 3 de Poliţie Rurală Aiud. Au fost aplicate peste 200 de amenzi, au fost reținute 3 permise de conducere și retrase două certificate de înmatriculare. Potrivit reprezentanților Inspectoratului de Poliție al Județului Alba, la data [&hellip;]"><meta name="publish-date" content="2020-02-26" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//ssl.google-analytics.com" /><link rel="dns-prefetch" href="//static.xx.fbcdn.net" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//staticxx.facebook.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" /><link rel="dns-prefetch" href="//adserver.alba24.ro" /><link rel="dns-prefetch" href="//pixel.rubiconproject.com" /><link rel="dns-prefetch" href="//ib.adnxs.com/" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /><style media="all">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</style><title>Acțiune de amploare a polițiștilor rutieri, la Aiud. Bilanțul unei zile în care au oprit în trafic aproape 300 de mașini - Alba24</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="Acțiune de amploare a polițiștilor rutieri, la Aiud. Bilanțul unei zile în care au oprit în trafic aproape 300 de mașini - Alba24" /><meta property="og:description" content="Poliţiştii din Aiud au organizat o acţiune cu efective mărite, în municipiul Aiud şi pe raza de competenţă a Secţiei 3 de Poliţie Rurală Aiud. Au fost aplicate peste 200 de amenzi, au fost reținute 3 permise de conducere și retrase două certificate de înmatriculare. Potrivit reprezentanților Inspectoratului de Poliție al Județului Alba, la data &hellip;" /><meta property="og:url" content="https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html" /><meta property="og:site_name" content="Alba24" /><meta property="article:publisher" content="https://www.facebook.com/www.Alba24.ro/" /><meta property="article:tag" content="aiud" /><meta property="article:tag" content="alba24" /><meta property="article:tag" content="ipj" /><meta property="article:tag" content="politie" /><meta property="article:tag" content="rutiera" /><meta property="article:section" content="EVENIMENT" /><meta property="article:published_time" content="2020-02-26T10:45:39+00:00" /><meta property="article:modified_time" content="2020-02-26T10:28:56+00:00" /><meta property="og:updated_time" content="2020-02-26T10:28:56+00:00" /><meta property="og:image" content="https://alba24.ro/wp-content/uploads/2020/02/actiune-politia-rutiera-alba-4-1.jpg" /><meta property="og:image:secure_url" content="https://alba24.ro/wp-content/uploads/2020/02/actiune-politia-rutiera-alba-4-1.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="560" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Poliţiştii din Aiud au organizat o acţiune cu efective mărite, în municipiul Aiud şi pe raza de competenţă a Secţiei 3 de Poliţie Rurală Aiud. Au fost aplicate peste 200 de amenzi, au fost reținute 3 permise de conducere și retrase două certificate de înmatriculare. Potrivit reprezentanților Inspectoratului de Poliție al Județului Alba, la data [&hellip;]" /><meta name="twitter:title" content="Acțiune de amploare a polițiștilor rutieri, la Aiud. Bilanțul unei zile în care au oprit în trafic aproape 300 de mașini - Alba24" /><meta name="twitter:image" content="https://alba24.ro/wp-content/uploads/2020/02/actiune-politia-rutiera-alba-4-1.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://alba24.ro/#organization","name":"Independent SRL","url":"https://alba24.ro/","sameAs":["https://www.facebook.com/www.Alba24.ro/","https://www.youtube.com/alba24"],"logo":{"@type":"ImageObject","@id":"https://alba24.ro/#logo","url":"https://alba24.ro/wp-content/uploads/2019/02/independent.jpg","width":198,"height":52,"caption":"Independent SRL"},"image":{"@id":"https://alba24.ro/#logo"}},{"@type":"WebSite","@id":"https://alba24.ro/#website","url":"https://alba24.ro/","name":"Alba24","description":"Stiri din Alba. 24 de ore din 24","publisher":{"@id":"https://alba24.ro/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://alba24.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html#primaryimage","url":"https://alba24.ro/wp-content/uploads/2020/02/actiune-politia-rutiera-alba-4-1.jpg","width":800,"height":560},{"@type":"WebPage","@id":"https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html#webpage","url":"https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html","inLanguage":"ro-RO","name":"Ac\u021biune de amploare a poli\u021bi\u0219tilor rutieri, la Aiud. Bilan\u021bul unei zile \u00een care au oprit \u00een trafic aproape 300 de ma\u0219ini - Alba24","isPartOf":{"@id":"https://alba24.ro/#website"},"primaryImageOfPage":{"@id":"https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html#primaryimage"},"datePublished":"2020-02-26T10:45:39+00:00","dateModified":"2020-02-26T10:28:56+00:00"},{"@type":"Article","@id":"https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html#article","isPartOf":{"@id":"https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html#webpage"},"author":{"@id":"https://alba24.ro/#/schema/person/0224cc56d2315769b09a27b8138698f8"},"headline":"Ac\u021biune de amploare a poli\u021bi\u0219tilor rutieri, la Aiud. Bilan\u021bul unei zile \u00een care au oprit \u00een trafic aproape 300 de ma\u0219ini","datePublished":"2020-02-26T10:45:39+00:00","dateModified":"2020-02-26T10:28:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html#webpage"},"publisher":{"@id":"https://alba24.ro/#organization"},"image":{"@id":"https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html#primaryimage"},"keywords":"aiud,alba24,ipj,politie,rutiera","articleSection":"AIUD,EVENIMENT"},{"@type":["Person"],"@id":"https://alba24.ro/#/schema/person/0224cc56d2315769b09a27b8138698f8","name":"Redactia Alba24.ro","image":{"@type":"ImageObject","@id":"https://alba24.ro/#authorlogo","url":"https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=96&r=g","caption":"Redactia Alba24.ro"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type='text/javascript' src='https://alba24.ro/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://alba24.ro/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Factiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html" /><link rel="alternate" type="text/xml+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Factiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Un exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificarile vor aparea pe desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificarile vor aparea pe dispozitivul dvs.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'va puteti dezabona oricand';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DA, ACCEPT';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NU, MULTUMESC';
oneSignal_options['promptOptions']['siteName'] = 'https://alba24.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permite';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script async='async' src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1681524-4', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript" src="https://adserver.alba24.ro/www/delivery/spcjs.php?id=1"></script> <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script> <script type="text/javascript" src="https://cdnprojectagora.s3.amazonaws.com/ro/alba24.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>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</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/Test_Agora/970x250', [970, 250], 'div-gpt-ad-1575312986175-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/Test_Agora/300x250', [300, 250], 'div-gpt-ad-1575313062647-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> </head><body class="post-template-default single single-post postid-756258 single-format-standard"><div id='div-gpt-ad-1562240404927-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240404927-0'); });</script> </div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-2.png" alt="Alba24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li><li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li><li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/junior">JUNIOR</a></li><li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li><li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Contacteaza-ne si pe</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://alba24.ro/"> <input type="text" name="s" id="s" value="Caută" onfocus='if (this.value == "Caută") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Caută"; }' /> <input type="hidden" id="searchsubmit" value="Caută" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><center> <script type='text/javascript'>// 
    /* [id66] newheadagoradesktop */
    OA_show(66);
//</script><noscript><a target='_blank' href='http://adserver.alba24.ro/www/delivery/ck.php?n=be44371'><img class="lazy lazy-hidden" border='0' alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=66&n=be44371' /><noscript><img border='0' alt='' src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=66&n=be44371' /></noscript></a></noscript> <script type='text/javascript'>// 
    /* [id7] agora header mobile */
    OA_show(7);
//</script><noscript><a target='_blank' href='http://adserver.alba24.ro/www/delivery/ck.php?n=d2822c1'><img class="lazy lazy-hidden" border='0' alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=7&n=d2822c1' /><noscript><img border='0' alt='' src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=7&n=d2822c1' /></noscript></a></noscript></center></div></div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png" alt="Alba24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png" alt="Alba24" data-rjs="2" /></a><h2 class="mvp-logo-title">Alba24</h2><div class="mvp-drop-nav-title left"><h4>Acțiune de amploare a polițiștilor rutieri, la Aiud. Bilanțul unei zile în care au oprit în trafic aproape 300 de mașini</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li><li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li><li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li><li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/junior">EDUCATIE</a></li><li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li><li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div style='background-color: #db222f;float:left;width:100%;'><div class="mvp-nav-menu left"><div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li><li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li></ul></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html" /><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/aiud"><span class="mvp-post-cat left">AIUD</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Acțiune de amploare a polițiștilor rutieri, la Aiud. Bilanțul unei zile în care au oprit în trafic aproape 300 de mașini</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 3 ore</span><p></p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-02-26">miercuri, 26.02.2020</time></span><meta itemprop="dateModified" content="2020-02-26" /></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div style="clear:both;"></div><div class="adsubtitlu"><center><div id='div-gpt-ad-1562240963486-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240963486-0'); });</script> </div></center><br /></div><div style="height:5px;"></div><div style="clear:both;"></div><div class="fb_like_recommend"> <span><div class="fb-like" data-href="https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></span> <span><div class="fb-like" data-href="https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span></div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="800" height="560" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/actiune-politia-rutiera-alba-4-1.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/actiune-politia-rutiera-alba-4-1.jpg 800w, https://alba24.ro/wp-content/uploads/2020/02/actiune-politia-rutiera-alba-4-1-300x210.jpg 300w, https://alba24.ro/wp-content/uploads/2020/02/actiune-politia-rutiera-alba-4-1-768x538.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="560" src="https://alba24.ro/wp-content/uploads/2020/02/actiune-politia-rutiera-alba-4-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/02/actiune-politia-rutiera-alba-4-1.jpg 800w, https://alba24.ro/wp-content/uploads/2020/02/actiune-politia-rutiera-alba-4-1-300x210.jpg 300w, https://alba24.ro/wp-content/uploads/2020/02/actiune-politia-rutiera-alba-4-1-768x538.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2020/02/actiune-politia-rutiera-alba-4-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="560"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html&amp;t=Acțiune de amploare a polițiștilor rutieri, la Aiud. Bilanțul unei zile în care au oprit în trafic aproape 300 de mașini', 'facebookShare', 'width=626,height=436'); return false;" title="Distribuie pe Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Acțiune de amploare a polițiștilor rutieri, la Aiud. Bilanțul unei zile în care au oprit în trafic aproape 300 de mașini -&amp;url=https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html&amp;media=https://alba24.ro/wp-content/uploads/2020/02/actiune-politia-rutiera-alba-4-1.jpg&amp;description=Acțiune de amploare a polițiștilor rutieri, la Aiud. Bilanțul unei zile în care au oprit în trafic aproape 300 de mașini', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#8ab5f9ffe8e0efe9feb7cbe94211e3ffe4efaaeeefaaebe7fae6e5ebf8efaaebaafae5e6e34211e34213fee3e6e5f8aaf8fffee3eff8e3a6aae6ebaacbe3ffeea4aac8e3e6ebe44211ffe6aaffe4efe3aaf0e3e6efaa4924e4aae9ebf8efaaebffaae5faf8e3feaa4924e4aafef8ebece3e9aaebfaf8e5ebfaefaab9babaaaeeefaae7eb4213e3e4e3acebe7fab1c8c5ced3b7c3aaece5ffe4eeaafee2e3f9aaebf8fee3e9e6efaae3e4feeff8eff9fee3e4edaaebe4eeaafee2e5ffede2feaae5ecaaf9e2ebf8e3e4edaae3feaafde3fee2aaf3e5ffa4aac9e2efe9e1aae3feaae5fffeb0aae2fefefaf9b0a5a5ebe6e8ebb8bea4f8e5a5ebe9fee3ffe4efa7eeefa7ebe7fae6e5ebf8efa7eba7fae5e6e3fee3f9fee3e6e5f8a7f8fffee3eff8e3a7e6eba7ebe3ffeea7e8e3e6ebe4feffe6a7ffe4efe3a7f0e3e6efa7e3e4a7e9ebf8efa7ebffa7e5faf8e3fea7e3e4a7fef8ebece3e9a7ebfaf8e5ebfaefa7b9babaa7eeefa7e7ebf9e3e4e3a7bdbfbcb8bfb2a4e2fee7e6"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html&amp;t=Acțiune de amploare a polițiștilor rutieri, la Aiud. Bilanțul unei zile în care au oprit în trafic aproape 300 de mașini', 'facebookShare', 'width=626,height=436'); return false;" title="Distribuie pe Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> <a href="https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Comentează</span></li> </a> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Acțiune de amploare a polițiștilor rutieri, la Aiud. Bilanțul unei zile în care au oprit în trafic aproape 300 de mașini -&amp;url=https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html&amp;media=https://alba24.ro/wp-content/uploads/2020/02/actiune-politia-rutiera-alba-4-1.jpg&amp;description=Acțiune de amploare a polițiștilor rutieri, la Aiud. Bilanțul unei zile în care au oprit în trafic aproape 300 de mașini', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Acțiune de amploare a polițiștilor rutieri, la Aiud. Bilanțul unei zile în care au oprit în trafic aproape 300 de mașini https://alba24.ro/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#ad92ded8cfc7c8ced990ecce6536c4d8c3c88dc9c88dccc0ddc1c2ccdfc88dcc8dddc2c1c46536c46534d9c4c1c2df8ddfd8d9c4c8dfc4818dc1cc8decc4d8c9838defc4c1ccc36536d8c18dd8c3c8c48dd7c4c1c88d6e03c38dceccdfc88dccd88dc2dddfc4d98d6e03c38dd9dfcccbc4ce8dccdddfc2ccddc88d9e9d9d8dc9c88dc0cc6534c4c3c48bccc0dd96efe2e9f490e48dcbc2d8c3c98dd9c5c4de8dccdfd9c4cec1c88dc4c3d9c8dfc8ded9c4c3ca8dccc3c98dd9c5c2d8cac5d98dc2cb8ddec5ccdfc4c3ca8dc4d98ddac4d9c58dd4c2d8838deec5c8cec68dc4d98dc2d8d9978dc5d9d9ddde978282ccc1cfcc9f9983dfc282ccced9c4d8c3c880c9c880ccc0ddc1c2ccdfc880cc80ddc2c1c4d9c4ded9c4c1c2df80dfd8d9c4c8dfc480c1cc80ccc4d8c980cfc4c1ccc3d9d8c180d8c3c8c480d7c4c1c880c4c380ceccdfc880ccd880c2dddfc4d980c4c380d9dfcccbc4ce80ccdddfc2ccddc8809e9d9d80c9c880c0ccdec4c3c4809a989b9f989583c5d9c0c1"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class=left relative"><div id="mvp-content-main" class="left relative"><p><strong>Poliţiştii din Aiud au organizat o acţiune cu efective mărite, în municipiul Aiud şi pe raza de competenţă a Secţiei 3 de Poliţie Rurală Aiud. Au fost aplicate peste 200 de amenzi, au fost reținute 3 permise de conducere și retrase două certificate de înmatriculare.</strong></p><div><div id='div-gpt-ad-1562241214553-0'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></div><p>Potrivit reprezentanților Inspectoratului de Poliție al Județului Alba, la data de 25 februarie 2020, polițiștii din cadrul Poliţiei Municipiului Aiud şi cei ai Secţiei 3 Poliţie Rurală Aiud, cu sprijinul polițiștilor Serviciului Rutier Alba au organizat o acţiune cu efective mărite, pe raza municipiului Aiud precum şi în localităţile rurale arondate, ce a avut ca scop creşterea siguranţei publice, prevenirea şi combaterea infracţiunilor şi prevenirea accidentelor rutiere.</p><p>Cu ocazia acestei acţiuni au fost verificate 273 de autovehicule, legitimate 281 de persoane și au fost constatate 3 infracțiuni.</p><p>Polițiștii au constatat un număr de 201 abateri contravenționale, sancționate cu amenzi în valoare totală de 53.680 de lei, majoritatea (194) pentru încălcarea normelor legale privind circulația pe drumurile publice.</p><div><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div></div><p>Au fost reținute 3 permise de conducere și retrase două certificate de înmatriculare.</p><p>În cadrul acestei operațiuni polițiștii rutieri din Aiud l-au depistat în jurul orei 07.30, pe un bărbat de 54 de ani, din Aiud, județul Alba, în timp ce conducea un autoturism, pe strada Ion Creangă din municipiu, fiind sub influența băuturilor alcoolice.</p><p>În urma testării conducătorului auto cu aparatul etilotest, a rezultat valoarea de 0,41 mg/l alcool pur în aerul expirat, motiv pentru care a fost condus la spital unde i-au fost recoltate mostre de sânge, în vederea stabilirii alcoolemiei.</p><p>Față de conducătorul auto, cercetările sunt continuate sub aspectul săvârșirii infracțiunii de conducere sub influența alcoolului.</p><p>Sursa informațiilor: IPJ Alba</p><p>FOTO: Arhivă, rol ilustrativ</p> <br /><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">TOP articole in ultimele zile</span></h4><div class="toparticoledesk"><div class="wtpsw-post-grid design-1 wtpsw-clearfix "><div class="wtpsw-medium-4 wtpswcolumns" style='height:200px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/dsp-alba-cei-care-vin-din-zonele-afectate-de-coronavirus-obligati-sa-stea-in-casa-14-zile-daca-nu-risca-amenzi-si-inchisoare-756197.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/01/coronavirus.jpg" alt="DSP Alba: Cei care vin din zonele afectate de coronavirus, OBLIGAȚI să stea în casă 14 zile. Dacă nu, riscă amenzi și închisoare" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/dsp-alba-cei-care-vin-din-zonele-afectate-de-coronavirus-obligati-sa-stea-in-casa-14-zile-daca-nu-risca-amenzi-si-inchisoare-756197.html" target="_self">DSP Alba: Cei care vin din zonele afectate de coronavirus, OBLIGAȚI să stea în casă 14 zile. Dacă nu, riscă amenzi și închisoare</a></div></div></div></div></div><div class="wtpsw-medium-4 wtpswcolumns" style='height:200px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/foto-geci-gratuite-pentru-cei-nevoiasi-in-parcul-tineretului-din-sebes-actiune-inedita-a-unor-tineri-voluntari-756189.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/02/87272896_508699349841255_4863302197812658176_n-e1582656170359.jpg" alt="FOTO: Geci gratuite, pentru cei nevoiași, în parcul Tineretului din Sebeș. Acțiune inedită a unor tineri voluntari" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/foto-geci-gratuite-pentru-cei-nevoiasi-in-parcul-tineretului-din-sebes-actiune-inedita-a-unor-tineri-voluntari-756189.html" target="_self">FOTO: Geci gratuite, pentru cei nevoiași, în parcul Tineretului din Sebeș. Acțiune inedită a unor tineri voluntari</a></div></div></div></div></div><div class="wtpsw-medium-4 wtpswcolumns" style='height:200px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/treceri-de-pietoni-cu-senzori-strazi-cu-4-benzi-piste-de-biciclete-sisteme-cctv-la-alba-iulia-cand-incep-lucrarile-756133.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/02/colaj-modernizari.jpg" alt="Treceri de pietoni cu senzori, străzi cu 4 benzi, piste de biciclete, sisteme CCTV la Alba Iulia. Când încep lucrările" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/treceri-de-pietoni-cu-senzori-strazi-cu-4-benzi-piste-de-biciclete-sisteme-cctv-la-alba-iulia-cand-incep-lucrarile-756133.html" target="_self">Treceri de pietoni cu senzori, străzi cu 4 benzi, piste de biciclete, sisteme CCTV la Alba Iulia. Când încep lucrările</a></div></div></div></div></div><div class="wtpsw-medium-4 wtpswcolumns" style='height:200px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/live-video-declaratii-klaus-iohannis-ludovic-orban-si-a-depus-mandatul-de-premier-desemnat-756173.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/02/iohannis-1-1024x576.jpg" alt="LIVE VIDEO &#8211; Declarații Klaus Iohannis: Ludovic Orban și-a depus mandatul de premier desemnat" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/live-video-declaratii-klaus-iohannis-ludovic-orban-si-a-depus-mandatul-de-premier-desemnat-756173.html" target="_self">LIVE VIDEO &#8211; Declarații Klaus Iohannis: Ludovic Orban și-a depus mandatul de premier desemnat</a></div></div></div></div></div><div class="wtpsw-medium-4 wtpswcolumns" style='height:200px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/apm-alba-kronochem-sebes-solicita-actualizarea-autorizatiei-integrate-de-mediu-pentru-instalatia-de-formaldehida-756117.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2018/04/kronospan-sebes-drona-2-1024x574.jpg" alt="APM Alba: Kronochem Sebeș solicită actualizarea autorizației integrate de mediu pentru instalația de formaldehidă" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/apm-alba-kronochem-sebes-solicita-actualizarea-autorizatiei-integrate-de-mediu-pentru-instalatia-de-formaldehida-756117.html" target="_self">APM Alba: Kronochem Sebeș solicită actualizarea autorizației integrate de mediu pentru instalația de formaldehidă</a></div></div></div></div></div><div class="wtpsw-medium-4 wtpswcolumns" style='height:200px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/incendiu-la-alba-iulia-garaj-de-pe-strada-marasesti-curpins-de-flacari-focul-se-poate-extinde-si-la-o-casa-de-locuit-756155.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/02/16a11753-d4c5-4077-9077-4376eb8f77ce-1024x767.jpg" alt="FOTO/UPDATE INCENDIU la Alba Iulia: Garaj de pe strada Mărășești, cuprins de flăcări" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/incendiu-la-alba-iulia-garaj-de-pe-strada-marasesti-curpins-de-flacari-focul-se-poate-extinde-si-la-o-casa-de-locuit-756155.html" target="_self">FOTO/UPDATE INCENDIU la Alba Iulia: Garaj de pe strada Mărășești, cuprins de flăcări</a></div></div></div></div></div></div></div><div class="toparticlemobile"><div class="wtpsw-carousel-wrp "><div id="wtpsw-post-carousel-1" class="wtpsw-post-carousel design-1 wtpsw-clearfix"><div class="wtpsw-post-carousel-slide" style='height:300px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/dsp-alba-cei-care-vin-din-zonele-afectate-de-coronavirus-obligati-sa-stea-in-casa-14-zile-daca-nu-risca-amenzi-si-inchisoare-756197.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/01/coronavirus.jpg" alt="DSP Alba: Cei care vin din zonele afectate de coronavirus, OBLIGAȚI să stea în casă 14 zile. Dacă nu, riscă amenzi și închisoare" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/dsp-alba-cei-care-vin-din-zonele-afectate-de-coronavirus-obligati-sa-stea-in-casa-14-zile-daca-nu-risca-amenzi-si-inchisoare-756197.html" target="_self">DSP Alba: Cei care vin din zonele afectate de coronavirus, OBLIGAȚI să stea în casă 14 zile. Dacă nu, riscă amenzi și închisoare</a></div></div></div></div></div><div class="wtpsw-post-carousel-slide" style='height:300px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/foto-geci-gratuite-pentru-cei-nevoiasi-in-parcul-tineretului-din-sebes-actiune-inedita-a-unor-tineri-voluntari-756189.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/02/87272896_508699349841255_4863302197812658176_n-e1582656170359.jpg" alt="FOTO: Geci gratuite, pentru cei nevoiași, în parcul Tineretului din Sebeș. Acțiune inedită a unor tineri voluntari" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/foto-geci-gratuite-pentru-cei-nevoiasi-in-parcul-tineretului-din-sebes-actiune-inedita-a-unor-tineri-voluntari-756189.html" target="_self">FOTO: Geci gratuite, pentru cei nevoiași, în parcul Tineretului din Sebeș. Acțiune inedită a unor tineri voluntari</a></div></div></div></div></div><div class="wtpsw-post-carousel-slide" style='height:300px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/treceri-de-pietoni-cu-senzori-strazi-cu-4-benzi-piste-de-biciclete-sisteme-cctv-la-alba-iulia-cand-incep-lucrarile-756133.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/02/colaj-modernizari.jpg" alt="Treceri de pietoni cu senzori, străzi cu 4 benzi, piste de biciclete, sisteme CCTV la Alba Iulia. Când încep lucrările" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/treceri-de-pietoni-cu-senzori-strazi-cu-4-benzi-piste-de-biciclete-sisteme-cctv-la-alba-iulia-cand-incep-lucrarile-756133.html" target="_self">Treceri de pietoni cu senzori, străzi cu 4 benzi, piste de biciclete, sisteme CCTV la Alba Iulia. Când încep lucrările</a></div></div></div></div></div><div class="wtpsw-post-carousel-slide" style='height:300px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/live-video-declaratii-klaus-iohannis-ludovic-orban-si-a-depus-mandatul-de-premier-desemnat-756173.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/02/iohannis-1-1024x576.jpg" alt="LIVE VIDEO &#8211; Declarații Klaus Iohannis: Ludovic Orban și-a depus mandatul de premier desemnat" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/live-video-declaratii-klaus-iohannis-ludovic-orban-si-a-depus-mandatul-de-premier-desemnat-756173.html" target="_self">LIVE VIDEO &#8211; Declarații Klaus Iohannis: Ludovic Orban și-a depus mandatul de premier desemnat</a></div></div></div></div></div><div class="wtpsw-post-carousel-slide" style='height:300px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/apm-alba-kronochem-sebes-solicita-actualizarea-autorizatiei-integrate-de-mediu-pentru-instalatia-de-formaldehida-756117.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2018/04/kronospan-sebes-drona-2-1024x574.jpg" alt="APM Alba: Kronochem Sebeș solicită actualizarea autorizației integrate de mediu pentru instalația de formaldehidă" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/apm-alba-kronochem-sebes-solicita-actualizarea-autorizatiei-integrate-de-mediu-pentru-instalatia-de-formaldehida-756117.html" target="_self">APM Alba: Kronochem Sebeș solicită actualizarea autorizației integrate de mediu pentru instalația de formaldehidă</a></div></div></div></div></div><div class="wtpsw-post-carousel-slide" style='height:300px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/incendiu-la-alba-iulia-garaj-de-pe-strada-marasesti-curpins-de-flacari-focul-se-poate-extinde-si-la-o-casa-de-locuit-756155.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/02/16a11753-d4c5-4077-9077-4376eb8f77ce-1024x767.jpg" alt="FOTO/UPDATE INCENDIU la Alba Iulia: Garaj de pe strada Mărășești, cuprins de flăcări" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/incendiu-la-alba-iulia-garaj-de-pe-strada-marasesti-curpins-de-flacari-focul-se-poate-extinde-si-la-o-casa-de-locuit-756155.html" target="_self">FOTO/UPDATE INCENDIU la Alba Iulia: Garaj de pe strada Mărășești, cuprins de flăcări</a></div></div></div></div></div></div><div class="wtpsw-carousel-conf" data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_interval&quot;:3000,&quot;speed&quot;:600,&quot;design&quot;:&quot;design-1&quot;,&quot;rtl&quot;:&quot;false&quot;,&quot;infinite&quot;:&quot;true&quot;,&quot;slides_to_show&quot;:3,&quot;slides_to_scroll&quot;:1}"></div></div></div> <br /><div id="mvp-content-main" class="left relative"><p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="https://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Etichete:</span><span itemprop="keywords"><a href="https://alba24.ro/tag/aiud" rel="tag">aiud</a><a href="https://alba24.ro/tag/alba24" rel="tag">alba24</a><a href="https://alba24.ro/tag/ipj" rel="tag">ipj</a><a href="https://alba24.ro/tag/politie" rel="tag">politie</a><a href="https://alba24.ro/tag/rutiera" rel="tag">rutiera</a></span></div><div style="clear:both;"></div></div><div id="mvp-content-bot" class="left"><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Comenteaza</span></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actiune-de-amploare-a-politistilor-rutieri-la-aiud-bilantul-unei-zile-in-care-au-oprit-in-trafic-aproape-300-de-masini-756258.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" autocomplete="off" autocorrect="off" name="S-A-E-S-v-M-W-kk-Z" value="" /><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_396935424" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='756258' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="54ee069485" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="146" /></p></form></div></div><center><div style="clear:both;"></div><div style="height:10px;"></div><div id="pngalba" style="float:left; padding:5px;"><div id='div-gpt-ad-1562241307413-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241307413-0'); });</script> </div></div><div style="float:right;" id="psd"><div id='div-gpt-ad-1562239995783-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562239995783-0'); });</script> </div></div></div></center><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-60 photo' height='60' width='60' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></noscript></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span><div id="mvp-author-box-soc-wrap" class="left relative"></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p></p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png" /><meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png"></div><meta itemprop="name" content="Alba24"></div></div></div><div class="mvp-cont-read-wrap"></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/administratie"><span class="mvp-post-cat left">ADMINISTRATIE</span></a></h3><h1 class="mvp-post-title left"><a href="https://alba24.ro/zona-de-agrement-cu-debarcader-pe-raul-mures-la-alba-iulia-primaria-incheie-acord-pe-10-ani-cu-apele-romane-756302.html" style="color:#000;" rel="bookmark">Zona de agrement cu debarcader pe râul Mureș la Alba Iulia. Primăria încheie acord pe 10 ani cu Apele Române</a></h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 2 minute</span><p></p> <span class="mvp-post-date">miercuri, 26.02.2020</span></div><div class="mvp-author-info-name left relative"><p>De</p> <span class="author-name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="449" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/08/38926545_270224313578276_7671436675901292544_n.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="zona debarcader mures" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2018/08/38926545_270224313578276_7671436675901292544_n.jpg 800w, https://alba24.ro/wp-content/uploads/2018/08/38926545_270224313578276_7671436675901292544_n-300x168.jpg 300w, https://alba24.ro/wp-content/uploads/2018/08/38926545_270224313578276_7671436675901292544_n-768x431.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="449" src="https://alba24.ro/wp-content/uploads/2018/08/38926545_270224313578276_7671436675901292544_n.jpg" class="attachment- size- wp-post-image" alt="zona debarcader mures" srcset="https://alba24.ro/wp-content/uploads/2018/08/38926545_270224313578276_7671436675901292544_n.jpg 800w, https://alba24.ro/wp-content/uploads/2018/08/38926545_270224313578276_7671436675901292544_n-300x168.jpg 300w, https://alba24.ro/wp-content/uploads/2018/08/38926545_270224313578276_7671436675901292544_n-768x431.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p>Primăria Alba Iulia încheie un acord de parteneriat cu Administrația Națională Apele Române, necesar pentru construirea zonei de agrement și debarcader pe malul râului Mureș, la Partoș. Colaborarea este propusă și pentru obținerea ultimelor avize pentru proiect și intră la aprobare în ședința Consiliului Local de joi, 27 februarie. Investiția este bugetată local în trimestrul [&hellip;]</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/zona-de-agrement-cu-debarcader-pe-raul-mures-la-alba-iulia-primaria-incheie-acord-pe-10-ani-cu-apele-romane-756302.html" rel="bookmark"><span class="mvp-post-add-link-but">Citește mai departe</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id="vcst" style="display:inline;"> <a href="https://www.facebook.com/VCSTAutomotiveProductionALBA/" rel="nofollow" target="_blank"> <img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/Banner-VCST-martie-2020-300x250px.png" class="lazy lazy-hidden spatiu" /><noscript><img src="https://alba24.ro/wp-content/uploads/2020/02/Banner-VCST-martie-2020-300x250px.png" class="spatiu" /></noscript> </a></div><div id="stc" style="display:inline;"> <script type='text/javascript'>// 
    /* [id68] bosch */
    OA_show(68);
//</script><noscript><a target='_blank' href='http://adserver.alba24.ro/www/delivery/ck.php?n=d4be13b'><img class="lazy lazy-hidden" border='0' alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=68&n=d4be13b' /><noscript><img border='0' alt='' src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=68&n=d4be13b' /></noscript></a></noscript></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left"><a href="https://alba24.ro/femeie-data-in-urmarire-la-nivel-national-depistata-si-retinuta-de-politistii-din-alba-a-ajuns-la-inchisoare-756244.html" style="color:#000;" rel="bookmark">Femeie dată în urmărire la nivel național, depistată și REȚINUTĂ de polițiștii din Alba. A ajuns la închisoare</a></h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 17 minute</span><p></p> <span class="mvp-post-date">miercuri, 26.02.2020</span></div><div class="mvp-author-info-name left relative"><p>De</p> <span class="author-name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="500" height="282" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2015/03/femeie-catuse-arestata-inchisoare.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2015/03/femeie-catuse-arestata-inchisoare.jpg 500w, https://alba24.ro/wp-content/uploads/2015/03/femeie-catuse-arestata-inchisoare-300x169.jpg 300w, https://alba24.ro/wp-content/uploads/2015/03/femeie-catuse-arestata-inchisoare-342x193.jpg 342w" sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="282" src="https://alba24.ro/wp-content/uploads/2015/03/femeie-catuse-arestata-inchisoare.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2015/03/femeie-catuse-arestata-inchisoare.jpg 500w, https://alba24.ro/wp-content/uploads/2015/03/femeie-catuse-arestata-inchisoare-300x169.jpg 300w, https://alba24.ro/wp-content/uploads/2015/03/femeie-catuse-arestata-inchisoare-342x193.jpg 342w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p>O femeie din Galați, dată în urmărire la nivel național după ce a fost condamnată pentru furt, a fost depistată și reținută de polițiștii din Alba. Potrivit IPJ Alba, la data de 25 februarie 2020, polițiștii Serviciului de Investigații Criminale au depistat și reținut o femeie de 30 de ani, din Galați, care este posesoarea [&hellip;]</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/femeie-data-in-urmarire-la-nivel-national-depistata-si-retinuta-de-politistii-din-alba-a-ajuns-la-inchisoare-756244.html" rel="bookmark"><span class="mvp-post-add-link-but">Citește mai departe</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id="jidvei" style="display:inline;"> <a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://adserver.alba24.ro/www/images/7984d12c5e5c3122b7159d6cdaaf3fe1.jpg" class="lazy lazy-hidden spatiu" /><noscript><img
src="http://adserver.alba24.ro/www/images/7984d12c5e5c3122b7159d6cdaaf3fe1.jpg" class="spatiu" /></noscript></a></div><div id="transavia" style="display:inline;"> <a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" class="lazy lazy-hidden spatiu" width="300" height="250" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" class="spatiu" width="300" height="250" /></noscript></a></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/junior"><span class="mvp-post-cat left">EDUCAȚIE</span></a></h3><h1 class="mvp-post-title left"><a href="https://alba24.ro/cantina-studenteasca-de-la-universitatea-din-alba-iulia-recastigata-de-studenti-acces-doar-cu-carnetul-intre-anumite-ore-756291.html" style="color:#000;" rel="bookmark">Cantina studențească de la Universitatea din Alba Iulia ”recâștigată” de studenți. Acces doar cu carnetul între anumite ore</a></h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/f579b74ccaf2bee8bc42e39dea830c77?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/f579b74ccaf2bee8bc42e39dea830c77?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f579b74ccaf2bee8bc42e39dea830c77?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/f579b74ccaf2bee8bc42e39dea830c77?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum O oră</span><p></p> <span class="mvp-post-date">miercuri, 26.02.2020</span></div><div class="mvp-author-info-name left relative"><p>De</p> <span class="author-name"><a href="https://alba24.ro/author/panu-cristian" title="Articole de Cristian Panu" rel="author">Cristian Panu</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="600" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/43333.jpeg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="mancare cantina" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/43333.jpeg 800w, https://alba24.ro/wp-content/uploads/2020/02/43333-300x225.jpeg 300w, https://alba24.ro/wp-content/uploads/2020/02/43333-768x576.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="600" src="https://alba24.ro/wp-content/uploads/2020/02/43333.jpeg" class="attachment- size- wp-post-image" alt="mancare cantina" srcset="https://alba24.ro/wp-content/uploads/2020/02/43333.jpeg 800w, https://alba24.ro/wp-content/uploads/2020/02/43333-300x225.jpeg 300w, https://alba24.ro/wp-content/uploads/2020/02/43333-768x576.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p>O problemă cu care s-au confruntat ani de-a rândul studenții Universității ”1 Decembrie 1918” din Alba Iulia a fost rezolvată în sfârștit de LSUA (Liga Studenților). Mai exact, studenții și-au câștigat dreptul de a fi singurele persoane care pot mânca la cantina studențească, în intervalul orar 11.30 &#8211; 13.00. Până de curând în cantina Universtății [&hellip;]</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/cantina-studenteasca-de-la-universitatea-din-alba-iulia-recastigata-de-studenti-acces-doar-cu-carnetul-intre-anumite-ore-756291.html" rel="bookmark"><span class="mvp-post-add-link-but">Citește mai departe</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id="ambient" style="display:inline;"> <a href="http://www.opticline.ro/" rel="nofollow" target="_blank"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/WebAd-19-300x250px.gif" class="lazy lazy-hidden spatiu" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/12/WebAd-19-300x250px.gif"  class="spatiu"/></noscript></a></div><div style="display:inline;" id="kianiro"> <a href="https://suzuki.premiumcars.ro/solicita-oferta/" target="_blank" rel="nofollow"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://adserver.alba24.ro/www/images/d5538090a188a9b1bb15102970528054.jpg" class="lazy lazy-hidden spatiu" /><noscript><img src="https://adserver.alba24.ro/www/images/d5538090a188a9b1bb15102970528054.jpg" class="spatiu" /></noscript></a></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left"><a href="https://alba24.ro/cate-zile-libere-vor-fi-acordate-pentru-paste-si-rusalii-in-2020-proiect-pentru-minivacanta-adoptat-miercuri-756280.html" style="color:#000;" rel="bookmark">Câte zile libere vor fi acordate pentru Paște și Rusalii în 2020. Proiect pentru minivacanță, adoptat miercuri</a></h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 2 ore</span><p></p> <span class="mvp-post-date">miercuri, 26.02.2020</span></div><div class="mvp-author-info-name left relative"><p>De</p> <span class="author-name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="800" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/01/calendar-zile-libere-e1577867337260.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/01/calendar-zile-libere-e1577867337260.jpg 800w, https://alba24.ro/wp-content/uploads/2020/01/calendar-zile-libere-e1577867337260-300x300.jpg 300w, https://alba24.ro/wp-content/uploads/2020/01/calendar-zile-libere-e1577867337260-150x150.jpg 150w, https://alba24.ro/wp-content/uploads/2020/01/calendar-zile-libere-e1577867337260-768x768.jpg 768w, https://alba24.ro/wp-content/uploads/2020/01/calendar-zile-libere-e1577867337260-80x80.jpg 80w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="800" src="https://alba24.ro/wp-content/uploads/2020/01/calendar-zile-libere-e1577867337260.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/01/calendar-zile-libere-e1577867337260.jpg 800w, https://alba24.ro/wp-content/uploads/2020/01/calendar-zile-libere-e1577867337260-300x300.jpg 300w, https://alba24.ro/wp-content/uploads/2020/01/calendar-zile-libere-e1577867337260-150x150.jpg 150w, https://alba24.ro/wp-content/uploads/2020/01/calendar-zile-libere-e1577867337260-768x768.jpg 768w, https://alba24.ro/wp-content/uploads/2020/01/calendar-zile-libere-e1577867337260-80x80.jpg 80w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p>Angajatorii vor putea acorda tuturor salariaților zi liberă pentru sărbătorirea Paștelui și Rusaliilor la date diferite, în funcție de calendarul fiecărei confesiuni, dar cu recuperarea zilelor acordate în plus, potrivit unui proiect de lege adoptat miercuri, prin vot final, de Senat și care merge acum la președinte pentru promulgare. Cum anul acesta Paștele este sărbătorit [&hellip;]</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/cate-zile-libere-vor-fi-acordate-pentru-paste-si-rusalii-in-2020-proiect-pentru-minivacanta-adoptat-miercuri-756280.html" rel="bookmark"><span class="mvp-post-add-link-but">Citește mai departe</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative"><section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241387996-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241387996-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241424914-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241424914-0'); });</script> </div></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/foto-un-ghid-din-alba-iulia-a-sarbatorit-ziua-internationala-a-ghidului-de-turism-strangand-chistoacele-aruncate-in-zona-cetatii-755393.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/kalanyos1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/kalanyos1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/kalanyos1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/kalanyos1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/kalanyos1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/kalanyos1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/02/kalanyos1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/02/kalanyos1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/kalanyos1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 5 zile</span></div><h2>FOTO Un ghid din Alba Iulia a sărbătorit Ziua Internațională a Ghidului de Turism strângând chiștoacele aruncate în zona Cetății</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-stirea-ta-masina-inghitita-de-asfalt-in-timpul-lucrarilor-de-pe-o-strada-intens-circulata-din-aiud-755383.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/masina-aiud-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/masina-aiud-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/masina-aiud-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/masina-aiud-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/masina-aiud-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/masina-aiud-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/02/masina-aiud-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/02/masina-aiud-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/masina-aiud-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 5 zile</span></div><h2>UPDATE/ FOTO &#8211; Știrea ta: Mașină ”înghițită” de asfalt, în timpul lucrărilor de pe o stradă intens circulată din Aiud</h2></div></div></div></div> </a> <a href="https://alba24.ro/video-stirea-ta-pieton-la-un-pas-de-a-fi-lovit-de-un-bmw-pe-o-trecere-de-pietoni-la-alba-iulia-754589.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/trecere-pietoni-alba-iulia-dedeman-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/trecere-pietoni-alba-iulia-dedeman-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/trecere-pietoni-alba-iulia-dedeman-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/trecere-pietoni-alba-iulia-dedeman-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/trecere-pietoni-alba-iulia-dedeman-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/trecere-pietoni-alba-iulia-dedeman-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/02/trecere-pietoni-alba-iulia-dedeman-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/02/trecere-pietoni-alba-iulia-dedeman-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/trecere-pietoni-alba-iulia-dedeman-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o săptămână</span></div><h2>VIDEO ȘTIREA TA: Pieton, la un pas de a fi lovit de un BMW pe o trecere de pietoni la Alba Iulia</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/stirea-ta"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.magazineseky.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/seky.jpg" /><noscript><img src="https://alba24.ro/wp-content/uploads/2020/02/seky.jpg" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/zona-de-agrement-cu-debarcader-pe-raul-mures-la-alba-iulia-primaria-incheie-acord-pe-10-ani-cu-apele-romane-756302.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/08/38926545_270224313578276_7671436675901292544_n-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="zona debarcader mures" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2018/08/38926545_270224313578276_7671436675901292544_n-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/08/38926545_270224313578276_7671436675901292544_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/08/38926545_270224313578276_7671436675901292544_n-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="zona debarcader mures" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2018/08/38926545_270224313578276_7671436675901292544_n-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/08/38926545_270224313578276_7671436675901292544_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2018/08/38926545_270224313578276_7671436675901292544_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="zona debarcader mures" srcset="https://alba24.ro/wp-content/uploads/2018/08/38926545_270224313578276_7671436675901292544_n-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/08/38926545_270224313578276_7671436675901292544_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 2 minute</span></div><h2>Zona de agrement cu debarcader pe râul Mureș la Alba Iulia. Primăria încheie acord pe 10 ani cu Apele Române</h2></div></div></div></div> </a> <a href="https://alba24.ro/pista-de-biciclete-si-parcare-cu-150-de-locuri-pe-strada-viilor-din-alba-iulia-investitia-este-de-12-milioane-de-euro-756091.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/pista-biciclete-turism-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/pista-biciclete-turism-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/pista-biciclete-turism-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/pista-biciclete-turism-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/pista-biciclete-turism-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/pista-biciclete-turism-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/02/pista-biciclete-turism-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/02/pista-biciclete-turism-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/pista-biciclete-turism-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 8 ore</span></div><h2>Pistă de biciclete și parcare cu 150 de locuri pe strada Viilor din Alba Iulia. Primăria reînvie un proiect din 2017</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/administratie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id="sews"> <a href="https://www.facebook.com/Structuri-de-economie-sociala-SOLIDARe-100372401456228/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/BANNER-300x250_NEXT.png" /><noscript><img src="https://alba24.ro/wp-content/uploads/2020/02/BANNER-300x250_NEXT.png" /></noscript></a></div></div></section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/10/91834a29ff96e80ce0972317eba6ddcf.gif" /><noscript><img src="https://alba24.ro/wp-content/uploads/2017/10/91834a29ff96e80ce0972317eba6ddcf.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/anaf-declaratia-unica-se-depune-pana-in-25-mai-detalii-pentru-contribuabili-755941.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/11/anaf-alba-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sediul ANAF Alba" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2017/11/anaf-alba-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2017/11/anaf-alba-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/11/anaf-alba-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sediul ANAF Alba" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2017/11/anaf-alba-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2017/11/anaf-alba-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2017/11/anaf-alba-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sediul ANAF Alba" srcset="https://alba24.ro/wp-content/uploads/2017/11/anaf-alba-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2017/11/anaf-alba-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>ANAF: Declarația unică se depune până în 25 mai. Detalii pentru contribuabili</h2></div></div></div></div> </a> <a href="https://alba24.ro/itm-alba-angajatori-sanctionati-cu-amenzi-si-avertismente-controale-la-zeci-de-firme-din-judet-755837.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sediul ITM Alba" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sediul ITM Alba" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sediul ITM Alba" srcset="https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>ITM Alba: Angajatori sancționați cu amenzi și avertismente. Controale la zeci de firme din județ</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/economie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/live-video-declaratii-klaus-iohannis-ludovic-orban-si-a-depus-mandatul-de-premier-desemnat-756173.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/iohannis-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="iohannis" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/iohannis-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/iohannis-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/iohannis-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="iohannis" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/iohannis-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/iohannis-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/02/iohannis-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="iohannis" srcset="https://alba24.ro/wp-content/uploads/2020/02/iohannis-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/iohannis-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 20 de ore</span></div><h2>LIVE VIDEO &#8211; Declarații Klaus Iohannis: Ludovic Orban și-a depus mandatul de premier desemnat</h2></div></div></div></div> </a> <a href="https://alba24.ro/florin-roman-liderul-deputatilor-pnl-ccr-a-dat-o-decizie-scrisa-in-sediul-psd-756024.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/florin-roman-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/florin-roman-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/florin-roman-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/florin-roman-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/florin-roman-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/florin-roman-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/02/florin-roman-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/02/florin-roman-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/florin-roman-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>Florin Roman, liderul deputaților PNL: ”CCR a dat o decizie scrisă în sediul PSD”</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/politica"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.profm.ro/concursuri" target="_blank" rel="nofollow"> <img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/Banner-PRO-FM-Concurs-Selfie.png" /><noscript><img src="https://alba24.ro/wp-content/uploads/2020/02/Banner-PRO-FM-Concurs-Selfie.png" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/fc-unirea-alba-iulia-vede-luminita-de-la-capatul-tunelului-doi-oameni-de-fotbal-din-sibiu-se-pregatesc-sa-preia-echipa-756028.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/Lungu-Birt-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Birt Lungu" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/Lungu-Birt-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/Lungu-Birt-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/Lungu-Birt-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Birt Lungu" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/Lungu-Birt-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/Lungu-Birt-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/02/Lungu-Birt-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Birt Lungu" srcset="https://alba24.ro/wp-content/uploads/2020/02/Lungu-Birt-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/Lungu-Birt-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>FC Unirea Alba Iulia vede ”luminița de la capătul tunelului”. Doi oameni de fotbal din Sibiu se pregătesc să preia echipa</h2></div></div></div></div> </a> <a href="https://alba24.ro/4-aprilie-competitia-sportiva-de-alergare-pe-teren-variat-aiud-maraton-editia-a-v-a-categorii-de-concurs-si-inscrieri-755590.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/regulament-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/regulament-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/regulament-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/regulament-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/regulament-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/regulament-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/02/regulament-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/02/regulament-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/regulament-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 3 zile</span></div><h2>4 aprilie: Competiția sportivă de alergare pe teren variat Aiud Maraton, ediția a V-a. Categorii de concurs și ÎNSCRIERI</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sport"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/10/florea.gif" /><noscript><img src="https://alba24.ro/wp-content/uploads/2018/10/florea.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/iubeste-romaneste-de-dragobete-mesaje-pentru-persoana-iubita-de-ziua-indragostitilor-la-romani-390827.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2015/02/dragobete-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="dragobete" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2015/02/dragobete-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2015/02/dragobete-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2015/02/dragobete-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="dragobete" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2015/02/dragobete-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2015/02/dragobete-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2015/02/dragobete-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="dragobete" srcset="https://alba24.ro/wp-content/uploads/2015/02/dragobete-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2015/02/dragobete-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 3 zile</span></div><h2>Iubește românește de Dragobete 2020. MESAJE pentru persoana iubită de Ziua Îndrăgostiților la români</h2></div></div></div></div> </a> <a href="https://alba24.ro/traditii-romanesti-de-dragobete-ce-ar-trebui-sa-faci-pe-24-februarie-ca-sa-ai-noroc-in-dragoste-633504.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/02/dragobete-2014-e1519459055804-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2018/02/dragobete-2014-e1519459055804-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/02/dragobete-2014-e1519459055804-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/02/dragobete-2014-e1519459055804-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2018/02/dragobete-2014-e1519459055804-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/02/dragobete-2014-e1519459055804-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2018/02/dragobete-2014-e1519459055804-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2018/02/dragobete-2014-e1519459055804-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/02/dragobete-2014-e1519459055804-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 3 zile</span></div><h2>Tradiţii româneşti de DRAGOBETE. Ce ar trebui să faci, pe 24 februarie, ca să ai noroc în dragoste</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/lifestyle"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/premiera-mondiala-oamenii-de-stiinta-au-descoperit-un-antibiotic-puternic-folosind-inteligenta-artificiala-755470.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/laborator-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/laborator-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2020/02/laborator-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/laborator-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/laborator-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2020/02/laborator-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/02/laborator-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/02/laborator-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2020/02/laborator-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 4 zile</span></div><h2>Premieră mondială: oamenii de știință au descoperit un antibiotic puternic folosind inteligența artificială</h2></div></div></div></div> </a> <a href="https://alba24.ro/dacia-va-prezenta-la-geneva-primul-sau-automobil-100-electric-va-fi-cea-mai-accesibila-masina-electrica-de-oras-de-pe-piata-754889.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/dacia-electrica-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/dacia-electrica-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/dacia-electrica-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/dacia-electrica-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/dacia-electrica-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/dacia-electrica-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/02/dacia-electrica-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/02/dacia-electrica-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/dacia-electrica-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 7 zile</span></div><h2>Dacia va prezenta la Geneva primul său automobil 100% electric. Va fi „cea mai accesibilă mașină electrică de oraș de pe piață”</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/tech"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/coronavirus-cati-bani-pot-primi-angajatii-care-intra-in-carantina-sau-izolare-care-este-procedura-756264.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/coronavirus-carantina-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/coronavirus-carantina-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/coronavirus-carantina-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/coronavirus-carantina-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/coronavirus-carantina-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/coronavirus-carantina-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/02/coronavirus-carantina-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/02/coronavirus-carantina-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/coronavirus-carantina-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 2 ore</span></div><h2>Coronavirus: Câți bani pot primi angajații care intră în carantină sau izolare. Care este procedura</h2></div></div></div></div> </a> <a href="https://alba24.ro/doua-unitati-de-invatamant-din-alba-iulia-inchise-partial-din-cauza-epidemiei-de-gripa-activitate-suspendata-trei-zile-756141.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/11/clasa-scoala-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/11/clasa-scoala-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/11/clasa-scoala-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/11/clasa-scoala-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/11/clasa-scoala-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/11/clasa-scoala-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/11/clasa-scoala-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/11/clasa-scoala-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/11/clasa-scoala-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>Două unități de învățământ din Alba Iulia, ÎNCHISE parțial din cauza epidemiei de gripă. Activitate suspendată trei zile</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sanatate"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/junior'>Educatie</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.termene.ro" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /><noscript><img src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/cantina-studenteasca-de-la-universitatea-din-alba-iulia-recastigata-de-studenti-acces-doar-cu-carnetul-intre-anumite-ore-756291.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/43333-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mancare cantina" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/43333-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2020/02/43333-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/43333-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mancare cantina" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/43333-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2020/02/43333-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/02/43333-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mancare cantina" srcset="https://alba24.ro/wp-content/uploads/2020/02/43333-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2020/02/43333-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum O oră</span></div><h2>Cantina studențească de la Universitatea din Alba Iulia ”recâștigată” de studenți. Acces doar cu carnetul între anumite ore</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-13-elevi-militari-de-la-colegiul-militar-mihai-viteazul-din-alba-iulia-au-castigat-premii-la-olimpiada-de-fizica-756281.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/militar-alba-iulia-olimpici-fizica-2020-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/militar-alba-iulia-olimpici-fizica-2020-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/militar-alba-iulia-olimpici-fizica-2020-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/militar-alba-iulia-olimpici-fizica-2020-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/militar-alba-iulia-olimpici-fizica-2020-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/militar-alba-iulia-olimpici-fizica-2020-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/02/militar-alba-iulia-olimpici-fizica-2020-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/02/militar-alba-iulia-olimpici-fizica-2020-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/militar-alba-iulia-olimpici-fizica-2020-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 2 ore</span></div><h2>FOTO: 13 elevi militari de la Colegiul Militar „Mihai Viteazul” din Alba Iulia au câștigat premii la Olimpiada de Fizică</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/junior"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-91" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /><noscript><img src="https://alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /></noscript></a></div></section></div></div></div></div></div></article><center><div class="billboard"></div><div class="billboardmobil"></div></center></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_100px-1.png" alt="Alba24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-644721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-644721"><a href="https://alba24.ro/">Acasa</a></li><li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li><li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li><li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li><li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li></ul></div> <br /><center> <script type="text/javascript">var start = function(VIQEO) {
        VIQEO.setConfig({ flyPlayer: { 
           floatingWidth: '300',
           enableCloseButton: true
         } });
      }
	  
      if (!window.VIQEO) {
        window.onViqeoLoad = start;
      } else {
        start(window.VIQEO);
      }</script> <div style="text-align: center;"><div style="display: inline-block; vertical-align: top;"> <script type="text/javascript" id="trfc_trafic_script">//
t_rid = 'alba24-ro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//</script> <noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript></div><div style="display: inline-block; vertical-align: top;"> <a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31"></a></div></div></center> <br /><div class="menu-footer-menu-container" align="left"><ul id="menu-footer-menu" class="menu"><li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225"></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Partener <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Stiri Romania24.ro</a> Copyright © 2020 Alba24.ro powered by Independent Media &amp; More</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alba24.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer'></script> <script type='text/javascript'>/*  */
var ftpp = {"ajaxurl":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"756258"};
/*  */</script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/featured-and-trending-post-pro/assets/js/ftpp-public.js' defer='defer'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/wp-polls/polls-js.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/mvpcustom.js' defer='defer'></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});</script> <script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/scripts.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/retina.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/flexslider.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-includes/js/comment-reply.js' defer='defer'></script> <script type='text/javascript'>/*  */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/*  */</script> <script type='text/javascript' src='//alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.js' defer='defer'></script> <script type='text/javascript' src='//alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.js' defer='defer'></script> <script type='text/javascript'>/*  */
var a3_lazyload_extend_params = {"edgeY":"0"};
/*  */</script> <script type='text/javascript' src='//alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-includes/js/wp-embed.js' defer='defer'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/featured-and-trending-post-pro/assets/js/slick.min.js' defer='defer'></script> <script async="async" type='text/javascript' src='https://alba24.ro/wp-content/plugins/akismet/_inc/form.js' defer='defer'></script> <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.55' defer='defer'></script> <script type='text/javascript'>/*  */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/*  */</script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/google-captcha/js/script.js' defer='defer'></script> <script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://alba24.ro/?gdbc-client=3.1.37-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();</script><script type="text/javascript" id="slb_context">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> <script defer src="https://alba24.ro/wp-content/cache/autoptimize/js/autoptimize_1c7dffe5c4e154c5af224acc665608a1.js"></script></body></html>

