<!DOCTYPE html><html lang="ro-RO"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://cdn.alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" /><link rel="pingback" href="https://alba24.ro/xmlrpc.php" /><link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="https://alba24.ro/feed/" /> <script>var dataLayer = [];</script> <script src="/consent/config.js" type="text/javascript"></script> <meta property="fb:app_id" content="293792664353977" /><meta property="og:type" content="article" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall.jpg" /><meta name="twitter:image" content="https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall.jpg" /><meta property="og:url" content="https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html" /><meta property="og:title" content="Digi24: Mallurile cu o suprafață mai mică de 15.000 de metri pătrați ar putea fi deschise. Nou raport al Camerei Deputaților" /><meta property="og:description" content="Deputații juriști au fost convocați pentru o nouă ședință a comisiei, după ce legea care prevede măsurile dispuse în perioada stării de alertă a fost adoptată greșit. Aceștia doresc redeschiderea centrelor comerciale mici. Noul raport elaborat de deputații din Comisia Juridică cuprinde mai multe modificări printre care introducerea printre magazinele care pot fi deschise în [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html"><meta name="twitter:title" content="Digi24: Mallurile cu o suprafață mai mică de 15.000 de metri pătrați ar putea fi deschise. Nou raport al Camerei Deputaților"><meta name="twitter:description" content="Deputații juriști au fost convocați pentru o nouă ședință a comisiei, după ce legea care prevede măsurile dispuse în perioada stării de alertă a fost adoptată greșit. Aceștia doresc redeschiderea centrelor comerciale mici. Noul raport elaborat de deputații din Comisia Juridică cuprinde mai multe modificări printre care introducerea printre magazinele care pot fi deschise în [&hellip;]"><meta name="publish-date" content="2020-05-13" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//ssl.google-analytics.com" /><link rel="dns-prefetch" href="//static.xx.fbcdn.net" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//staticxx.facebook.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" /><link rel="dns-prefetch" href="//pixel.rubiconproject.com" /><link rel="dns-prefetch" href="//ib.adnxs.com/" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /><style media="all">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</style><title>Digi24: Mallurile cu o suprafață mai mică de 15.000 de metri pătrați ar putea fi deschise. Nou raport al Camerei Deputaților - Alba24</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="Digi24: Mallurile cu o suprafață mai mică de 15.000 de metri pătrați ar putea fi deschise. Nou raport al Camerei Deputaților - Alba24" /><meta property="og:description" content="Deputații juriști au fost convocați pentru o nouă ședință a comisiei, după ce legea care prevede măsurile dispuse în perioada stării de alertă a fost adoptată greșit. Aceștia doresc redeschiderea centrelor comerciale mici. Noul raport elaborat de deputații din Comisia Juridică cuprinde mai multe modificări printre care introducerea printre magazinele care pot fi deschise în &hellip;" /><meta property="og:url" content="https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html" /><meta property="og:site_name" content="Alba24" /><meta property="article:publisher" content="https://www.facebook.com/www.Alba24.ro/" /><meta property="article:tag" content="15 mai" /><meta property="article:tag" content="15.000 mp" /><meta property="article:tag" content="alba mall" /><meta property="article:tag" content="cand se deschid mallurile" /><meta property="article:tag" content="malurile mici" /><meta property="article:section" content="EVENIMENT" /><meta property="article:published_time" content="2020-05-13T15:26:42+00:00" /><meta property="article:modified_time" content="2020-05-13T15:28:01+00:00" /><meta property="og:updated_time" content="2020-05-13T15:28:01+00:00" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall.jpg" /><meta property="og:image:secure_url" content="https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Deputații juriști au fost convocați pentru o nouă ședință a comisiei, după ce legea care prevede măsurile dispuse în perioada stării de alertă a fost adoptată greșit. Aceștia doresc redeschiderea centrelor comerciale mici. Noul raport elaborat de deputații din Comisia Juridică cuprinde mai multe modificări printre care introducerea printre magazinele care pot fi deschise în [&hellip;]" /><meta name="twitter:title" content="Digi24: Mallurile cu o suprafață mai mică de 15.000 de metri pătrați ar putea fi deschise. Nou raport al Camerei Deputaților - Alba24" /><meta name="twitter:image" content="https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://alba24.ro/#organization","name":"Independent SRL","url":"https://alba24.ro/","sameAs":["https://www.facebook.com/www.Alba24.ro/","https://www.youtube.com/alba24"],"logo":{"@type":"ImageObject","@id":"https://alba24.ro/#logo","inLanguage":"ro-RO","url":"https://cdn.alba24.ro/wp-content/uploads/2019/02/independent.jpg","width":198,"height":52,"caption":"Independent SRL"},"image":{"@id":"https://alba24.ro/#logo"}},{"@type":"WebSite","@id":"https://alba24.ro/#website","url":"https://alba24.ro/","name":"Alba24","inLanguage":"ro-RO","description":"Stiri din Alba. 24 de ore din 24","publisher":{"@id":"https://alba24.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://alba24.ro/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html#primaryimage","inLanguage":"ro-RO","url":"https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall.jpg","width":"800","height":"600"},{"@type":"WebPage","@id":"https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html#webpage","url":"https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html","name":"Digi24: Mallurile cu o suprafa\u021b\u0103 mai mic\u0103 de 15.000 de metri p\u0103tra\u021bi ar putea fi deschise. Nou raport al Camerei Deputa\u021bilor - Alba24","isPartOf":{"@id":"https://alba24.ro/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html#primaryimage"},"datePublished":"2020-05-13T15:26:42+00:00","dateModified":"2020-05-13T15:28:01+00:00","potentialAction":[{"@type":"ReadAction","target":["https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html"]}]},{"@type":"Article","@id":"https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html#article","isPartOf":{"@id":"https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html#webpage"},"author":{"@id":"https://alba24.ro/#/schema/person/1bbb840c74362e71aa88359d60a0d7d9"},"headline":"Digi24: Mallurile cu o suprafa\u021b\u0103 mai mic\u0103 de 15.000 de metri p\u0103tra\u021bi ar putea fi deschise. Nou raport al Camerei Deputa\u021bilor","datePublished":"2020-05-13T15:26:42+00:00","dateModified":"2020-05-13T15:28:01+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html#webpage"},"publisher":{"@id":"https://alba24.ro/#organization"},"image":{"@id":"https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html#primaryimage"},"keywords":"15 mai,15.000 mp,alba mall,cand se deschid mallurile,malurile mici","articleSection":"EVENIMENT","inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html#respond"]}]},{"@type":["Person"],"@id":"https://alba24.ro/#/schema/person/1bbb840c74362e71aa88359d60a0d7d9","name":"Redactia Alba24.ro","image":{"@type":"ImageObject","@id":"https://alba24.ro/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=96&r=g","caption":"Redactia Alba24.ro"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script> <link rel='https://api.w.org/' href='https://alba24.ro/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Fdigi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html" /><link rel="alternate" type="text/xml+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Fdigi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html&#038;format=xml" /> <script type='text/javascript'>(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://alba24.ro';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + 'eRMl0BPHQARG' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();</script><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Un exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificarile vor aparea pe desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificarile vor aparea pe dispozitivul dvs.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'va puteti dezabona oricand';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DA, ACCEPT';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NU, MULTUMESC';
oneSignal_options['promptOptions']['siteName'] = 'https://alba24.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permite';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script async='async' src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-1681524-4', 'auto');
 ga('send', 'pageview');</script> <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script> <script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/alba24.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];</script> <script>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</script> <div id="fb-root"></div> <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='gglcptch-css'  href='https://cdn.alba24.ro/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
</head><body class="post-template-default single single-post postid-770998 single-format-standard"><div id='div-gpt-ad-1562240404927-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240404927-0'); });</script> </div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-2.png" alt="Alba24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li><li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li><li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/junior">JUNIOR</a></li><li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li><li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://alba24.ro/"> <input type="text" name="s" id="s" value="CAUTĂ" onfocus='if (this.value == "CAUTĂ") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUTĂ"; }' /> <input type="hidden" id="searchsubmit" value="CAUTĂ" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562239872285-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562239872285-0'); });</script> </div></div></div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png" alt="Alba24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png" alt="Alba24" data-rjs="2" /></a><h2 class="mvp-logo-title">Alba24</h2><div class="mvp-drop-nav-title left"><h4>Digi24: Mallurile cu o suprafață mai mică de 15.000 de metri pătrați ar putea fi deschise. Nou raport al Camerei Deputaților</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li><li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li><li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li><li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li><li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li><li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div style='background-color: #db222f;float:left;width:100%;'><div class="mvp-nav-menu left"><div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li><li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li></ul></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Digi24: Mallurile cu o suprafață mai mică de 15.000 de metri pătrați ar putea fi deschise. Nou raport al Camerei Deputaților</h1><div style="clear:both;"></div><div class="adsubtitlu"><center><div id='div-gpt-ad-1562240963486-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240963486-0'); });</script> </div></center><br /></div><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 2 ore </span><p></p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-05-13">miercuri, 13.05.2020</time></span><meta itemprop="dateModified" content="2020-05-13"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></header><div style="height:5px;"></div><div style="clear:both;"></div><div class="fb_like_recommend"> <span><div class="fb-like" data-href="https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></span> <span><div class="fb-like" data-href="https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span></div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="800" height="600" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall-300x225.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall-342x256.jpg 342w, https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall-60x45.jpg 60w, https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall-150x113.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall-269x201.jpg 269w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="600" src="https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall-300x225.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall-342x256.jpg 342w, https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall-60x45.jpg 60w, https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall-150x113.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall-269x201.jpg 269w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html&amp;t=Digi24: Mallurile cu o suprafață mai mică de 15.000 de metri pătrați ar putea fi deschise. Nou raport al Camerei Deputaților', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> <a href="https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Digi24: Mallurile cu o suprafață mai mică de 15.000 de metri pătrați ar putea fi deschise. Nou raport al Camerei Deputaților -&amp;url=https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall.jpg&amp;description=Digi24: Mallurile cu o suprafață mai mică de 15.000 de metri pătrați ar putea fi deschise. Nou raport al Camerei Deputaților', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Digi24: Mallurile cu o suprafață mai mică de 15.000 de metri pătrați ar putea fi deschise. Nou raport al Camerei Deputaților&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html&amp;t=Digi24: Mallurile cu o suprafață mai mică de 15.000 de metri pătrați ar putea fi deschise. Nou raport al Camerei Deputaților', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i><span class="mvp-soc-mob-com">Comentează</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Digi24: Mallurile cu o suprafață mai mică de 15.000 de metri pătrați ar putea fi deschise. Nou raport al Camerei Deputaților -&amp;url=https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2011/10/dulciuri-alba-mall.jpg&amp;description=Digi24: Mallurile cu o suprafață mai mică de 15.000 de metri pătrați ar putea fi deschise. Nou raport al Camerei Deputaților', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Digi24: Mallurile cu o suprafață mai mică de 15.000 de metri pătrați ar putea fi deschise. Nou raport al Camerei Deputaților https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Digi24: Mallurile cu o suprafață mai mică de 15.000 de metri pătrați ar putea fi deschise. Nou raport al Camerei Deputaților&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>Deputații juriști au fost convocați pentru o nouă ședință a comisiei, după ce legea care prevede măsurile dispuse în perioada stării de alertă a fost adoptată greșit.</strong></p><div><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></div><p>Aceștia doresc redeschiderea centrelor comerciale mici. Noul raport elaborat de deputații din Comisia Juridică cuprinde mai multe modificări printre care <strong>introducerea printre magazinele care pot fi deschise în perioada stării de alertă a mall-urilor mici</strong>, cu o suprafață de până la 15.000 de metri pătrați. De asemenea, pot fi deschise terasele, potrivit Digi24.ro.</p><p>Potrivit <a href="http://albamall.ro/despre-noi/" target="_blank" rel="noopener noreferrer">siteului propriu</a>, Alba Mall are o suprafață totală închiriabilă de 19.500 de metri pătrați.</p><p>Conform legii, cetățenii sunt obligați să poarte mască de protecție în spațiile publice închise și în transportul în comun.</p><div><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div></div><p>A fost păstrat amendamentul care prevede intrarea în vigoare a legii la data publicării în Monitorul Oficial, pentru a acoperi și perioada 15-18 mai, chiar dacă articolul este neconstituțional. Dacă legea nu este contestată la CCR, produce efecte după publicarea în Monitor.</p><p>Sursă: <a href="https://www.digi24.ro/stiri/actualitate/politica/sedinta-de-urgenta-a-comisiei-juridice-dupa-ce-deputatii-au-gresit-legea-privind-starea-de-alerta-1306505" target="_blank" rel="noopener noreferrer">Digi24.ro</a></p> <br /><div style='clear:both;'></div><hr class='linie_paginatie' /><p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="http://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Pe aceeași tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/15-mai" rel="tag">15 mai</a><a href="https://alba24.ro/tag/15-000-mp" rel="tag">15.000 mp</a><a href="https://alba24.ro/tag/alba-mall" rel="tag">alba mall</a><a href="https://alba24.ro/tag/cand-se-deschid-mallurile" rel="tag">cand se deschid mallurile</a><a href="https://alba24.ro/tag/malurile-mici" rel="tag">malurile mici</a></span></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Comentează</span></div><div id="comments" class="mvp-com-click-id-770998 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/digi24-mallurile-cu-o-suprafata-mai-mica-de-15-000-de-metri-patrati-ar-putea-fi-deschise-nou-raport-al-camerei-deputatilor-770998.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_569327417" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='770998' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c51c9c3aa3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p></form></div></div> <br /></div><div id="mvp-content-bot" class="left"><div class="posts-nav-link"></div><center><div style="clear:both;"></div><div style="height:10px;"></div><div id="pngalba" style="float:left; padding:5px;"><div id='div-gpt-ad-1562241307413-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241307413-0'); });</script> </div></div><div style="float:right;" id="psd"><div id='div-gpt-ad-1562241354738-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241354738-0'); });</script> </div></div></div></center><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-60 photo' height='60' width='60' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></noscript></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span><div id="mvp-author-box-soc-wrap" class="left relative"></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p></p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png"/><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png"></div><meta itemprop="name" content="Alba24"></div></div></div><div class="mvp-cont-read-wrap"></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/cimpeni"><span class="mvp-post-cat left">CÎMPENI</span></a></h3><h1 class="mvp-post-title left">Un drum forestier aflat pe Valea Hărmănesei din Baia de Arieș va fi asfaltat, printr-o investiție de peste 120.000 de euro</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 1 minut</span><p></p> <span class="mvp-post-date">miercuri, 13.05.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="537" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/valea-harmaneasa-baia-de-aries.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/valea-harmaneasa-baia-de-aries.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/05/valea-harmaneasa-baia-de-aries-300x201.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/05/valea-harmaneasa-baia-de-aries-768x516.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="537" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/valea-harmaneasa-baia-de-aries.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/valea-harmaneasa-baia-de-aries.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/05/valea-harmaneasa-baia-de-aries-300x201.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/05/valea-harmaneasa-baia-de-aries-768x516.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Un drum forestier aflat pe Valea Hărmănesei din orașul Baia de Arieș, în lungime de 3,5 kilometri, va fi asfaltat printr-o investiție de peste 120.000 de euro. Proiectul urmărește lărgirea accesului locuitorilor din zonă la serviciile de utilitate publică și accesibilizarea fondului forestier. </strong></p><div><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></div><p>Primăria din Baia de Arieș a lansat în Sistemul Electronic de Achiziții Publice o licitație pentru modernizarea unui drum forestier &#8211; pe Valea Hărmănesei &#8211; de la km 1+330 la km 4+830, porțiune aflată pe raza orașului.</p><p><span class="u-displayfield__preffix">Valoarea totală estimată a contractului este de </span><span class="u-displayfield__field ng-binding">582.399,87 de lei, fără TVA.</span></p><p>Drumul forestier Valea Hărmănesei se află în prelungirea străzii 22 Decembrie și urmează cursul pârâului Hărmăneasa, având lungimea totală de cca. 5 km. Datorită stării avansate de degradare, drumul forestier va fi modernizat pe lungimea de 3,5 km (o porțiune de 1,33 km fiind deja modernizată).</p><div><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div></div><p>Potrivit proiectului, lucrările de modernizare vor contribui la lărgirea accesului locuitorilor din cartierul Valea Hărmăneasa la serviciile de utilitate publică: învăţământ, administraţie publică, sănătate, cultură, din zona centrală a orasului Baia de Aries. De asemenea, drumul forestier asigură legătura prin drumul vicinal cu care se intersectează la km 1+300.0, cu localitatea Muncelu și Mănăstirea „Martirii Neamului”.</p><p><em>„Dezvoltarea unei reţele de drumuri forestiere accesibile este necesară în vederea creşterii competitivităţii activităţilor din domeniul forestier şi a reducerii impactului negativ asupra mediului, determinat de lucrările de exploatare şi transport a lemnului pe distanţe mari între parchetul de exploatare şi drumul forestier. </em></p><p><em>Obiectivul de investiţii analizat se justifică în principal prin accesibilizarea fondului forestier în bazinetele respective în vederea asigurării continuităţii tratamentelor silviculturale și lucrărilor de îngrijire a arboretelor prevăzute, cât și a recoltării produselor accesorii din zonă”</em>, se mai precizează în proiect.</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/un-drum-forestier-aflat-pe-valea-harmanesei-din-baia-de-aries-va-fi-asfaltat-printr-o-investitie-de-peste-120-000-de-euro-770775.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div id="vcst" style="display:inline;"> <a href="http://www.stcu.ro/" rel="nofollow" target="_blank"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/macheta-stcu-2019-9-3.png" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/04/macheta-stcu-2019-9-3.png" class="spatiu"/></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div id="stc" style="display:inline;"> <a href="https://www.bosch.ro/compania-noastra/bosch-in-romania/#marci" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/internship_250_300_pixels.png" class="lazy lazy-hidden spatiu" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/04/internship_250_300_pixels.png" class="spatiu" /></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">Cât costă să dărâmi trei centrale termice dezafectate din Alba Iulia. Lucrările vor dura 60 de zile</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 41 de minute</span><p></p> <span class="mvp-post-date">miercuri, 13.05.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="487" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/ct-poligonului-e1589381053352.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" /><noscript><img width="800" height="487" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/ct-poligonului-e1589381053352.jpg" class="attachment- size- wp-post-image" alt="" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Primăria Alba Iulia plătește peste 74.000 de euro pentru demolarea a trei centrale termice dezafectate din municipiu. </strong></p><div><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></div><p><strong>Construcțiile sunt în stare avansată de degradare, consideră reprezentanții primăriei, prezentând pericol pentru oameni și clădirile din jur prin desprinderea tencuielilor pereților și a părților din zidăria coșurilor de fum. </strong></p><p><strong>Acesta este motivul oficial pentru care administrația locală dorește demolarea acestora. </strong></p><p>Procedura de atribuire pentru prestarea serviciilor de elaborare a documentației în vederea obținerii avizelor și de execuție a lucrărilor de demolare pentru: centrala termică CT 6 &#8211;  strada Ștefan cel Mare (Mesteacănului), centrala termică CT 9 &#8211; strada Poligonului (Iancu de Hunedoara) și centrala termică CT 10 &#8211; B-dul Revoluției 1989, nr. 7C, a fost lansată de Primărie la mijlocul lunii martie.</p><div><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div></div><p>Achiziția de 361.000 de lei (aproximativ 74.500 de euro) a fost finalizată în data de 8 aprilie, <strong>ofertantul fiind Florida Gold SRL</strong>.</p><p>Potrivit caietului de sarcini, lucrările vor dura 60 de zile (30 de zile pentru elaborare proiect &#8211; obținerea avizelor și acordurilor, etc. și 30 de zile pentru execuția lucrărilor de demolare).</p><h4><strong>Descrierea situației și a imobilelor ce vor fi demolate</strong></h4><p>Toate cele trei centrale termice au un singur nivel (parter), o înălțime de peste 6 metri la cornișă și de peste 27 de metri la coșul de fum. Construcțiile au structura din cadre, cu stâlpi de beton armat, pe care se sprijină grinzi prefabricate din beton armat precomprimat. Închiderile laterale sunt realizate cu pereți de cărămidă plină, cu grosimea de 30 cm. Acoperișul este realizat din plăci prefabricate de beton armat precomprimat care se sprijină direct pe grinzi.</p><p>În cazul celor trei clădiri, structura de rezistență nu mai corespunde cerințelor actuale tehnologice și de siguranță în exploatare, pereții fiind degradați de igrasie și cu tencuielile desprinse pe porțiuni.</p><p>Demolarea acestora se va face sub supravegherea unui responsabil cu experiență în lucrări de demolare care să asigure că sunt luate măsurile de siguranță și de securitate corespunzătoare. Nu este permisă folosirea explozibililor pentru demolări.</p><p>Elementele care trebuie demolate: platforme betonate, structuri din beton armat, zidării, confecții metalice, hidroizolații, etc. De asemenea, se vor dezafecta sau devia utilitățile din clădiri, dacă este cazul.</p><p>După terminarea lucrărilor, se vor evacua toate materialele rămase de la lucrare și terenul va fi nivelat.</p><ul><li><strong>Centrala termică CT 6 &#8211; strada Ștefan cel Mare (Mesteacănului)</strong></li></ul><p>Centrala termică a fost construită între anii 1980-1985 și, potrivit caietului de sarcini, este inclusă în lista monumentelor istorice sau în zona de protecție a acestora &#8211; sit arheologic de interes local. Suprafața construită este de 406 mp.</p><p>În clădirea centralei termice, pe o suprafață de aproximativ 25 mp își desfășoară activitatea Asociația de proprietari nr. 39 Cetate. Potrivit documentației, proiectantul va stabili dacă acest spațiu poate fi protejat și menținut la funcțiunea actuală și construit un grup sanitar în spatele acestuia.</p><ul><li><strong>Centrala termică CT 9 &#8211; strada Poligonului (Iancu de Hunedoara)</strong></li></ul><p>Centrala termică are o suprafață construită de 388 mp, fiind realizată între anii 1980 &#8211; 1985.</p><ul><li><strong>Centrala termică CT 10 &#8211; B-dul Revoluției 1989, nr. 7C</strong></li></ul><p>Centrala termică are o suprafață construită de 480 mp, fiind realizată ca și celelalte două, între anii 1980 &#8211; 1985.</p><p>&nbsp;</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/cat-costa-sa-darami-trei-centrale-termice-dezafectate-din-alba-iulia-lucrarile-vor-dura-60-de-zile-770957.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id="jidvei" style="display:inline;"> <a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img
src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="lazy lazy-hidden spatiu" /><noscript><img
src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" /></noscript></a></div><div id="transavia" style="display:inline;"> <a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" class="lazy lazy-hidden spatiu" width="300" height="250" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" class="spatiu" width="300" height="250" /></noscript></a></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3><h1 class="mvp-post-title left">Cabinetul stomatologic gratuit pentru copiii din Sebeș își reia activitatea din 18 mai</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum O oră</span><p></p> <span class="mvp-post-date">miercuri, 13.05.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1698" height="1180" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/orar-cabinet-stomatologic1.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/orar-cabinet-stomatologic1.jpg 1698w, https://cdn.alba24.ro/wp-content/uploads/2020/05/orar-cabinet-stomatologic1-300x208.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/05/orar-cabinet-stomatologic1-1024x712.jpg 1024w, https://cdn.alba24.ro/wp-content/uploads/2020/05/orar-cabinet-stomatologic1-768x534.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2020/05/orar-cabinet-stomatologic1-1536x1067.jpg 1536w" sizes="(max-width: 1698px) 100vw, 1698px" /><noscript><img width="1698" height="1180" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/orar-cabinet-stomatologic1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/orar-cabinet-stomatologic1.jpg 1698w, https://cdn.alba24.ro/wp-content/uploads/2020/05/orar-cabinet-stomatologic1-300x208.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/05/orar-cabinet-stomatologic1-1024x712.jpg 1024w, https://cdn.alba24.ro/wp-content/uploads/2020/05/orar-cabinet-stomatologic1-768x534.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2020/05/orar-cabinet-stomatologic1-1536x1067.jpg 1536w" sizes="(max-width: 1698px) 100vw, 1698px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Toți copiii de vârstă preșcolară și elevii care învață la Sebeș și în localitățile aparținătoare, Lancrăm, Răhău și Petrești, vor putea beneficia, din nou, de serviciile gratuite ale cabinetului stomatologic situat în Municipiul Sebeș, bulevardul Lucian Blaga, numărul 45 A, începând de luni, 18 mai 2020, au transmis reprezentanții primăriei.</strong></p><div><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></div><p>Consultațiile vor fi oferite în baza unor programări, care pot fi făcute la numărul de telefon: 0258/735139. Programul de funcționare este de luni până vineri, în intervalul orar  09:00 &#8211; 16:00.</p><p>Serviciile medicale prestate în cadrul cabinetului medical dentar se vor efectua în conformitate cu măsurile adoptate de autoritățile din țara noastră, în vederea prevenirii extinderii contaminării cu virusul COVID-19 (Coronavirus)</p><p>Cabinetul stomatologic cu servicii gratuite oferite copiilor este un proiect susținut financiar de Municipiul Sebeș, prin Direcția de Asistență Socială Sebeș.</p><div><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div></div></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/cabinetul-stomatologic-gratuit-pentru-copiii-din-sebes-isi-reia-activitatea-din-18-mai-771009.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div id="ambient" style="display:inline;"></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div id="kianiro"> <a href="https://suzuki.premiumcars.ro/solicita-test-drive/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/suzuki.jpg" class="lazy lazy-hidden spatiu" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/05/suzuki.jpg" class="spatiu" /></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">Mărturia unui medic militar, care s-a vindecat de COVID-19. Silviu Ionel Dumitrescu: A fost un moment de cumpănă</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum O oră</span><p></p> <span class="mvp-post-date">miercuri, 13.05.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="495" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/medic-dumitrescu-e1589385079816.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" /><noscript><img width="800" height="495" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/medic-dumitrescu-e1589385079816.jpg" class="attachment- size- wp-post-image" alt="" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Medicul militar Silviu Ionel Dumitrescu (locotenent colonel) este șeful Secției Cardiologie I (Cardiologie Intervențională și Perioperatorie) din cadrul Centrului Clinic de Urgență de Boli Cardiovasculare al Armatei. Acesta a fost infectat cu coronavirus și s-a vindecat. A postat un mesaj pe contul său de Facebook, în care a povestit puțin din experiența prin care a trecut. </strong></p><div><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></div><p>Postarea medicului:</p><p>”Mi-e greu să povestesc despre perioada în care, din doctor, m-am transformat în pacient, un pacient Covid-19. Tocmai de aceea, acum nu vorbeşte medicul Silviu I Dumitrescu, ci omul care a fost bolnav şi s-a vindecat.</p><p>Am spus că nu mi-a fost deloc uşor şi că este o afecţiune extrem de serioasă, departe de o ”banală” gripă. De aceea tind să răspund emoţional celor care neagă această dramă a lumii noastre, în care se pierd vieţi în fiecare minut şi care ne modifică existenţa.</p><div><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div></div><p>Pentru mine, personal, <strong>a fost un moment de cumpănă</strong>. Orice criză prin care ai trecut te schimbă, te face să reflectezi mai atent asupra lucrurilor cu adevărat importante.</p><p>Eu am ieşit cu bine din această încercare şi înţeleg mai mult decât oricând importanţa solidarităţii umane, a gesturilor simple de întrajutorare, mult mai valoroase decât o mulţime de cuvinte şi declaraţii de intenţie.</p><p>De aceea, întrucât am dobândit anticorpi protectori, <strong>m-am hotărât să donez plasmă pentru cei care traversează în prezent momente foarte dificile</strong>. Sper că le va fi de ajutor şi că vor depăşi perioada critică.</p><p>Vă îndemn pe toţi să ne aducem aminte de cuvintele lui Winston Churchill: “We make a living by what we get. We make a life by what we give.”</p><p><iframe class="lazy lazy-hidden" style="border: none; overflow: hidden;"  data-lazy-type="iframe" data-src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fsilviudumius%2Fposts%2F3083058455048857%3A0&amp;width=500" width="500" height="725" frameborder="0" scrolling="no"></iframe><noscript><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fsilviudumius%2Fposts%2F3083058455048857%3A0&amp;width=500" width="500" height="725" frameborder="0" scrolling="no"></iframe></noscript></p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/marturia-unui-medic-militar-care-s-a-vindecat-de-covid-19-silviu-ionel-dumitrescu-a-fost-un-moment-de-cumpana-771005.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241387996-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241387996-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241424914-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241424914-0'); });</script> </div></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/foto-video-stirea-ta-zeci-de-copaci-din-padurea-de-la-mamut-alba-iulia-marcati-pentru-a-fi-taiati-768643.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/774ce585-d4d0-493e-9409-9f6bdee5fcf9-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/774ce585-d4d0-493e-9409-9f6bdee5fcf9-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/774ce585-d4d0-493e-9409-9f6bdee5fcf9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/774ce585-d4d0-493e-9409-9f6bdee5fcf9-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/774ce585-d4d0-493e-9409-9f6bdee5fcf9-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/774ce585-d4d0-493e-9409-9f6bdee5fcf9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/774ce585-d4d0-493e-9409-9f6bdee5fcf9-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/774ce585-d4d0-493e-9409-9f6bdee5fcf9-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/774ce585-d4d0-493e-9409-9f6bdee5fcf9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">2 săptămâni ago</span></div><h2>FOTO &#8211; VIDEO ȘTIREA TA: Zeci de copaci din pădurea de la Mamut &#8211; Alba Iulia, marcați pentru a fi tăiați</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-stirea-ta-parcarea-mica-face-soferul-mare-o-fi-pentru-carturi-cum-amenajeaza-primaria-alba-iulia-un-spatiu-din-centru-768326.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/parcari-alba-iulia_amenajare-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/parcari-alba-iulia_amenajare-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/parcari-alba-iulia_amenajare-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/parcari-alba-iulia_amenajare-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/parcari-alba-iulia_amenajare-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/parcari-alba-iulia_amenajare-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/04/parcari-alba-iulia_amenajare-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/parcari-alba-iulia_amenajare-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/parcari-alba-iulia_amenajare-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">2 săptămâni ago</span></div><h2>FOTO ȘTIREA TA Parcarea mică face șoferul mare: ”O fi pentru carturi?” Cum amenajează Primăria Alba Iulia un spațiu din centru</h2></div></div></div></div> </a> <a href="https://alba24.ro/video-stirea-ta-cum-dispar-copacii-de-pe-malul-ampoiului-in-zona-barabant-toaletare-completa-la-adapostul-starii-de-urgenta-765293.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/taieri-copaci-ampoi-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/taieri-copaci-ampoi-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/taieri-copaci-ampoi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/taieri-copaci-ampoi-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/taieri-copaci-ampoi-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/taieri-copaci-ampoi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/04/taieri-copaci-ampoi-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/taieri-copaci-ampoi-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/taieri-copaci-ampoi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">4 săptămâni ago</span></div><h2>VIDEO ȘTIREA TA: Cum dispar copacii de pe malul Ampoiului, în zona Bărăbanț. ”Toaletare” completă la adăpostul stării de urgență</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/stirea-ta"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246464052-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246464052-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/trei-plamani-mecanici-au-ajuns-la-spitalul-judetean-de-urgenta-din-alba-iulia-primaria-a-cumparat-10-ventilatoare-770991.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/spital-aparatura-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/spital-aparatura-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/spital-aparatura-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/spital-aparatura-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/spital-aparatura-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/spital-aparatura-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/spital-aparatura-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/spital-aparatura-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/spital-aparatura-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">2 ore ago</span></div><h2>Trei ”plămâni mecanici” pentru Spitalul Județean de Urgență din Alba Iulia. Primăria a cumpărat 10 ventilatoare</h2></div></div></div></div> </a> <a href="https://alba24.ro/hartuirea-morala-la-locul-de-munca-salariatii-victime-ar-putea-primi-despagubiri-de-la-angajatori-proiect-770940.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/10/hartuire-online-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/10/hartuire-online-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/10/hartuire-online-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/10/hartuire-online-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/10/hartuire-online-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/10/hartuire-online-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2019/10/hartuire-online-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/10/hartuire-online-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/10/hartuire-online-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">4 ore ago</span></div><h2>Hărțuirea morală la locul de muncă. Salariații-victime ar putea primi despăgubiri de la angajatori. Proiect</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/administratie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246538031-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246538031-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/10/91834a29ff96e80ce0972317eba6ddcf.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/10/91834a29ff96e80ce0972317eba6ddcf.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/aproape-350-000-de-contracte-de-munca-incetate-cate-sunt-suspendate-si-care-sunt-cele-mai-afectate-domenii-770970.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/01/contabilitate-semnare-contract-imm-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/01/contabilitate-semnare-contract-imm-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/01/contabilitate-semnare-contract-imm-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/01/contabilitate-semnare-contract-imm-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/01/contabilitate-semnare-contract-imm-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/01/contabilitate-semnare-contract-imm-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/01/contabilitate-semnare-contract-imm-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/01/contabilitate-semnare-contract-imm-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/01/contabilitate-semnare-contract-imm-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">3 ore ago</span></div><h2>Aproape 350.000 de contracte de muncă, încetate. Câte sunt suspendate și care sunt cele mai afectate domenii</h2></div></div></div></div> </a> <a href="https://alba24.ro/noua-lege-pentru-darea-in-plata-a-imobilelor-promulgata-de-presedintele-klaus-iohannis-770938.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/04/casa-ipoteca-banca-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/04/casa-ipoteca-banca-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/04/casa-ipoteca-banca-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/04/casa-ipoteca-banca-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/04/casa-ipoteca-banca-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/04/casa-ipoteca-banca-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/04/casa-ipoteca-banca-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/04/casa-ipoteca-banca-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/04/casa-ipoteca-banca-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">6 ore ago</span></div><h2>Noua lege pentru darea în plată a imobilelor, promulgată de președintele Klaus Iohannis</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/economie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246570137-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246570137-0'); });</script> </div></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/deputati-rechemati-in-sedinta-au-stabilit-pedepse-pentru-niste-fapte-care-fusesera-eliminate-din-legea-starii-de-alerta-770972.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="51" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2016/05/camera-deputatilor.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="dep" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2016/05/camera-deputatilor.jpg 600w, https://cdn.alba24.ro/wp-content/uploads/2016/05/camera-deputatilor-300x192.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2016/05/camera-deputatilor-342x218.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="51" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2016/05/camera-deputatilor.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="dep" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2016/05/camera-deputatilor.jpg 600w, https://cdn.alba24.ro/wp-content/uploads/2016/05/camera-deputatilor-300x192.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2016/05/camera-deputatilor-342x218.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="51" src="https://cdn.alba24.ro/wp-content/uploads/2016/05/camera-deputatilor.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="dep" srcset="https://cdn.alba24.ro/wp-content/uploads/2016/05/camera-deputatilor.jpg 600w, https://cdn.alba24.ro/wp-content/uploads/2016/05/camera-deputatilor-300x192.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2016/05/camera-deputatilor-342x218.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">3 ore ago</span></div><h2>Deputați, rechemați în ședință. Au stabilit pedepse pentru niște fapte care fuseseră eliminate din legea stării de alertă</h2></div></div></div></div> </a> <a href="https://alba24.ro/corporatia-politica-srl-in-timpul-pandemiei-partidele-au-incasat-peste-23-de-milioane-de-lei-din-bani-publici-pentru-luna-mai-770733.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/bani-finantare-partide-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/bani-finantare-partide-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/bani-finantare-partide-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/bani-finantare-partide-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/bani-finantare-partide-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/bani-finantare-partide-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/bani-finantare-partide-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/bani-finantare-partide-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/bani-finantare-partide-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">o zi ago</span></div><h2>Corporația Politică SRL, în timpul pandemiei: Partidele au încasat peste 23 de milioane de lei din bani publici, pentru luna mai</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/politica"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.profm.ro/" target="_blank" rel="nofollow"> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/Banner-PRO-FM-11-mai-2020.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/05/Banner-PRO-FM-11-mai-2020.png" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/cum-se-va-putea-face-sport-individual-in-aer-liber-dupa-15-mai-recomandarile-insp-si-lista-activitatilor-permise-770899.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/colaj-sport-aer-liber-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/colaj-sport-aer-liber-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/colaj-sport-aer-liber-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/colaj-sport-aer-liber-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/colaj-sport-aer-liber-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/colaj-sport-aer-liber-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/colaj-sport-aer-liber-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/colaj-sport-aer-liber-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/colaj-sport-aer-liber-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">6 ore ago</span></div><h2>Cum se va putea face sport individual în aer liber după 15 mai. Recomandările INSP și lista activităților permise</h2></div></div></div></div> </a> <a href="https://alba24.ro/mihnea-costachi-a-castigat-finala-turneelor-de-sah-online-ale-romaniei-a-luat-8-puncte-din-9-partide-la-proba-de-blitz-769753.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/mihnea-costachi-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/mihnea-costachi-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/mihnea-costachi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/mihnea-costachi-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/mihnea-costachi-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/mihnea-costachi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/mihnea-costachi-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/mihnea-costachi-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/mihnea-costachi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">7 zile ago</span></div><h2>Mihnea Costachi a câștigat Finala Turneelor de Șah Online ale României. A luat 8 puncte din 9 partide la proba de blitz</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sport"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/10/florea.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2018/10/florea.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/lectii-de-tetru-organizate-online-de-teatrul-de-papusi-prichindel-din-alba-iulia-cum-poti-participa-770854.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/09/70904255_518597765353002_7487685287645020160_n-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mascota prichindel" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/09/70904255_518597765353002_7487685287645020160_n-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/09/70904255_518597765353002_7487685287645020160_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/09/70904255_518597765353002_7487685287645020160_n-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mascota prichindel" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/09/70904255_518597765353002_7487685287645020160_n-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/09/70904255_518597765353002_7487685287645020160_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2019/09/70904255_518597765353002_7487685287645020160_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mascota prichindel" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/09/70904255_518597765353002_7487685287645020160_n-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/09/70904255_518597765353002_7487685287645020160_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">9 ore ago</span></div><h2>Lecții de teatru organizate online de Teatrul de Păpuși ”Prichindel” din Alba Iulia. Cum poți participa</h2></div></div></div></div> </a> <a href="https://alba24.ro/13-mai-ziua-internationala-a-dorului-in-romania-initiativa-a-apartinut-trupei-vunk-770830.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/ziua-dorului-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/ziua-dorului-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/ziua-dorului-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/ziua-dorului-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/ziua-dorului-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/ziua-dorului-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/ziua-dorului-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/ziua-dorului-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/ziua-dorului-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">11 ore ago</span></div><h2>13 mai: Ziua Internațională a Dorului, în România. Inițiativa a aparținut trupei Vunk</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/lifestyle"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/angajatii-twitter-vor-putea-lucra-de-acasa-pentru-totdeauna-anuntul-companiei-770858.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">9 ore ago</span></div><h2>Angajații Twitter vor putea lucra de acasă ”pentru totdeauna”. Anunțul companiei</h2></div></div></div></div> </a> <a href="https://alba24.ro/filelist-ro-celebrul-site-de-tip-torrent-pus-sub-sechestru-de-procurorii-de-la-iccj-ce-zic-reprezentantii-domeniului-769058.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/filelist.ro_-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/filelist.ro_-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/filelist.ro_-150x150.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2020/05/filelist.ro_-560x563.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/filelist.ro_-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/filelist.ro_-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/filelist.ro_-150x150.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2020/05/filelist.ro_-560x563.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/filelist.ro_-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/filelist.ro_-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/filelist.ro_-150x150.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2020/05/filelist.ro_-560x563.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">2 săptămâni ago</span></div><h2>Filelist.ro, celebrul site de tip torrent, pus sub sechestru de procurorii de la ÎCCJ. Ce zic reprezentanții domeniului</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/tech"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/trei-plamani-mecanici-au-ajuns-la-spitalul-judetean-de-urgenta-din-alba-iulia-primaria-a-cumparat-10-ventilatoare-770991.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/spital-aparatura-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/spital-aparatura-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/spital-aparatura-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/spital-aparatura-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/spital-aparatura-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/spital-aparatura-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/spital-aparatura-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/spital-aparatura-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/spital-aparatura-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">2 ore ago</span></div><h2>Trei ”plămâni mecanici” pentru Spitalul Județean de Urgență din Alba Iulia. Primăria a cumpărat 10 ventilatoare</h2></div></div></div></div> </a> <a href="https://alba24.ro/cadrele-medicale-aflate-in-prima-linie-a-luptei-cu-coronavirus-nu-au-primit-cei-2500-de-lei-promisi-explicatiile-ministrului-770975.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/medici-infectioase-alba-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/medici-infectioase-alba-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/medici-infectioase-alba-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/medici-infectioase-alba-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/medici-infectioase-alba-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/medici-infectioase-alba-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/04/medici-infectioase-alba-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/medici-infectioase-alba-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/medici-infectioase-alba-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">3 ore ago</span></div><h2>Cadrele medicale aflate în prima linie a luptei cu coronavirus nu au primit cei 2500 de lei promiși. Explicațiile ministrului</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sanatate"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/educatie'>Educatie</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.termene.ro" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/elevii-din-grupe-de-risc-sau-care-locuiesc-cu-persoane-peste-65-de-ani-nu-mai-au-interzis-la-scoala-intre-2-si-12-iunie-770843.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="60" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2013/09/sala-clasa-scoala-profesionala-germana-alba-iulia-e1552477074893.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sala clasa scoala profesionala germana alba iulia" /><noscript><img width="80" height="60" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2013/09/sala-clasa-scoala-profesionala-germana-alba-iulia-e1552477074893.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sala clasa scoala profesionala germana alba iulia" /><noscript><img width="80" height="60" src="https://cdn.alba24.ro/wp-content/uploads/2013/09/sala-clasa-scoala-profesionala-germana-alba-iulia-e1552477074893.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sala clasa scoala profesionala germana alba iulia" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">8 ore ago</span></div><h2>Elevii din grupe de risc sau care locuiesc cu persoane peste 65 de ani nu mai au interzis la școală între 2 și 12 iunie</h2></div></div></div></div> </a> <a href="https://alba24.ro/scolile-trebuie-sa-trimita-urgent-la-dsp-lista-cu-profesorii-personalul-si-elevii-care-vor-participa-la-pregatiri-si-la-examene-770860.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/07/examen-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/07/examen-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/07/examen-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/07/examen-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/07/examen-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/07/examen-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/07/examen-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/07/examen-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/07/examen-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">9 ore ago</span></div><h2>Școlile trebuie să trimită URGENT la DSP lista cu profesorii, personalul și elevii care vor participa la pregătiri și la examene</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/educatie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-91" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /></noscript></a></div></section></div></div></div></div></div></article><center><div class="billboard"></div><div class="billboardmobil"></div></center></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_100px-1.png" alt="Alba24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 – Stiri din Alba. 24 de ore din 24</a></li><li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li><li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li><li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li><li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li></ul></div> <br /><center>  <script type="text/javascript">var start = function(VIQEO) {
								        VIQEO.setConfig({ flyPlayer: {
								           floatingWidth: '300',
								           enableCloseButton: true
								         } });
								      }

								      if (!window.VIQEO) {
								        window.onViqeoLoad = start;
								      } else {
								        start(window.VIQEO);
								      }</script> <div  style="text-align: center;"><div style="display: inline-block; vertical-align: top;">  <script type="text/javascript" id="trfc_trafic_script">//
								t_rid = 'alba24-ro';
								(function(){ t_js_dw_time=new Date().getTime();
								t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
								if (document.createElement && document.getElementsByTagName && document.insertBefore) {
								t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
								var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
								document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
								//</script> <noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript></div><div style="display: inline-block; vertical-align: top;"> <a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31"></a></div></div></center> <br /><div class="menu-footer-menu-container" align="left"><ul id="menu-footer-menu" class="menu"><li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225"></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Partener <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Stiri Romania24.ro</a> Copyright © 2020 Alba24.ro powered by Independent Media &amp; More</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alba24.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/wp-polls/polls-js.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/ui/core.min.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/mvpcustom.js' defer='defer'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/scripts.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/retina.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/flexslider.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/comment-reply.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/wp-embed.min.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer='defer'></script>
<script async="async" type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/akismet/_inc/form.js' defer='defer'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.56' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06","error":"<strong>Atentie<\/strong>:&nbsp;Mai multe reCAPTCHA au fost gasite in formularul curent. Elimina\u021bi toate campurile reCAPTCHA de prisos pentru func\u021bionare corecta.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/google-captcha/js/script.js' defer='defer'></script>
</body></html>