<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" /><link rel="pingback" href="https://alba24.ro/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="http://alba24.ro/feed/" />
<meta property="fb:app_id" content="293792664353977" />
<meta property="og:type" content="article" />
			  		<meta property="og:image" content="https://alba24.ro/wp-content/uploads/2019/07/examen-profesor.jpg" />
		<meta name="twitter:image" content="https://alba24.ro/wp-content/uploads/2019/07/examen-profesor.jpg" />
	<meta property="og:url" content="https://alba24.ro/evaluare-nationala-2022-cum-se-corecteaza-lucrarile-primele-rezultate-la-examen-in-23-iunie-925338.html" />
<meta property="og:title" content="EVALUARE NAȚIONALĂ 2022: cum se corectează lucrările. Primele rezultate la examen, în 23 iunie" />
<meta property="og:description" content="Evaluare Națională 2022: Primele rezultate la examen vor fi comunicate joi, 23 iunie 2022 (până la ora 14.00), iar cele finale în 30 iunie. Listele vor fi anonimizate. Media la Evaluare contează în proporție de 80% pentru admiterea la liceu. Peste 2.400 de elevi din Alba au susținut în 14 și 16 iunie probele la [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://alba24.ro/evaluare-nationala-2022-cum-se-corecteaza-lucrarile-primele-rezultate-la-examen-in-23-iunie-925338.html">
<meta name="twitter:title" content="EVALUARE NAȚIONALĂ 2022: cum se corectează lucrările. Primele rezultate la examen, în 23 iunie">
<meta name="twitter:description" content="Evaluare Națională 2022: Primele rezultate la examen vor fi comunicate joi, 23 iunie 2022 (până la ora 14.00), iar cele finale în 30 iunie. Listele vor fi anonimizate. Media la Evaluare contează în proporție de 80% pentru admiterea la liceu. Peste 2.400 de elevi din Alba au susținut în 14 și 16 iunie probele la [&hellip;]">
<meta name="publish-date" content="2022-06-17" />
    <style>#wpadminbar{ display:none; }</style>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />	<link rel="dns-prefetch" href="//ssl.google-analytics.com" />	<link rel="dns-prefetch" href="//static.xx.fbcdn.net" />	<link rel="dns-prefetch" href="//fonts.gstatic.com" />	<link rel="dns-prefetch" href="//www.facebook.com" />		<link rel="dns-prefetch" href="//staticxx.facebook.com" />		<link rel="dns-prefetch" href="//connect.facebook.net" />		<link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" />				<link rel="dns-prefetch" href="//pixel.rubiconproject.com" />		<link rel="dns-prefetch" href="//ib.adnxs.com/" />		<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
    <script id="rro_config">
        var ssection = "post";
        var scategory = "EDUCAȚIE";
        var sarticle = "925338";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var cX = cX || { options: { consent: true } };
        cX.callQueue = cX.callQueue || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>
    <script data-cfasync="false" async src="https://ineed2s.ro/alba24.ro/scar.connect.js"  type="text/javascript"></script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.7 (Yoast SEO v19.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>EVALUARE NAȚIONALĂ 2022: cum se corectează lucrările. Primele rezultate la examen, în 23 iunie - Alba24</title>
	<meta name="description" content="EVALUARE NAȚIONALĂ 2022: cum se corectează lucrările. Primele rezultate la examen, în 23 iunie" />
	<link rel="canonical" href="https://alba24.ro/evaluare-nationala-2022-cum-se-corecteaza-lucrarile-primele-rezultate-la-examen-in-23-iunie-925338.html" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="Redactia Alba24.ro" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="5 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wpadverts-ci-css'  href='https://alba24.ro/wp-content/plugins/wpadverts-category-icons//assets/css/wpadverts-ci.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://alba24.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://alba24.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://alba24.ro/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://alba24.ro/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://alba24.ro/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://alba24.ro/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://alba24.ro/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://alba24.ro/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<script type='text/javascript' src='https://alba24.ro/wp-includes/js/jquery/jquery.min.js' defer='defer' id='jquery-core-js'></script>
<script type='text/javascript' src='https://alba24.ro/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer' id='jquery-migrate-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-1681524-4' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["alba24.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-1681524-4", {"anonymize_ip":true});
gtag("config", "G-7905SD7903");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://alba24.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://alba24.ro/wp-json/wp/v2/posts/925338" /><link rel="alternate" type="application/json+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Fevaluare-nationala-2022-cum-se-corecteaza-lucrarile-primele-rezultate-la-examen-in-23-iunie-925338.html" />
<link rel="alternate" type="text/xml+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Fevaluare-nationala-2022-cum-se-corecteaza-lucrarile-primele-rezultate-la-examen-in-23-iunie-925338.html&#038;format=xml" />
<script type='text/javascript'>window.presslabs = {"home_url":"https:\/\/alba24.ro"}</script><script type='text/javascript'>
	(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://alba24.ro';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + 'eRMl0BPHQARG' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();
</script>		<style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "https://alba24.ro/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
		<meta name="generator" content="Site Kit by Google 1.75.0" />    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '6bbc1af097'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://alba24.ro/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Un exemplu de notificare";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificarile vor aparea pe desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplu de notificare";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificarile vor aparea pe dispozitivul dvs.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "va puteti dezabona oricand";
oneSignal_options['promptOptions']['acceptButtonText'] = "DA, ACCEPT";
oneSignal_options['promptOptions']['cancelButtonText'] = "NU, MULTUMESC";
oneSignal_options['promptOptions']['siteName'] = "https://alba24.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permite";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.wpa-field--website_address, .adverts-field-name-website_address { display: none !important }</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<style>
.spatiu {padding:5px;}
</style>
<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script>
  


<!-- NEWSROOM SCRIPT -->
<script>
window._newsroom = window._newsroom || [];
window._newsroom.push({pageTemplate: 'home'});
window._newsroom.push({pageDashboard: 'home'});
window._newsroom.push('auditClicks');
window._newsroom.push('trackPage');
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],

'//c2.taboola.com/nr/alba24ro-p/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->


<!-- NEWSROOM SCRIPT -->
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],

'//c2.taboola.com/nr/alba24ro-p/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->



<div id="fb-root"></div>
<script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '542774529819465'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=542774529819465&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

</head>
<body class="post-template-default single single-post postid-925338 single-format-standard wp-embed-responsive">
	<!-- /1011785/Alba24.ro/1x1_Out_Of_Page -->
	<div id='div-gpt-ad-1562240404927-0'></div>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_mare-200-x-61.png" alt="Alba24" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li>
<li id="menu-item-883271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883271"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li>
<li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li>
<li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/educatie">EDUCAȚIE</a></li>
<li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li>
<li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li>
<li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li>
<li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li>
<li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li>
<li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li>
<li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li>
<li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li>
<li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li>
<li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li>
<li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li>
<li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li>
<li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li>
<li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li>
<li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://alba24.ro/">
	<input type="text" name="s" id="s" value="CAUTĂ" onfocus='if (this.value == "CAUTĂ") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUTĂ"; }' />
	<input type="hidden" id="searchsubmit" value="CAUTĂ" />
</form>
			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
										    <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div class="toparticoledesk"><a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2021/06/970x250.gif" /></a></div>
<div class="toparticlemobile">
<a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2021/06/460x380.gif" /></a>
</a></div>			</div><!--mvp-widget-ad-->
		</div>														</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																																														<a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" alt="Alba24" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" alt="Alba24" data-rjs="2" style="width: auto;" /></a>
																																														<h2 class="mvp-logo-title">Alba24</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>EVALUARE NAȚIONALĂ 2022: cum se corectează lucrările. Primele rezultate la examen, în 23 iunie</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li>
<li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li>
<li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li>
<li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li>
<li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li>
<li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li>
<li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li>
<li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li>
<li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li>
<li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li>
<li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li>
<li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
							<div style='background-color: #db222f;float:left;width:100%;'>
								<div class="mvp-nav-menu left">
										<div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li>
<li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li>
<li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li>
<li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li>
<li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li>
<li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li>
<li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li>
<li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li>
<li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li>
</ul></div>								</div><!--mvp-nav-menu-->
							</div>
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
      <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://alba24.ro/evaluare-nationala-2022-cum-se-corecteaza-lucrarile-primele-rezultate-la-examen-in-23-iunie-925338.html"/>
            <div id="mvp-article-cont" class="left relative">
      <div class="mvp-main-box">
        <div id="mvp-post-main" class="left relative">
          
          <div class="mvp-post-main-out left relative">
            <div class="mvp-post-main-in">
              <div id="mvp-post-content" class="left relative">
                                  <header id="mvp-post-head" class="left relative">
                    <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/educatie"><span class="mvp-post-cat left">EDUCAȚIE</span></a></h3>
                    <h1 class="mvp-post-title left entry-title" itemprop="headline">EVALUARE NAȚIONALĂ 2022: cum se corectează lucrările. Primele rezultate la examen, în 23 iunie</h1>
                    <div style="clear:both;"></div>
                    <div class="adsubtitlu">
                      <center>
<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_1 -->
<div id='div-gpt-ad-1562240963486-0'>
</div>
   
 </center>
                    </div>
                                                              <div class="mvp-author-info-wrap left relative">
                        <div class="mvp-author-info-thumb left relative">
                          <img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>                        </div><!--mvp-author-info-thumb-->
                        <div class="mvp-author-info-text left relative">
                          <div class="mvp-author-info-date left relative">
                            <p>Publicat</p> <span class="mvp-post-date">acum 2 ore </span> <p> </p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-06-17">vineri, 17.06.2022</time></span>
                            <meta itemprop="dateModified" content="2022-06-16"/>
                          </div><!--mvp-author-info-date-->
                          <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
                            <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                           </div><!--mvp-author-info-name-->
                        </div><!--mvp-author-info-text-->
                      </div><!--mvp-author-info-wrap-->
                                      </header>
                  <div style="height:5px;"></div><div style="clear:both;"></div>


                  <div class="fb_like_recommend">
                    <span><div class="fb-like" data-href="https://alba24.ro/evaluare-nationala-2022-cum-se-corecteaza-lucrarile-primele-rezultate-la-examen-in-23-iunie-925338.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span>
                  </div>
                                                                                                                            <div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="800" height="470" src="https://alba24.ro/wp-content/uploads/2019/07/examen-profesor.jpg" class="attachment- size- wp-post-image" alt="examen profesor" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2019/07/examen-profesor.jpg 800w, https://alba24.ro/wp-content/uploads/2019/07/examen-profesor-300x176.jpg 300w, https://alba24.ro/wp-content/uploads/2019/07/examen-profesor-768x451.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />                                                <meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2019/07/examen-profesor.jpg">
                        <meta itemprop="width" content="800">
                        <meta itemprop="height" content="470">
                      </div><!--mvp-post-feat-img-->
                                                                                                                                            <div id="mvp-content-wrap" class="left relative">
                  <div class="mvp-post-soc-out right relative">
                                        <div class="mvp-post-soc-in">
                      <div id="mvp-content-body" class="left relative">
                        <div id="mvp-content-body-top" class="left relative">
                                                                              <div id="mvp-content-main" class="left relative">
                            <p><strong>Evaluare Națională 2022: </strong><strong>Primele rezultate la examen vor fi comunicate joi, 23 iunie 2022 (până la ora 14.00), iar cele finale în 30 iunie. Listele vor fi anonimizate. </strong><strong>Media la Evaluare contează în proporție de 80% pentru <a href="https://alba24.ro/admitere-liceu-2022-ghid-inscrieri-locurile-pe-specializari-la-licee-ultimele-medii-de-intrare-917691.html" target="_blank" rel="noopener">admiterea la liceu</a>.</strong></p><div class='toparticoledesk'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/02/728x150.png' width='728' height='150'/></a>
</div>
<div class='toparticlemobile'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/01/460x380.png' /></a>
</div>
  
<p><strong>Peste 2.400 de elevi din Alba au susținut în 14 și 16 iunie probele la Română și Matematică. Vineri, 17 iunie, este proba la Limba maternă.</strong></p>
<h4>Vezi <a href="https://alba24.ro/evaluare-nationala-2022-barem-si-subiecte-la-proba-de-matematica-16-iunie-publicate-de-minister-cum-se-noteaza-lucrarile-925244.html" target="_blank" rel="noopener">EVALUARE NAȚIONALĂ 2022: BAREM și SUBIECTE la proba de Matematică, 16 iunie, publicate de minister</a></h4>
<p>Marți, 14 iunie, a fost proba la Română.</p>
<h4>Vezi <a href="https://alba24.ro/evaluare-nationala-2022-baremele-si-subiectele-la-romana-publicate-de-minister-variantele-de-notare-la-prima-proba-de-examen-924867.html" target="_blank" rel="noopener">EVALUARE NAȚIONALĂ 2022: BAREMELE și SUBIECTELE la Română, publicate de minister. Variantele de notare la prima probă de examen</a></h4>
<h4>Evaluare Națională 2022 &#8211; prezența în Alba</h4>
<p>Potrivit datelor IȘJ Alba, comunicate de inspector școlar general adjunct Dan Cherecheș, pentru alba24.ro, la proba de Română au fost 2.568 elevi înscriși, 2.469 elevi prezenți (96,14%) și 99 au absentat.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div class='toparticoledesk'>
<a href='https://ec.europa.eu/regional_policy/ro/policy/communication/euinmyregion/regional_campaigns?r=RO02' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/06/ARBO_Alba_728x90.jpg' /></a>
</div>
<div class='toparticlemobile'>
<a href='https://ec.europa.eu/regional_policy/ro/policy/communication/euinmyregion/regional_campaigns?r=RO02' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/06/ARBO_300x250.jpg' /></a>
</div>

<p>Comparativ, anul trecut, proba de Română a fost susținută de 2.061 elevi din Alba (au absentat 110).</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id='div-gpt-ad-1597640382847-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });
  </script>
</div>
<p>La proba de Matematică, din 2.568 elevi înscriși, 2.463 au fost prezenți și 105 absenți. Anul trecut, proba de Matematică a fost susținută de 2.060 elevi din Alba (au absentat 111).</p>
<p>La examenul de Evaluare Națională 2021, în Alba, au fost cinci de medii de 10. Comparativ, în 2020 erau 22 de medii de 10 (23 după contestații).</p>
<h4>Evaluare Națională 2022 &#8211; afișarea rezultatelor și contestații</h4>
<p>Primele rezultate vor fi afișate joi, 23 iunie, până la ora 14:00. Contestațiile pot fi depuse în zilele de 23 iunie (în intervalul orar 16:00 &#8211; 19:00) și 24 iunie (în intervalul orar 8:00 &#8211; 12:00). Acestea pot fi transmise și prin mijloace electronice.</p>
<p>Candidații care depun/transmit contestațiile  completează, semnează și depun/transmit și o declarație-tip în care se menționează că au luat cunoștință că nota acordată ca urmare a soluționării contestației poate modifica, după caz, nota inițială, prin creștere sau descreștere. Pentru candidații minori, documentele sunt semnate și de către părinții/reprezentanții legali ai acestora.</p>
<p>Rezultatele finale vor fi afișate joi, 30 iunie.</p>
<p>Comunicarea rezultatelor obținute se face anonimizat, atât în centrele de examen, cât și pe Internet, respectându-se Regulamentul general privind protecția datelor personale. Mai exact, vor fi utilizate coduri individuale care înlocuiesc numele și prenumele candidaților și care au fost distribuite candidaților, pe bază de semnătură de primire, la prima probă susținută.</p>
<p>Media generală obținută în cadrul Evaluării Naționale are o pondere de 80% în calculul mediei de admitere în clasa a IX-a. Absolvenții clasei a VIII-a își vor putea continua studiile în învățământul liceal sau profesional, fiind asigurate locuri pentru toți elevii care au finalizat ciclul gimnazial.</p>
<h4>Evaluare Națională 2022: Cum se calculează media de admitere liceu</h4>
<p>Media generală pentru admiterea la liceu se calculează ca medie aritmetică după formula MA = 0,2 × ABS + 0,8 × EN, unde MA reprezintă media de admitere, ABS înseamnă media generală de absolvire a claselor a V- VIII, iar EN reprezintă media generală obținută la evaluarea națională, la cele două materii de examen.</p>
<p>Astfel că media la Evaluarea Națională 2022 se calculează adunând media generală obținută la evaluarea naţională, care are o pondere de 80%, cu media generală de absolvire a claselor V-VII, care are o pondere de 20%, iar rezultatul se împarte la doi.</p>
<p>Calculul mediei de admitere la liceu se face astfel:</p>
<ul>
<li><strong>MA = 0,2 x ABS + 0,8 x EN</strong></li>
</ul>
<p>unde</p>
<p>MA = media de admitere</p>
<p>ABS = media generală de absolvire a claselor V-VIII</p>
<p>EN = media generală obținută la Evaluarea Națională</p>
<h4>CALENDAR EVALUARE NAȚIONALĂ 2022</h4>
<ul>
<li>30 mai – 3 iunie 2022: Înscrierea la evaluarea națională</li>
<li>3 iunie 2022: Încheierea cursurilor pentru clasa a VIII-a</li>
<li>14 iunie 2022 Limba și literatura română — probă scrisă</li>
<li>16 iunie 2022 Matematica — probă scrisă</li>
<li>17 iunie 2022 Limba și literatura maternă — probă scrisă</li>
<li>23 iunie 2022 (până la ora 14.00): Afișarea rezultatelor înaintea contestațiilor</li>
<li>23 iunie 2022 (ora 16:00 – ora 19.00): Depunerea contestațiilor</li>
<li>24 iunie 2022 (ora 8:00 – ora 12.00): Depunerea contestațiilor</li>
<li>24 iunie – 29 iunie 2022: Soluționarea contestațiilor</li>
<li>30 iunie 2022: Afișarea rezultatelor finale după soluționarea contestațiilor</li>
</ul>
<h4>Reguli Evaluare Națională 2022 &#8211; corectarea lucrărilor și contestații</h4>
<p>În procesul de evaluare iniţială a lucrărilor scrise şi de rezolvare a contestaţiilor, după validarea finalizării evaluării de către cei doi profesori evaluatori, în cazul în care diferenţa dintre notele celor doi evaluatori este mai mică sau egală cu 1 punct, este calculată nota finală, ca medie aritmetică cu două zecimale a notelor acordate de evaluatori, fără rotunjire, fiind înregistrată în catalogul evaluării naţionale.</p>
<p>În cazul în care diferenţa între notele acordate de cei doi profesori evaluator este mai mare de 1 punct, lucrarea va fi recorectată de alţi doi profesori evaluatori.</p>
<p>După validarea finalizării evaluării, nota finală este calculată luând în considerare cele 4 (patru) note. După eliminarea celor două note/valori extreme, nota finală se calculează ca medie aritmetică cu două zecimale, fără rotunjire, a celor două note/valori centrale. Media rezultată reprezintă nota finală şi este înregistrată în catalogul evaluării naţionale.</p>
<p>În cadrul etapei de soluţionare a contestaţiilor, după încheierea evaluării lucrărilor, notele acordate după reevaluare sunt comparate cu cele acordate în etapa de evaluare iniţială. În situaţia în care se constată o diferenţă de notare mai mare de 1 punct, în plus sau în minus, între nota de la evaluarea iniţială şi cea de la contestaţii, lucrarea este reevaluată de alţi doi profesori evaluatori. Reevaluarea se face respectând cu stricteţe baremul de evaluare şi notare şi toate procedurile de evaluare. Nota acordată de cea de-a doua comisie de contestaţii este nota finală obţinută de candidat.</p>
<p>Nota obţinută în etapa de soluţionare a contestaţiilor este nota definitivă, indiferent de punctajul obţinut, în plus sau în minus, faţă de nota acordată în etapa de evaluare iniţială a lucrării. Această notă nu mai poate fi modificată şi reprezintă nota obţinută de candidat la proba respectivă</p>
<p>Candidaţii care depun contestaţii completează şi semnează o declaraţie-tip în care se menţionează faptul că au luat cunoştinţă că nota acordată ca urmare a soluţionării contestaţiei poate modifica, după caz, nota iniţială, prin creştere sau descreştere. În cazul candidatului minor, declaraţia-tip este semnată şi de către părinţii/reprezentanţii legali ai acestuia.</p>
<p><strong><a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro%20noopener" target="_blank" rel="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro noopener"><img loading="lazy" class="alignnone wp-image-893899" src="https://alba24.ro/wp-content/uploads/2022/01/google-news-e1641877964913.jpg" alt="" width="31" height="26" /></a> Fiți la curent cu ultimele noutăți. Urmăriți Alba24 și pe <a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a></strong></p>
                            							
							
		<div class="widget-content">
		Ultimele articole pe alba24
		<ul>
											<li>
					<a href="https://alba24.ro/radu-tuhut-psd-alba-va-stabili-toti-candidatii-pentru-functiile-de-primar-al-localitatilor-din-judet-pana-la-sfarsitul-anului-925331.html">Radu Tuhuț: PSD Alba va stabili toți candidații pentru funcțiile de primar al localităților din județ, până la sfârșitul anului</a>
									</li>
											<li>
					<a href="https://alba24.ro/evaluare-nationala-2022-cum-se-corecteaza-lucrarile-primele-rezultate-la-examen-in-23-iunie-925338.html" aria-current="page">EVALUARE NAȚIONALĂ 2022: cum se corectează lucrările. Primele rezultate la examen, în 23 iunie</a>
									</li>
											<li>
					<a href="https://alba24.ro/a-intrat-in-vigoare-noul-cod-european-de-bune-practici-pentru-combaterea-dezinformarii-ce-cuprinde-acesta-925441.html">A intrat în vigoare noul cod european de bune practici pentru combaterea dezinformării. Ce cuprinde acesta</a>
									</li>
											<li>
					<a href="https://alba24.ro/noi-granturi-pentru-imm-si-microintreprinderi-aprobate-de-guvern-care-sunt-conditiile-de-finantare-si-criteriile-de-departajare-925440.html">Noi granturi pentru IMM și microîntreprinderi, aprobate de Guvern: Care sunt condițiile de finanțare și criteriile de departajare</a>
									</li>
					</ul>

		</div><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><a href="https://alba24.ro/ultimele-articole-pe-alba24" target="_blank" rel="noopener">
<div style="float:right;">
	<p style="color: #f00;text-align: right; text-decoration: none; font-size: 16px;">
		Citește mai multe știri de azi
	</p>
</div>
</a></div></div>							
                                                        <div class="stirea-ta-24"><br />
                            <div style='clear:both;'></div>
							  <hr class='linie_paginatie' />
							  <p><strong>Dacă ți-a plăcut articolul și vrei să fii la curent cu ce scriem:
</p>


<div style="display: flex;">
  <!--<div style=" flex: 0 0 50%;">-->
  <div style="display:inherit;">
  <a href="#" id="my-notification-button" style="display: none;   background-color: #ff0000; /* rosu */
  border: none;
  color: white;
  padding: 10px;
  text-align: center;
  text-decoration: none;
  display: inline-block;
  font-size: 16px;" class="mvp-comment-but-text">Abonează-te la notificări</a>
    <script>
    function onManageWebPushSubscriptionButtonClicked(event) {
        getSubscriptionState().then(function(state) {
            if (state.isPushEnabled) {
                /* Subscribed, opt them out */
                OneSignal.setSubscription(false);
            } else {
                if (state.isOptedOut) {
                    /* Opted out, opt them back in */
                    OneSignal.setSubscription(true);
                } else {
                    /* Unsubscribed, subscribe them */
                    OneSignal.registerForPushNotifications();
                }
            }
        });
        event.preventDefault();
    }

    function updateMangeWebPushSubscriptionButton(buttonSelector) {
        var hideWhenSubscribed = false;
        var subscribeText = "Abonează-te la notificări";
        var unsubscribeText = "Multumim, ești deja abonat";

        getSubscriptionState().then(function(state) {
            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;

            var element = document.querySelector(buttonSelector);
            if (element === null) {
                return;
            }

            element.removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.addEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.textContent = buttonText;

            if (state.hideWhenSubscribed && state.isPushEnabled) {
                element.style.display = "none";
            } else {
                element.style.display = "";
            }
        });
    }

    function getSubscriptionState() {
        return Promise.all([
          OneSignal.isPushNotificationsEnabled(),
          OneSignal.isOptedOut()
        ]).then(function(result) {
            var isPushEnabled = result[0];
            var isOptedOut = result[1];

            return {
                isPushEnabled: isPushEnabled,
                isOptedOut: isOptedOut
            };
        });
    }

    var OneSignal = OneSignal || [];
    var buttonSelector = "#my-notification-button";

    /* This example assumes you've already initialized OneSignal */
    OneSignal.push(function() {
        // If we're on an unsupported browser, do nothing
        if (!OneSignal.isPushNotificationsSupported()) {
            return;
        }
        updateMangeWebPushSubscriptionButton(buttonSelector);
        OneSignal.on("subscriptionChange", function(isSubscribed) {
            /* If the user's subscription state changes during the page's session, update the button text */
            updateMangeWebPushSubscriptionButton(buttonSelector);
        });
    });
    </script>
  </div>
  <!--<div style=" flex: 0 0 50%;">-->
  <div style="display:inherit; margin-left: 20px;">
        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/evaluare-nationala-2022-cum-se-corecteaza-lucrarile-primele-rezultate-la-examen-in-23-iunie-925338.html&amp;t=EVALUARE NAȚIONALĂ 2022: cum se corectează lucrările. Primele rezultate la examen, în 23 iunie', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
          <div style="background-color: #1877F2; text-align: center; padding: 10px; color: #fff;">Share on Facebook</div>
        </a>
  </div>
  <!-- <div style="flex: 1;"><div class="fb-like" data-href="https://www.facebook.com/www.Alba24.ro/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div></div>-->
</div>

                            <hr class='linie_paginatie' />
                             <p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="https://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p>


</div>
                                                          <div class="mvp-post-tags">
                               <span class="mvp-post-tags-header">Pe aceeași tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/2022" rel="tag">2022</a><a href="https://alba24.ro/tag/alba-2" rel="tag">Alba</a><a href="https://alba24.ro/tag/clasa" rel="tag">clasa</a><a href="https://alba24.ro/tag/corectare" rel="tag">corectare</a><a href="https://alba24.ro/tag/evaluare" rel="tag">evaluare</a><a href="https://alba24.ro/tag/examen" rel="tag">examen</a><a href="https://alba24.ro/tag/lucrari" rel="tag">lucrari</a><a href="https://alba24.ro/tag/nationala" rel="tag">nationala</a><a href="https://alba24.ro/tag/opt" rel="tag">opt</a><a href="https://alba24.ro/tag/rezultate" rel="tag">Rezultate</a><a href="https://alba24.ro/tag/stiri" rel="tag">stiri</a><a href="https://alba24.ro/tag/viii" rel="tag">VIII</a></span>
                             </div><!--mvp-post-tags-->

                                                                                                <div id="mvp-comments-button" class="left relative mvp-com-click">
                                    <span class="mvp-comment-but-text">Comentează</span>
                                  </div><!--mvp-comments-button-->
                                  <div id="comments" class="mvp-com-click-id-925338 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/evaluare-nationala-2022-cum-se-corecteaza-lucrarile-primele-rezultate-la-examen-in-23-iunie-925338.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> <span class="required-field-message" aria-hidden="true">Câmpurile obligatorii sunt marcate cu <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentariu <span class="required" aria-hidden="true">*</span></label> <textarea autocomplete="new-password"  id="e451941a17"  name="e451941a17"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aa960feaee4c22a628a041558e5998ae" );document.getElementById("e451941a17").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nume <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='925338' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->
                                                              
                              <br />
                            
                          </div><!--mvp-content-main-->
                          <div id="mvp-content-bot" class="left">
                            
                            <div class="posts-nav-link">
                                                          </div><!--posts-nav-link-->
                                                                                      <center>


                              <div style="clear:both;"></div><div style="height:10px;"></div>
                              <div id="psd" style="float:left; padding:5px;">

<a href="https://www.pema-electrotehnic.ro/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/04/211220-Banner_Pema_300x300px-01.jpg" /></a>
                              </div>
                              <div style="float:right;" id="pngalba">


 <!-- /1011785/Alba24.ro/Articol/300x250_End_article_DA_PA_2 -->
<a href="https://retim.ro/Alba" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/11/211123_banner_online_Alba_-300x250px_v2.gif" /></a>

                              </div>
                              </div>
                              </center>


                                                          <div id="mvp-author-box-wrap" class="left relative">
                                <div class="mvp-author-box-out right relative">
                                  <div id="mvp-author-box-img" class="left relative">
                                    <img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>                                  </div><!--mvp-author-box-img-->
                                  <div class="mvp-author-box-in">
                                    <div id="mvp-author-box-head" class="left relative">
                                      <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>
                                      <div id="mvp-author-box-soc-wrap" class="left relative">
                                                                                                                                                                                                                                                                                                                              </div><!--mvp-author-box-soc-wrap-->
                                    </div><!--mvp-author-box-head-->
                                  </div><!--mvp-author-box-in-->
                                </div><!--mvp-author-box-out-->
                                <div id="mvp-author-box-text" class="left relative">
                                  <p></p>
                                </div><!--mvp-author-box-text-->
                              </div><!--mvp-author-box-wrap-->
                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                              <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                  <img src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png"/>
                                  <meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png">
                                                              </div><!--mvp-org-logo-->
                              <meta itemprop="name" content="Alba24">
                            </div><!--mvp-org-wrap-->
                          </div><!--mvp-content-bot-->
                        </div><!--mvp-content-body-top-->
                        <div class="mvp-cont-read-wrap">
                                                                              
                        </div><!--mvp-cont-read-wrap-->
                      </div><!--mvp-content-body-->
                    </div><!--mvp-post-soc-in-->
                  </div><!--mvp-post-soc-out-->
                </div><!--mvp-content-wrap-->
                          <div id="mvp-post-add-box">
                <div id="mvp-post-add-wrap" class="left relative">
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">Radu Tuhuț: PSD Alba va stabili toți candidații pentru funcțiile de primar al localităților din județ, până la sfârșitul anului</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 33 de minute</span> <p> </p> <span class="mvp-post-date">vineri, 17.06.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="802" height="562" src="https://alba24.ro/wp-content/uploads/2019/10/psd-alba-sediu-e1598440323771.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2019/10/psd-alba-sediu-e1598440323771.jpg 802w, https://alba24.ro/wp-content/uploads/2019/10/psd-alba-sediu-e1598440323771-300x210.jpg 300w, https://alba24.ro/wp-content/uploads/2019/10/psd-alba-sediu-e1598440323771-768x538.jpg 768w" sizes="(max-width: 802px) 100vw, 802px" />                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Președintele PSD Alba, Radu Tuhuț, spune că până la sfârșitul anului, organizația județeană va stabili toți candidații la funcțiile de primari pentru localitățile din județ. </strong></p><div class='toparticoledesk'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/02/728x150.png' width='728' height='150'/></a>
</div>
<div class='toparticlemobile'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/01/460x380.png' /></a>
</div>
  
<p>Acesta a spus că propunerile se vor face la nivel local și că vor fi analizate împreună cu responsabilii de zonă și consilierii județeni, după care vor fi validate de birourile locale și în final în Consiliul Politic Județean.</p>
<h4 class="mvp-post-title left entry-title">Vezi și <a href="https://alba24.ro/calcule-politice-si-jocuri-de-culise-pentru-candidaturile-la-primaria-alba-iulia-cine-i-ar-putea-lua-locul-lui-gabriel-plesa-925213.html" target="_blank" rel="noopener">Calcule politice și jocuri de culise pentru candidaturile la Primăria Alba Iulia. Cine i-ar putea lua locul lui Gabriel Pleșa</a></h4>
<p>”Vom măsura acolo unde avem dubii legate de susținerea cetățenilor” a adăugat Tuhuț, care a mai precizat pentru Alba24 că primarii în funcție vor fi menținuți drept candidați și la următoarele alegeri.</p>
<p>PSD este primul partid care anunță un termen până la care va stabili candidații pentru funcțiile de primari.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div class='toparticoledesk'>
<a href='https://ec.europa.eu/regional_policy/ro/policy/communication/euinmyregion/regional_campaigns?r=RO02' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/06/ARBO_Alba_728x90.jpg' /></a>
</div>
<div class='toparticlemobile'>
<a href='https://ec.europa.eu/regional_policy/ro/policy/communication/euinmyregion/regional_campaigns?r=RO02' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/06/ARBO_300x250.jpg' /></a>
</div>

<p>În prezent, PSD are în județ 8 primării: Teiuş, Vidra, Râmeţ, Ciuruleasa, Bucium, Stremţ, Garbova și Rosia de Secaş.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id='div-gpt-ad-1597640382847-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });
  </script>
</div>
<p><strong><a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro%20noopener" target="_blank" rel="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro noopener"><img loading="lazy" class="alignnone wp-image-893899" src="https://alba24.ro/wp-content/uploads/2022/01/google-news-e1641877964913.jpg" alt="" width="31" height="26" /></a> Fiți la curent cu ultimele noutăți. Urmăriți Alba24 și pe <a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a></strong></p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/radu-tuhut-psd-alba-va-stabili-toti-candidatii-pentru-functiile-de-primar-al-localitatilor-din-judet-pana-la-sfarsitul-anului-925331.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="" style="display:inline;">
<a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img
src="https://alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" /></a>
</div>
</div>
<div style="width: 350px; float:left; height:250px; margin:10px">
<div class="mvp-widget-ad left relative" id="" style="display:inline;">

<a href="http://theodoragolfclub.com/ro" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/02/300-x-250.gif" width="300" height="250" class="spatiu"/></a>

</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">A intrat în vigoare noul cod european de bune practici pentru combaterea dezinformării. Ce cuprinde acesta</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 3 ore</span> <p> </p> <span class="mvp-post-date">vineri, 17.06.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="1200" height="800" src="https://alba24.ro/wp-content/uploads/2021/07/laptop-macbook-air-e1627282935438.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" />                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Noul cod al bunelor practici pentru combaterea dezinformării pe internet pe care Comisia Europeană l-a convenit cu marile companii din sectorul internetului a intrat joi în vigoare, a anunţat într-un comunicat executivul comunitar.</strong></p><div class='toparticoledesk'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/02/728x150.png' width='728' height='150'/></a>
</div>
<div class='toparticlemobile'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/01/460x380.png' /></a>
</div>
  
<p>Este vorba despre o versiune revizuită a normelor voluntare convenite în 2018, la care au aderat companii precum Google, Meta, Twitter, TikTok şi Microsoft, precum şi companii de publicitate online şi organizaţii ale societăţii civile.</p>
<p>Cei 34 semnatari au urmat Orientările Comisiei şi au ţinut seama de învăţămintele crizei cauzate de pandemia de COVID-19 şi de cele desprinse în urma războiului de agresiune al Rusiei împotriva Ucrainei.</p>
<p>Codul de bune practici din 2018, primul de acest gen este recunoscut în întreaga lume ca un cadru deschizător de drumuri. Noul cod stabileşte angajamente cu o sferă largă şi precise din partea platformelor şi a industriei de profil de a combate dezinformarea, marcând astfel un nou pas important către un mediu online mai transparent, mai sigur şi mai demn de încredere.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div class='toparticoledesk'>
<a href='https://ec.europa.eu/regional_policy/ro/policy/communication/euinmyregion/regional_campaigns?r=RO02' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/06/ARBO_Alba_728x90.jpg' /></a>
</div>
<div class='toparticlemobile'>
<a href='https://ec.europa.eu/regional_policy/ro/policy/communication/euinmyregion/regional_campaigns?r=RO02' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/06/ARBO_300x250.jpg' /></a>
</div>

<p>Vera Jourova, vicepreşedinta pentru valori şi transparenţă, a declarat: „Acest nou cod privind combaterea dezinformării intervine în contextul în care Rusia se foloseşte de arma dezinformării ca parte integrantă a agresiunii sale armate împotriva Ucrainei, iar democraţia este ţinta unor atacuri care capătă diverse alte forme. Acum am primit angajamente foarte ferme cu privire la reducerea impactului dezinformării online şi dispunem de instrumente mult mai solide pentru a stabili în ce măsură angajamentele sunt puse în aplicare în întreaga UE şi în toate limbile sale. De asemenea, utilizatorii vor dispune de instrumente mai bune pentru a semnala dezinformarea şi pentru a înţelege ceea ce văd. Noul cod va reduce şi factorii financiari care stimulează diseminarea dezinformării şi va facilita accesul cercetătorilor la datele platformelor.”</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id='div-gpt-ad-1597640382847-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });
  </script>
</div>
<p>Împreună cu Actul legislativ privind serviciile digitale, recent convenit, şi cu viitoarea legislaţie privind transparenţa publicităţii politice şi direcţionarea anunţurilor publicitare politice, Codul consolidat de bune practici este o componentă esenţială a setului de instrumente al Comisiei pentru combaterea răspândirii dezinformării în UE.</p>
<p>Codul consolidat are drept obiectiv să abordeze deficienţele codului anterior, prevăzând angajamente şi măsuri mai ferme şi detaliate, care se bazează pe lecţiile învăţate în ultimii ani pe plan operaţional.</p>
<h4>Concret, noul cod cuprinde angajamente privind:</h4>
<ul>
<li>extinderea participării: Codul nu se adresează doar marilor platforme, ci şi unui mare număr de diverşi actori care pot contribui la a atenua răspândirea dezinformării, iar numeroşi alţi posibili semnatari sunt bineveniţi să adere la acesta;</li>
<li>eliminarea stimulentelor financiare pentru răspândirea dezinformării, astfel încât vectorii dezinformării să nu obţină venituri din publicitate;</li>
<li>includerea în domeniul de aplicare al codului a noilor comportamente manipulatoare, cum ar fi conturile false, boţii sau materialele deepfake răuvoitoare care contribuie la propagarea dezinformării;</li>
<li>capacitarea utilizatorilor prin punerea la dispoziţie a unor instrumente mai bune de recunoaştere, înţelegere şi semnalare a dezinformării;</li>
<li>dezvoltarea verificării veridicităţii informaţiilor în toate ţările UE şi în toate limbile Uniunii, concomitent cu asigurarea unei remuneraţii echitabile pentru activitatea desfăşurată de verificatorii veridicităţii informaţiilor;</li>
<li>asigurarea transparenţei publicităţii politice, permiţându-le utilizatorilor să recunoască cu uşurinţă anunţurile publicitare politice datorită unei mai bune etichetări şi informări privind sponsorii, cheltuielile efectuate şi perioada de afişare;</li>
<li>creşterea sprijinului pentru cercetători, prin îmbunătăţirea accesului acestora la datele platformelor;</li>
<li>evaluarea impactului codului prin intermediul unui cadru solid de monitorizare şi prin transmiterea periodică de către platforme de rapoarte cu privire la modul în care îşi pun în aplicare angajamentele;</li>
<li>înfiinţarea unui centru de transparenţă şi a unui grup operativ care să ofere cu uşurinţă o imagine de ansamblu transparentă asupra punerii în aplicare a codului, asigurându-se că acesta continuă să fie adaptat exigenţelor viitorului şi adecvat scopului.</li>
</ul>
<p>În definitiv, scopul urmărit este ca acest cod să fie recunoscut drept cod de conduită în temeiul Actului legislativ privind serviciile digitale, în vederea atenuării riscurilor la care sunt expuse platformele online foarte mari din cauza dezinformării.</p>
<p>Codul de bune practici privind dezinformarea din 2018 a reunit actori din sectoarele de profil dornici să-şi asume angajamente voluntare de combatere a dezinformării. Element central al Strategiei UE de combatere a dezinformării, codul s-a dovedit a fi un instrument eficace de limitare a răspândirii dezinformării online, inclusiv în perioadele electorale, şi de răspuns rapid la crize precum pandemia de COVID-19 şi războiul din Ucraina.</p>
<p>În urma evaluării de către Comisie a primei perioade de punere în aplicare a codului, Comisia a publicat în detaliu, în mai 2021, orientări privind modul în care ar trebui consolidat acesta, solicitând să se remedieze deficienţele codului din 2018 şi propunând soluţii pentru eficientizarea acestuia.</p>
<p>Semnatarii codului din 2018, împreună cu numeroşi posibili semnatari, s-au angajat să reformuleze angajamentele şi măsurile şi au conlucrat pentru a se asigura că versiunea consolidată a codului este adecvată în raport cu abordarea noilor provocări importante pe care le reprezintă dezinformarea pentru societăţile noastre.</p>
<p>Semnatarii vor avea la dispoziţie 6 luni pentru a pune în aplicare angajamentele şi măsurile la care au subscris. La începutul anului 2023, semnatarii vor transmite Comisiei primele rapoarte de punere în aplicare.</p>
<p>Pe baza consilierii asigurate de experţi şi a sprijinului furnizat de Grupul autorităţilor europene de reglementare pentru serviciile mass-media audiovizuale (ERGA) şi de Observatorul european al mass-mediei digitale (EDMO), Comisia va evalua periodic progresele înregistrate în punerea în aplicare a codului, ţinând seama de raportarea detaliată şi periodică pe care urmează să o efectueze semnatarii.</p>
<p>Grupul operativ instituit va monitoriza, va revizui şi va adapta angajamentele în funcţie de evoluţiile înregistrate de tehnologie, societate, piaţă şi legislaţie. Grupul operativ a organizat deja joi reuniunea sa iniţială. Acesta se va întruni în funcţie de necesităţi cel puţin la fiecare 6 luni.</p>
<p><strong><a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro%20noopener" target="_blank" rel="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro noopener"><img loading="lazy" class="alignnone wp-image-893899" src="https://alba24.ro/wp-content/uploads/2022/01/google-news-e1641877964913.jpg" alt="" width="31" height="26" /></a> Fiți la curent cu ultimele noutăți. Urmăriți Alba24 și pe <a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a></strong></p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/a-intrat-in-vigoare-noul-cod-european-de-bune-practici-pentru-combaterea-dezinformarii-ce-cuprinde-acesta-925441.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="vcst" style="display:inline;">

<a href="http://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" / class="spatiu"></a>


</div>
</div>
<div style="width: 350px; float:left; height:250px; margin:10px">
<div class="mvp-widget-ad left relative" id="stc" style="display:inline;">

<a href="https://www.wpcromania.ro/oferte.html" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif" style="width:300px; height:250px;" class="spatiu"/></a></a>


</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/economie"><span class="mvp-post-cat left">ECONOMIE</span></a></h3>
                        <h1 class="mvp-post-title left">Noi granturi pentru IMM și microîntreprinderi, aprobate de Guvern: Care sunt condițiile de finanțare și criteriile de departajare</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 10 ore</span> <p> </p> <span class="mvp-post-date">joi, 16.06.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="900" height="490" src="https://alba24.ro/wp-content/uploads/2022/03/ghid-granturi-e1647982612826.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/03/ghid-granturi-e1647982612826.jpg 900w, https://alba24.ro/wp-content/uploads/2022/03/ghid-granturi-e1647982612826-300x163.jpg 300w, https://alba24.ro/wp-content/uploads/2022/03/ghid-granturi-e1647982612826-768x418.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Ordonanța de urgență care va reglementa contractarea de granturi pentru investiții de către microîntreprinderi și IMM-uri a fost adoptată în ședința de joi a Executivului.</strong></p><div class='toparticoledesk'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/02/728x150.png' width='728' height='150'/></a>
</div>
<div class='toparticlemobile'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/01/460x380.png' /></a>
</div>
  
<p>Concret, vor fi acordate granturi pentru investiții necesare capacităților de prestare de servicii și pentru investiții destinate retehnologizării.</p>
<p>Finanțarea acestora este asigurată de Ministerul Investițiilor și Proiectelor Europene din Programul Operațional Competitivitate.</p>
<h4>Măsura 1 &#8211; Granturi pentru investiții pentru Microîntreprinderi și IMM</h4>
<p>Măsura 1 privește granturi pentru investiții necesare capacităților de prestare de servicii și are alocate fonduri de 59,69 milioane euro, din POC și de la bugetul de stat. Valoarea granturilor este cuprinsă între 50.000 euro și 200.000 euro, cel mult de cinci ori cifra de afaceri din 2019.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div class='toparticoledesk'>
<a href='https://ec.europa.eu/regional_policy/ro/policy/communication/euinmyregion/regional_campaigns?r=RO02' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/06/ARBO_Alba_728x90.jpg' /></a>
</div>
<div class='toparticlemobile'>
<a href='https://ec.europa.eu/regional_policy/ro/policy/communication/euinmyregion/regional_campaigns?r=RO02' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/06/ARBO_300x250.jpg' /></a>
</div>

<p>Microîntreprinderile vor trebui să asigure cofinanțare de 5%, întreprinderile mici 10%, iar întreprinderile mijlocii de 15%. Firmele pot contracta granturile sunt cele care își desfășoară activitatea domenii din</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id='div-gpt-ad-1597640382847-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });
  </script>
</div>
<ul>
<li>Clasa P &#8211; Invățământ,</li>
<li>Clasa Q &#8211; Sănătate și asistența socială,</li>
<li>Clasa S – Alte activități de servicii.</li>
</ul>
<h4>Măsura 2-  granturi pentru investiții &#8211; retehnologizare</h4>
<p>Măsura 2 privește granturi pentru investiții destinate retehnologizării, cu fonduri alocate de 358,14 milioane euro, din POC și de la bugetul de stat. Valoarea granturilor este cuprinsă între 50.000 euro și 500.000 euro, cel mult de cinci ori cifra de afaceri din 2019.</p>
<p>Beneficiarii vor trebui să asigure cofinanțare de 25% &#8211; 75%, în funcție de regiunea în care este realizată investiția.</p>
<p>Firmele care pot contracta granturile sunt cele care își desfășoară activitatea în domenii din</p>
<ul>
<li>Clasa C – Industria Prelucrătoare (cu excepția codurilor 11 fabricare băuturi, 12 fabricare tutun și 254 fabricarea armamentului și muniției),</li>
<li>Clasa F – Construcții;</li>
<li>Clasa G – Comerț cu ridicata și cu amănuntul;</li>
<li>Repararea autovehiculelor și motocicletelor;</li>
<li>Clasa H – Transport și depozitare;</li>
<li>Clasa I – Hoteluri și restaurante.</li>
</ul>
<h4>Granturi pentru IMM și Microîntreprinderi: Criterii de selectare</h4>
<p>Criteriile pentru selectarea microîntreprinderilor și IMM-urilor care vor beneficia de granturi, stabile prin actul normativ, sunt:</p>
<ul>
<li>a) Scăderea cifrei de afaceri la 31 decembrie 2020 față de 31 decembrie 2019, ca urmare a efectelor pandemiei COVID-19;</li>
<li>b) Scăderea ratei profitului operațional aferent exercițiul financiar 2020 în raport cu exercițiul financiar 2019, ca urmare a efectelor pandemiei COVID-19;</li>
<li>c) Rata rentabilității activității operaționale în exercițiul financiar 2019, înainte de apariția pandemiei COVID-19;</li>
<li>d) Apartenența domeniului de activitate &#8211; cod CAEN &#8211; la soldul balanței comerciale, conform prevederilor OUG.</li>
</ul>
<p>Investiția este realizată pe codul CAEN aferent soldului negativ al balanței comerciale, respectiv importurile sunt mai mari decât exporturile, potrivit datelor furnizate de Institutul Național de Statistică / Banca Națională a României;</p>
<ul>
<li>e) Creșterea productivității muncii în anul 3 de sustenabilitate al proiectului.</li>
</ul>
<h4>Cum vor fi departajate proiectele depuse</h4>
<p>În cazul proiectelor care obțin punctaje egale, departajarea se va face în funcție de rata rentabilității activității operaționale în exercițiul financiar 2019, calculată cu 3 zecimale.</p>
<p>Proiectele care nu vor obține min. 60 puncte nu vor fi eligibile pentru obținerea de finanțări.</p>
<p>După publicarea actului normativ adoptat în ședința de Guvern de astăzi, MIPE va publica pe site, pentru consultare, ghidului solicitantului pentru contractarea granturilor în cadrul celor două măsuri.</p>
<p>Conform calendarului estimativ din prezent, apelul urmează să fie lansat în august 2022. Proiectele pentru contractarea granturilor vor fi depuse prin platforma IMM Recover.</p>
<p><strong><a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro%20noopener" target="_blank" rel="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro noopener"><img loading="lazy" class="alignnone wp-image-893899" src="https://alba24.ro/wp-content/uploads/2022/01/google-news-e1641877964913.jpg" alt="" width="31" height="26" /></a> Fiți la curent cu ultimele noutăți. Urmăriți Alba24 și pe <a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a></strong></p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/noi-granturi-pentru-imm-si-microintreprinderi-aprobate-de-guvern-care-sunt-conditiile-de-finantare-si-criteriile-de-departajare-925440.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="ambient" style="display:inline;">
<a href="https://droancea.ro/" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2022/04/Banner-Dr-Oancea-martie-2022-1.png" class="spatiu" /></a>

</div>
</div>
<div class="mvp-widget-ad left relative" style="width: 350px; float:left; height:250px; margin:10px">
<div id="Albacons-taboola">

<a href="http://theodoragolfclub.com/ro" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/04/300-x-250.gif" width="300" height="250"/ class="spatiu"></a>
</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/economie"><span class="mvp-post-cat left">ECONOMIE</span></a></h3>
                        <h1 class="mvp-post-title left">Rabla pentru Electrocasnice 2022: Vineri începe o nouă sesiune de înscrieri. O categorie de electrocasnice, eliminată</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 11 ore</span> <p> </p> <span class="mvp-post-date">joi, 16.06.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="800" height="425" src="https://alba24.ro/wp-content/uploads/2019/07/electrocasnice.jpg" class="attachment- size- wp-post-image" alt="electrocasnice" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2019/07/electrocasnice.jpg 800w, https://alba24.ro/wp-content/uploads/2019/07/electrocasnice-300x159.jpg 300w, https://alba24.ro/wp-content/uploads/2019/07/electrocasnice-768x408.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong><span lang="ro-RO">Pe 17 iunie începe o nouă sesiune de înscrieri în programul Rabla pentru Electrocasnice. Cei care doresc să își schimbe aspiratorul, frigiderul, mașina de spălat sau laptopu</span>l <span lang="ro-RO">pot primi de la stat prin acest program tichete între 200 și 500 de lei. Ca noutate, </span><span lang="ro-RO">d</span>in categoria aparatelor electrocasnice au fost eliminate televizoarele.</strong></p><div class='toparticoledesk'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/02/728x150.png' width='728' height='150'/></a>
</div>
<div class='toparticlemobile'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/01/460x380.png' /></a>
</div>
  
<p>Ministrul Mediului, Tanczos Barna a declarat că au fost păstrate aceleași valori pentru tichete însă a fost mărit bugetul pentru a putea sprijini mai mulți cetățeni pentru a-și schimba instalațiile consumatoare de energie electrică. „Este un program important și în perspectiva facturilor care vin la energie electrică, pentru că fiecare reducere de consum va ajuta gospodăriile să aibă o factură mai mică”, a transmis ministrul.</p>
<p>Potrivit acestuia, au fost eliminate televizoarele din categoria aparatelor electrocasnice deoarece nu se vrea transformarea programului într-un program de schimbare a televizoarelor.</p>
<p>Persoanele care doresc să primească vouchere de la stat pentru a-și cumpăra aparate electrocasnice, trebuie mai întâi să își facă un cont de utilizator pe site-ul <a href="https://electrocasnice.afm.ro/b/" target="_blank" rel="noopener">electrocasnice.afm.ro</a>.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div class='toparticoledesk'>
<a href='https://ec.europa.eu/regional_policy/ro/policy/communication/euinmyregion/regional_campaigns?r=RO02' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/06/ARBO_Alba_728x90.jpg' /></a>
</div>
<div class='toparticlemobile'>
<a href='https://ec.europa.eu/regional_policy/ro/policy/communication/euinmyregion/regional_campaigns?r=RO02' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/06/ARBO_300x250.jpg' /></a>
</div>

<p>Prima sesiune de înscriere în program va fi în perioada 17 &#8211; 23 iunie, după care, din 24 iunie va începe rezervarea voucherelor.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id='div-gpt-ad-1597640382847-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });
  </script>
</div>
<p>Într-o primă etapă se vor lua tichetele pentru mașini de spălat, după care din luna iulie va începe rezervarea voucherelor pentru laptopuri.</p>
<p>În acest an, valoarea tichetelor este la fel ca anul trecut, chiar dacă bugetul a fost majorat cu 25 de milioane de lei. Astfel că pentru mașinile de spălat se vor acorda vouchere de 400 de lei, la fel și pentru frigidere și aparate de aer condiționat. Cele mai mari tichete se vor da pentru laptopuri, adică 500 de lei și doar 300 de lei pentru tablete.</p>
<p><strong>Rabla pentru Electrocasnice 2022 &#8211; Modificări în program</strong></p>
<ul>
<li>cei care nu utilizează voucherele rezervate, nu le vor putea folosi în alte etape</li>
<li>oamenii vor avea mai puțin timp să își cumpere un aparat electrocasnic (7 zile față de 15 inițial)</li>
<li>nu se mai dau vouchere pentru televizoare</li>
</ul>
<h4>Rabla pentru Electrocasnice 2022 &#8211; Datele necesare pentru crearea contului de utilizator:</h4>
<ul>
<li>Nume și prenume</li>
<li>Localitate și județ</li>
<li>Cod numeric personal (CNP)</li>
<li>Adresa de email și număr de telefon valid</li>
</ul>
<h4>Rabla pentru Electrocasnice 2022 &#8211; Calendarul primei sesiuni</h4>
<ul>
<li>17 iunie &#8211; 23 iunie &#8211; etapa înregistrării populației în program/crearea conturilor</li>
<li>24 iunie &#8211; 30 iunie &#8211; rezervarea voucherelor pentru mașini de spălat rufe, maşini de spălat vase și frigidere</li>
<li>1 iulie &#8211; 7 iulie &#8211; rezervarea voucherelor pentru laptopuri și tablete</li>
<li>8 iulie &#8211; 14 iulie &#8211; rezervarea voucherelor pentru aparate de aer condiționat și aspiratoare</li>
</ul>
<h4><strong>Rabla pentru Electrocasnice 2022 &#8211; Valoarea voucherelor</strong></h4>
<ul>
<li>Maşini de spălat rufe &#8211; 400 de lei</li>
<li>Maşini de spălat vase &#8211; 400 de lei</li>
<li>Aparate de aer condiţionat &#8211; 400 de lei</li>
<li>Frigidere &#8211; 400 de lei</li>
<li>Aspiratoare &#8211; 200 de lei</li>
<li>Laptopuri &#8211; 500 de lei</li>
<li>Tablete &#8211; 300 de lei</li>
</ul>
<p><strong><a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro%20noopener" target="_blank" rel="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro noopener"><img loading="lazy" class="alignnone wp-image-893899" src="https://alba24.ro/wp-content/uploads/2022/01/google-news-e1641877964913.jpg" alt="" width="31" height="26" /></a> Fiți la curent cu ultimele noutăți. Urmăriți Alba24 și pe <a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a></strong></p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/rabla-pentru-electrocasnice-2022-vineri-incepe-o-noua-sesiune-de-inscrieri-o-categorie-de-electrocasnice-eliminata-925436.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                  </div><!--mvp-post-add-wrap-->
              </div><!--mvp-post-add-box-->
                          </div><!--mvp-post-content-->
            </div><!--mvp-post-main-in-->
                          <div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<!-- /1011785/Alba24.ro/Homepage/300x250_Stirea_DA_PA -->
<a href="https://uab.ro/admitere/#" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/05/300x250-UAB.jpg" /></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" /></a>
							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/foto-stirea-ta-alba-iulia-invizibila-orasul-lipseste-de-pe-indicatoarele-rutiere-de-pe-autostrada-in-zona-sebes-dinspre-sibiu-924617.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/06/panouri-autostrada-2-e1655109774709-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/06/panouri-autostrada-2-e1655109774709-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/06/panouri-autostrada-2-e1655109774709-150x150.jpg 150w, https://alba24.ro/wp-content/uploads/2022/06/panouri-autostrada-2-e1655109774709-560x567.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 4 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO ȘTIREA TA: Alba Iulia invizibilă. Orașul lipsește de pe indicatoarele rutiere de pe autostradă, în zona Sebeș, dinspre Sibiu</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/foto-stirea-ta-accident-pe-dn74-zlatna-alba-iulia-zona-tauti-tir-rasturnat-in-afara-carosabilului-923326.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/06/tir-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/06/tir-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/06/tir-1-150x150.jpg 150w, https://alba24.ro/wp-content/uploads/2022/06/tir-1-560x560.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO ȘTIREA TA: Accident pe DN74 Zlatna &#8211; Alba Iulia, zona Tăuți. TIR răsturnat în afara carosabilului</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/stirea-ta-1-iunie-in-cetatea-alba-carolina-toboganele-si-trambulinele-dezumflate-desi-sute-de-copii-asteptau-sa-le-foloseasca-922201.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/06/1-iunie-2022-alba-iulia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/06/1-iunie-2022-alba-iulia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/06/1-iunie-2022-alba-iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>ȘTIREA TA: 1 iunie în Cetatea Alba Carolina. Toboganele și trambulinele, dezumflate deși sute de copii așteptau să le folosească</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/stirea-ta">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_1 -->
<div id='div-gpt-ad-1586246464052-0'>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.stcu.ro/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/06/scoaladuala_banner-01.png" style="width:300px; height:250px;" /></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/realitatea-din-spatele-bugetarii-participative-la-alba-iulia-proiectele-implementate-abandonate-sau-inca-la-stadiul-de-idee-925254.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/03/bulevardul-transilvaniei-alba-iulia-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/03/bulevardul-transilvaniei-alba-iulia-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2022/03/bulevardul-transilvaniei-alba-iulia-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 14 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Realitatea din spatele bugetării participative la Alba Iulia: Proiectele implementate, abandonate sau încă la stadiul de idee</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/primarul-din-alba-iulia-gabriel-plesa-merge-la-o-intalnire-cu-plutasii-din-europa-la-sarajevo-care-este-motivul-deplasarii-925210.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/06/plesa-pluta-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/06/plesa-pluta-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/06/plesa-pluta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 22 de ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Primarul din Alba Iulia, Gabriel Pleșa, merge la o întâlnire cu plutașii din Europa, la Sarajevo. Care este motivul deplasării</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/administratie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://theodoragolfclub.com/ro" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/04/300-x-250.gif" width="300" height="250"/></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_DA_PA -->
<a href="https://www.facebook.com/cateringdelabunica/menu" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/06/Catering-Bunica-GIF-1.gif" /></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/noi-granturi-pentru-imm-si-microintreprinderi-aprobate-de-guvern-care-sunt-conditiile-de-finantare-si-criteriile-de-departajare-925440.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/03/ghid-granturi-e1647982612826-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/03/ghid-granturi-e1647982612826-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/03/ghid-granturi-e1647982612826-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 10 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Noi granturi pentru IMM și microîntreprinderi, aprobate de Guvern: Care sunt condițiile de finanțare și criteriile de departajare</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/rabla-pentru-electrocasnice-2022-vineri-incepe-o-noua-sesiune-de-inscrieri-o-categorie-de-electrocasnice-eliminata-925436.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/07/electrocasnice-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="electrocasnice" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2019/07/electrocasnice-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/07/electrocasnice-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 11 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Rabla pentru Electrocasnice 2022: Vineri începe o nouă sesiune de înscrieri. O categorie de electrocasnice, eliminată</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/economie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img
src="https://alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" /></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_DA -->
<div id='div-gpt-ad-1562241424914-0'>
 </div>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/radu-tuhut-psd-alba-va-stabili-toti-candidatii-pentru-functiile-de-primar-al-localitatilor-din-judet-pana-la-sfarsitul-anului-925331.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/10/psd-alba-sediu-e1598440323771-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2019/10/psd-alba-sediu-e1598440323771-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/10/psd-alba-sediu-e1598440323771-150x150.jpg 150w, https://alba24.ro/wp-content/uploads/2019/10/psd-alba-sediu-e1598440323771-560x562.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 33 de minute</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Radu Tuhuț: PSD Alba va stabili toți candidații pentru funcțiile de primar al localităților din județ, până la sfârșitul anului</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/realitatea-din-spatele-bugetarii-participative-la-alba-iulia-proiectele-implementate-abandonate-sau-inca-la-stadiul-de-idee-925254.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/03/bulevardul-transilvaniei-alba-iulia-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/03/bulevardul-transilvaniei-alba-iulia-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2022/03/bulevardul-transilvaniei-alba-iulia-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 14 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Realitatea din spatele bugetării participative la Alba Iulia: Proiectele implementate, abandonate sau încă la stadiul de idee</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/politica">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<img src="https://alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" />



			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.petrapavaje.ro/" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2021/03/rsz_macheta_petra_pavaje_alba24.jpg" /></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/gicu-grozav-revine-in-liga-i-este-asteptat-miercuri-seara-la-petrolul-ploiesti-echipa-la-care-se-intoarce-dupa-9-ani-925131.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/06/Gheorghe-Grozav-foto-FRF-e1593203781129-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2020/06/Gheorghe-Grozav-foto-FRF-e1593203781129-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/06/Gheorghe-Grozav-foto-FRF-e1593203781129-150x150.jpg 150w, https://alba24.ro/wp-content/uploads/2020/06/Gheorghe-Grozav-foto-FRF-e1593203781129-560x554.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Gicu Grozav revine în Liga I. Este așteptat miercuri seară la Petrolul Ploiești, echipa la care se întoarce după 9 ani</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/nefertiti-regina-uitata-a-egiptului-p-925093.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/06/egipt_pexels-photo-262786-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/06/egipt_pexels-photo-262786-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2022/06/egipt_pexels-photo-262786-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 2 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Nefertiti, regina uitată a Egiptului (P)</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/sport">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.profm.ro/concursuri/followprofm-vara-asta-mergi-ca-vip-la-cele-mai-mari-concerte-din-europa-cu-profm-tellur" target="_blank" rel="nofollow">
<img src="https://alba24.ro/wp-content/uploads/2022/06/Banner-PRO-FM-6-iunie-.png" style="width:300px; height:250px;" /></a>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_2 -->
<a href="https://www.facebook.com/Centrul-de-Cultura-AUGUSTIN-BENA-Alba-173204689496678/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/06/banner-BENA-sona-19-IUNIE.jpg" /></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/vremea-in-alba-pana-duminica-o-zi-cu-ploi-si-furtuni-alta-mai-calda-prognoza-meteo-de-weekend-17-19-iunie-925341.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/06/furtuna-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2020/06/furtuna-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/06/furtuna-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 15 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>VREMEA în ALBA până duminică: o zi cu ploi și furtuni, alta mai caldă. Prognoza meteo de weekend, 17-19 iunie</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/laura-ivinis-lanseaza-la-alba-iulia-dialoguri-sincere-o-carte-despre-emotiile-celor-mici-si-iubirea-parintilor-925345.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/06/Afis-3.17-Lansari-si-prezentari-de-carte-iunie-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/06/Afis-3.17-Lansari-si-prezentari-de-carte-iunie-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/06/Afis-3.17-Lansari-si-prezentari-de-carte-iunie-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 16 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Laura Iviniș lansează la Alba Iulia, ”Dialoguri sincere”, o carte despre emoțiile celor mici și iubirea părinților</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/lifestyle">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.termene.ro" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="https://www.pema-electrotehnic.ro/" rel="nofollow" target="_blank" ><img src="https://alba24.ro/wp-content/uploads/2022/04/211220-Banner_Pema_300x300px-01.jpg" style="width:300px; height:250px;" /></a>
							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/foto-schimbare-de-logo-pentru-masinile-dacia-cand-pot-fi-comandate-autovehiculele-cu-noua-identitate-vizuala-925307.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/06/dacia-logo-nou-1_dacia.ro_-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/06/dacia-logo-nou-1_dacia.ro_-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/06/dacia-logo-nou-1_dacia.ro_-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 13 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO: Schimbare de logo pentru mașinile Dacia. Când pot fi comandate autovehiculele cu noua identitate vizuală</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/mircea-hava-europarlamentar-ppe-suntem-cu-un-pas-mai-aproape-de-a-reduce-controlul-gigantilor-hi-tech-asupra-mediului-digital-925145.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/11/mircea-hava-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2021/11/mircea-hava-2-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/11/mircea-hava-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Mircea Hava, europarlamentar PPE: Suntem cu un pas mai aproape de a reduce controlul giganților Hi-Tech asupra mediului digital</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/tech">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.magazineseky.ro/alba-iulia-crema" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/06/BANNER-ANGAJARE.jpg" /></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_3 -->
<div id='div-gpt-ad-1586246570137-0'>
 </div>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/primaria-alba-iulia-a-cumparat-sase-sterilizatoare-pentru-cabinetele-scolare-stomatologice-din-municipiu-valoarea-investitiei-925176.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="60" src="https://alba24.ro/wp-content/uploads/2013/04/stomatologie.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2013/04/stomatologie.jpg 800w, https://alba24.ro/wp-content/uploads/2013/04/stomatologie-300x225.jpg 300w, https://alba24.ro/wp-content/uploads/2013/04/stomatologie-342x256.jpg 342w, https://alba24.ro/wp-content/uploads/2013/04/stomatologie-60x45.jpg 60w, https://alba24.ro/wp-content/uploads/2013/04/stomatologie-150x113.jpg 150w, https://alba24.ro/wp-content/uploads/2013/04/stomatologie-269x201.jpg 269w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 12 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Primăria Alba Iulia a cumpărat șase sterilizatoare pentru cabinetele școlare stomatologice din municipiu. Valoarea investiției</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/alba-cinci-cazuri-covid-in-ultimele-24-de-ore-dupa-177-de-teste-situatia-infectarilor-in-localitatile-din-judet-16-iunie-925024.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/04/teste-probe-rt-pcr-covid-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2021/04/teste-probe-rt-pcr-covid-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/04/teste-probe-rt-pcr-covid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 20 de ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>ALBA: Cinci cazuri COVID, în ultimele 24 de ore, după 177 de teste. Situația infectărilor în localitățile din județ, 16 iunie</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/sanatate">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-135" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://alba24.ro/thermomix-ajutorul-de-incredere-in-bucataria-ta-preparate-variate-si-sanatoase-gatite-simplu-si-rapid-p-919012.html" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/05/thermomix.jpg" /></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/educatie'>Educatie</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="https://se.aiud.ro/cmsSE/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/06/TIPOREX-AIUD-7-IUNIE-2022.gif" /></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/evaluare-nationala-2022-cum-se-corecteaza-lucrarile-primele-rezultate-la-examen-in-23-iunie-925338.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/07/examen-profesor-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen profesor" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2019/07/examen-profesor-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/07/examen-profesor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 2 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>EVALUARE NAȚIONALĂ 2022: cum se corectează lucrările. Primele rezultate la examen, în 23 iunie</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/admitere-liceu-2022-ultimele-medii-de-intrare-cum-se-completeaza-fisa-de-inscriere-si-cum-se-face-repartizarea-computerizata-925255.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/09/sala-clasa-12-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2021/09/sala-clasa-12-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/09/sala-clasa-12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 13 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>ADMITERE LICEU 2022: Ultimele medii de intrare. Cum se completează fișa de înscriere și cum se face repartizarea computerizată</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/educatie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->                      </div><!--mvp-post-main-out-->
        </div><!--mvp-post-main-->
            </div><!--mvp-main-box-->
    </div><!--mvp-article-cont-->
    </article><!--mvp-article-wrap-->
<center>
<div class="billboard">


</div>
<div class="billboardmobil">

</div>
</center>
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 – Stiri din Alba. 24 de ore din 24</a></li>
<li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li>
<li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li>
<li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li>
<li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li>
</ul></div>								<br />
								<center>
								<!-- cod paul viqeo --->
								<script type="text/javascript">
								      var start = function(VIQEO) {
								        VIQEO.setConfig({ flyPlayer: {
								           floatingWidth: '300',
								           enableCloseButton: true
								         } });
								      }

								      if (!window.VIQEO) {
								        window.onViqeoLoad = start;
								      } else {
								        start(window.VIQEO);
								      }
								</script>
								<!-- cod paul viqeo --->

								<div  style="text-align: center;">
								    <div style="display: inline-block; vertical-align: top;">
								       <!--/Start async trafic.ro/-->
								<script type="text/javascript" id="trfc_trafic_script">
								//<![CDATA[
								t_rid = 'alba24-ro';
								(function(){ t_js_dw_time=new Date().getTime();
								t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
								if (document.createElement && document.getElementsByTagName && document.insertBefore) {
								t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
								var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
								document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
								//]]>
								</script>
								<noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript>
								<!--/End async trafic.ro/-->
								    </div>
								    <div style="display: inline-block; vertical-align: top;">
								<!-- T5 Code -->
								<a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31"></a>
								<!-- T5 Code -->
								    </div>
								</div>

								</center>
								<br />
								<div class="menu-footer-menu-container" align="left">
								<ul id="menu-footer-menu" class="menu">
								<li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225">
								</li>
								</ul>
								</div>
							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Parteneri <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Romania24.ro</a>, Cluj24.ro, Ardeal24,ro, Botosani24.ro  Copyright © 2022 Alba24.ro powered by Independent Media &amp; More. Alba24.ro folosește fluxurile de știri ale agențiilor Agerpres și Mediafax</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; left: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
        <div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>        <style type="text/css">
        .adverts-flexbox-icon.my-adverts-category-icon-none {
            display: none !important;
            
        }
        .my-adverts-category-icon {
            border:0;
            margin:0px .2em;
            padding:0;
            box-shadow: none !important;
            vertical-align: text-top;
        }
        .my-adverts-category-icon-big {
            display: block;
            color: #DF3539;
            height: 80px;
            line-height: 80px;
        }
        .my-adverts-category-icon-big .my-adverts-category-icon {
            vertical-align: middle;
        }
        
        img.my-adverts-max-size {
            max-width: 14px;
            max-height: 14px;
        }
        </style>
    <link rel='stylesheet' id='modal-css'  href='https://alba24.ro/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css' type='text/css' media='all' />
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alba24.ro/wp-content/plugins/wp-polls/polls-js.js' defer='defer' id='wp-polls-js'></script>
<script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/mvpcustom.js' defer='defer' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ( typeof leaderHeight !== "undefined" ) {
				if ($(window).scrollTop() > aboveNav){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > headerHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			} else {
				if ($(window).scrollTop() > logoHeight){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > navHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			}
			previousScroll = scroll;
	});
	});
	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	
</script>
<script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/scripts.js' defer='defer' id='zoxnews-js'></script>
<script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/retina.js' defer='defer' id='retina-js'></script>
<script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/flexslider.js' defer='defer' id='flexslider-js'></script>
<script type='text/javascript' src='https://alba24.ro/wp-includes/js/comment-reply.min.js' defer='defer' id='comment-reply-js'></script>
<script type='text/javascript' src='https://alba24.ro/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js' defer='defer' id='modal-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer='defer' id='remote_sdk-js'></script>
</body>
</html>
