<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" /><link rel="pingback" href="https://alba24.ro/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="http://alba24.ro/feed/" />
<meta property="fb:app_id" content="293792664353977" />
<meta property="og:type" content="article" />
			  		<meta property="og:image" content="https://alba24.ro/wp-content/uploads/2022/04/0c1600d5-cdcb-4a6b-92b1-6c3bc393888e-1000x600.jpg" />
		<meta name="twitter:image" content="https://alba24.ro/wp-content/uploads/2022/04/0c1600d5-cdcb-4a6b-92b1-6c3bc393888e-1000x600.jpg" />
	<meta property="og:url" content="https://alba24.ro/foto-accident-rutier-intre-paclisa-si-vurpar-un-automobil-s-a-rasturnat-pe-carosabil-un-barbat-a-fost-ranit-915534.html" />
<meta property="og:title" content="FOTO ACCIDENT RUTIER între Pâclișa și Vurpăr: Un automobil s-a răsturnat pe carosabil. Un bărbat a fost rănit" />
<meta property="og:description" content="Un bărbat de 62 de ani a fost rănit sâmbătă seara, în jurul orei 21.00, în urma unui accident rutier produs pe DJ107A, între Pâclișa și Vurpăr.  Potrivit ISU Alba, la fața locului au intervenit pompierii din Alba Iulia cu trei autospeciale. Când au ajuns la locul incidentului, aceștia au constatat că este vorba despre [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://alba24.ro/foto-accident-rutier-intre-paclisa-si-vurpar-un-automobil-s-a-rasturnat-pe-carosabil-un-barbat-a-fost-ranit-915534.html">
<meta name="twitter:title" content="FOTO ACCIDENT RUTIER între Pâclișa și Vurpăr: Un automobil s-a răsturnat pe carosabil. Un bărbat a fost rănit">
<meta name="twitter:description" content="Un bărbat de 62 de ani a fost rănit sâmbătă seara, în jurul orei 21.00, în urma unui accident rutier produs pe DJ107A, între Pâclișa și Vurpăr.  Potrivit ISU Alba, la fața locului au intervenit pompierii din Alba Iulia cu trei autospeciale. Când au ajuns la locul incidentului, aceștia au constatat că este vorba despre [&hellip;]">
<meta name="publish-date" content="2022-04-30" />
    <style>#wpadminbar{ display:none; }</style>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />	<link rel="dns-prefetch" href="//ssl.google-analytics.com" />	<link rel="dns-prefetch" href="//static.xx.fbcdn.net" />	<link rel="dns-prefetch" href="//fonts.gstatic.com" />	<link rel="dns-prefetch" href="//www.facebook.com" />		<link rel="dns-prefetch" href="//staticxx.facebook.com" />		<link rel="dns-prefetch" href="//connect.facebook.net" />		<link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" />				<link rel="dns-prefetch" href="//pixel.rubiconproject.com" />		<link rel="dns-prefetch" href="//ib.adnxs.com/" />		<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var ssection = "post";
            </script>
                    <script 
                                                                src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8"
                data-domain-script="2d84c3a2-9950-4360-8e4e-6a63c3765af5" >
            </script>
            <script type="text/javascript">function OptanonWrapper() { }</script>
                    <script 
                                                                src="https://alba24.ro/wp-content/plugins/otb-cmp/js/config.js?ver=1.3.2-TCF2.0"  type="text/javascript" >
            </script>
        
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.0 (Yoast SEO v18.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>FOTO ACCIDENT RUTIER între Pâclișa și Vurpăr: Un automobil s-a răsturnat pe carosabil. Un bărbat a fost rănit - Alba24</title>
	<meta name="description" content="FOTO ACCIDENT RUTIER între Pâclișa și Vurpăr: Un automobil s-a răsturnat pe carosabil. Un bărbat a fost rănit" />
	<link rel="canonical" href="https://alba24.ro/foto-accident-rutier-intre-paclisa-si-vurpar-un-automobil-s-a-rasturnat-pe-carosabil-un-barbat-a-fost-ranit-915534.html" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="Redactia Alba24.ro" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="1 minut" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://alba24.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://alba24.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://alba24.ro/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://alba24.ro/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://alba24.ro/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://alba24.ro/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://alba24.ro/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://alba24.ro/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<script type='text/javascript' src='https://alba24.ro/wp-includes/js/jquery/jquery.min.js' defer='defer' id='jquery-core-js'></script>
<script type='text/javascript' src='https://alba24.ro/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer' id='jquery-migrate-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-1681524-4' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["alba24.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-1681524-4", {"anonymize_ip":true});
gtag("config", "G-7905SD7903");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://alba24.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://alba24.ro/wp-json/wp/v2/posts/915534" /><link rel="alternate" type="application/json+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Ffoto-accident-rutier-intre-paclisa-si-vurpar-un-automobil-s-a-rasturnat-pe-carosabil-un-barbat-a-fost-ranit-915534.html" />
<link rel="alternate" type="text/xml+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Ffoto-accident-rutier-intre-paclisa-si-vurpar-un-automobil-s-a-rasturnat-pe-carosabil-un-barbat-a-fost-ranit-915534.html&#038;format=xml" />
<script type='text/javascript'>window.presslabs = {"home_url":"https:\/\/alba24.ro"}</script><script type='text/javascript'>
	(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://alba24.ro';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + 'eRMl0BPHQARG' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();
</script>		<style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "https://alba24.ro/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
		<meta name="generator" content="Site Kit by Google 1.70.0" />    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'f21f81ce56'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://alba24.ro/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Un exemplu de notificare";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificarile vor aparea pe desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplu de notificare";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificarile vor aparea pe dispozitivul dvs.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "va puteti dezabona oricand";
oneSignal_options['promptOptions']['acceptButtonText'] = "DA, ACCEPT";
oneSignal_options['promptOptions']['cancelButtonText'] = "NU, MULTUMESC";
oneSignal_options['promptOptions']['siteName'] = "https://alba24.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permite";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.wpa-field--website_address, .adverts-field-name-website_address { display: none !important }</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<style>
.spatiu {padding:5px;}
</style>
<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script>
  
<script type="text/javascript" id="rro_dfp">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</script>
<!-- NEWSROOM SCRIPT -->
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],

'//c2.taboola.com/nr/alba24ro-p/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '542774529819465'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=542774529819465&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

</head>
<body class="post-template-default single single-post postid-915534 single-format-standard wp-embed-responsive">
	<!-- /1011785/Alba24.ro/1x1_Out_Of_Page -->
	<div id='div-gpt-ad-1562240404927-0'>
	  <script>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240404927-0'); });
	  </script>
	</div>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_mare-200-x-61.png" alt="Alba24" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li>
<li id="menu-item-883271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883271"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li>
<li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li>
<li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/educatie">EDUCAȚIE</a></li>
<li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li>
<li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li>
<li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li>
<li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li>
<li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li>
<li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li>
<li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li>
<li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li>
<li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li>
<li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li>
<li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li>
<li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li>
<li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li>
<li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li>
<li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://alba24.ro/">
	<input type="text" name="s" id="s" value="CAUTĂ" onfocus='if (this.value == "CAUTĂ") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUTĂ"; }' />
	<input type="hidden" id="searchsubmit" value="CAUTĂ" />
</form>
			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
										    <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div class="toparticoledesk"><a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2021/06/970x250.gif" /></a></div>
<div class="toparticlemobile">
<a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2021/06/460x380.gif" /></a>
</a></div>			</div><!--mvp-widget-ad-->
		</div>														</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																																														<a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" alt="Alba24" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" alt="Alba24" data-rjs="2" style="width: auto;" /></a>
																																														<h2 class="mvp-logo-title">Alba24</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>FOTO ACCIDENT RUTIER între Pâclișa și Vurpăr: Un automobil s-a răsturnat pe carosabil. Un bărbat a fost rănit</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li>
<li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li>
<li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li>
<li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li>
<li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li>
<li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li>
<li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li>
<li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li>
<li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li>
<li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li>
<li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li>
<li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
							<div style='background-color: #db222f;float:left;width:100%;'>
								<div class="mvp-nav-menu left">
										<div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li>
<li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li>
<li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li>
<li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li>
<li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li>
<li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li>
<li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li>
<li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li>
<li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li>
</ul></div>								</div><!--mvp-nav-menu-->
							</div>
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
      <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://alba24.ro/foto-accident-rutier-intre-paclisa-si-vurpar-un-automobil-s-a-rasturnat-pe-carosabil-un-barbat-a-fost-ranit-915534.html"/>
            <div id="mvp-article-cont" class="left relative">
      <div class="mvp-main-box">
        <div id="mvp-post-main" class="left relative">
          
          <div class="mvp-post-main-out left relative">
            <div class="mvp-post-main-in">
              <div id="mvp-post-content" class="left relative">
                                  <header id="mvp-post-head" class="left relative">
                    <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                    <h1 class="mvp-post-title left entry-title" itemprop="headline">FOTO ACCIDENT RUTIER între Pâclișa și Vurpăr: Un automobil s-a răsturnat pe carosabil. Un bărbat a fost rănit</h1>
                    <div style="clear:both;"></div>
                    <div class="adsubtitlu">
                      <center>
<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_1 -->
<div id='div-gpt-ad-1562240963486-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240963486-0'); });
  </script>
</div>
   
 </center>
                    </div>
                                                              <div class="mvp-author-info-wrap left relative">
                        <div class="mvp-author-info-thumb left relative">
                          <img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>                        </div><!--mvp-author-info-thumb-->
                        <div class="mvp-author-info-text left relative">
                          <div class="mvp-author-info-date left relative">
                            <p>Publicat</p> <span class="mvp-post-date">acum 34 de minute </span> <p> </p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-04-30">sâmbătă, 30.04.2022</time></span>
                            <meta itemprop="dateModified" content="2022-04-30"/>
                          </div><!--mvp-author-info-date-->
                          <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
                            <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                           </div><!--mvp-author-info-name-->
                        </div><!--mvp-author-info-text-->
                      </div><!--mvp-author-info-wrap-->
                                      </header>
                  <div style="height:5px;"></div><div style="clear:both;"></div>


                  <div class="fb_like_recommend">
                    <span><div class="fb-like" data-href="https://alba24.ro/foto-accident-rutier-intre-paclisa-si-vurpar-un-automobil-s-a-rasturnat-pe-carosabil-un-barbat-a-fost-ranit-915534.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span>
                  </div>
                                                                                                                            <div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="800" height="450" src="https://alba24.ro/wp-content/uploads/2022/04/0c1600d5-cdcb-4a6b-92b1-6c3bc393888e-e1651342624726.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" />                                                <meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2022/04/0c1600d5-cdcb-4a6b-92b1-6c3bc393888e-1000x600.jpg">
                        <meta itemprop="width" content="1000">
                        <meta itemprop="height" content="600">
                      </div><!--mvp-post-feat-img-->
                                                                                                                                            <div id="mvp-content-wrap" class="left relative">
                  <div class="mvp-post-soc-out right relative">
                                        <div class="mvp-post-soc-in">
                      <div id="mvp-content-body" class="left relative">
                        <div id="mvp-content-body-top" class="left relative">
                                                                              <div id="mvp-content-main" class="left relative">
                            <p><strong>Un bărbat de 62 de ani a fost rănit sâmbătă seara, în jurul orei 21.00, în urma unui accident rutier produs pe DJ107A, între Pâclișa și Vurpăr. </strong></p><div class='toparticoledesk'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/02/728x150.png' width='728' height='150'/></a>
</div>
<div class='toparticlemobile'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/01/460x380.png' /></a>
</div>
  
<p>Potrivit ISU Alba, la fața locului au intervenit pompierii din Alba Iulia cu trei autospeciale. Când au ajuns la locul incidentului, aceștia au constatat că este vorba despre un autoturism răsturnat.</p>
<p><img loading="lazy" class="aligncenter size-large wp-image-915539" src="https://alba24.ro/wp-content/uploads/2022/04/incendiu-3-1024x525.jpg" alt="" width="740" height="379" /></p>
<p>În interiorul autoturismului se afla o victimă încarcerată, de sex masculin, aprox 62 ani, conștientă, cooperantă. Victimă a fost extrasă de către pompierii militari și predata echipajului SMURD.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id='div-gpt-ad-1562241214553-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });
  </script>
</div>
<p>sursă foto: ISU Alba.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id='div-gpt-ad-1597640382847-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });
  </script>
</div>
<p><strong><a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro%20noopener" target="_blank" rel="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro noopener"><img loading="lazy" class="alignnone wp-image-893899" src="https://alba24.ro/wp-content/uploads/2022/01/google-news-e1641877964913.jpg" alt="" width="31" height="26" /></a> Fiți la curent cu ultimele noutăți. Urmăriți Alba24 și pe <a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a></strong></p>
<p>&nbsp;</p>
                            							
							
		<div class="widget-content">
		Ultimele articole pe alba24
		<ul>
											<li>
					<a href="https://alba24.ro/foto-accident-rutier-intre-paclisa-si-vurpar-un-automobil-s-a-rasturnat-pe-carosabil-un-barbat-a-fost-ranit-915534.html" aria-current="page">FOTO ACCIDENT RUTIER între Pâclișa și Vurpăr: Un automobil s-a răsturnat pe carosabil. Un bărbat a fost rănit</a>
									</li>
											<li>
					<a href="https://alba24.ro/ce-fiinte-din-lume-nu-dorm-niciodata-se-gasesc-peste-tot-in-jurul-nostru-915358.html">Ce ființe din lume nu dorm niciodată. Se găsesc peste tot, în jurul nostru</a>
									</li>
											<li>
					<a href="https://alba24.ro/o-femeie-din-alba-iulia-a-intrat-cu-o-caramida-in-mana-intr-un-cazino-de-pe-bulevardul-transilvaniei-ce-a-urmat-915462.html">O femeie din Alba Iulia a intrat cu o cărămidă în mână, într-un cazino de pe Bulevardul Transilvaniei. Ce a urmat</a>
									</li>
											<li>
					<a href="https://alba24.ro/foto-rapa-rosie-din-sebes-spatiu-de-joaca-in-acest-weekend-pentru-zeci-de-pasionati-de-aeromodele-ce-este-aeromodelismul-915527.html">FOTO: Râpa Roșie din Sebeș, spațiu de joacă în acest weekend pentru zeci de pasionați de aeromodele. Ce este aeromodelismul</a>
									</li>
					</ul>

		</div><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><a href="https://alba24.ro/ultimele-articole-pe-alba24" target="_blank" rel="noopener">
<div style="float:right;">
	<p style="color: #f00;text-align: right; text-decoration: none; font-size: 16px;">
		Citește mai multe știri de azi
	</p>
</div>
</a></div></div>							
                                                        <div class="stirea-ta-24"><br />
                            <div style='clear:both;'></div>
							  <hr class='linie_paginatie' />
							  <p><strong>Dacă ți-a plăcut articolul și vrei să fii la curent cu ce scriem:
</p>


<div style="display: flex;">
  <!--<div style=" flex: 0 0 50%;">-->
  <div style="display:inherit;">
  <a href="#" id="my-notification-button" style="display: none;   background-color: #ff0000; /* rosu */
  border: none;
  color: white;
  padding: 10px;
  text-align: center;
  text-decoration: none;
  display: inline-block;
  font-size: 16px;" class="mvp-comment-but-text">Abonează-te la notificări</a>
    <script>
    function onManageWebPushSubscriptionButtonClicked(event) {
        getSubscriptionState().then(function(state) {
            if (state.isPushEnabled) {
                /* Subscribed, opt them out */
                OneSignal.setSubscription(false);
            } else {
                if (state.isOptedOut) {
                    /* Opted out, opt them back in */
                    OneSignal.setSubscription(true);
                } else {
                    /* Unsubscribed, subscribe them */
                    OneSignal.registerForPushNotifications();
                }
            }
        });
        event.preventDefault();
    }

    function updateMangeWebPushSubscriptionButton(buttonSelector) {
        var hideWhenSubscribed = false;
        var subscribeText = "Abonează-te la notificări";
        var unsubscribeText = "Multumim, ești deja abonat";

        getSubscriptionState().then(function(state) {
            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;

            var element = document.querySelector(buttonSelector);
            if (element === null) {
                return;
            }

            element.removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.addEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.textContent = buttonText;

            if (state.hideWhenSubscribed && state.isPushEnabled) {
                element.style.display = "none";
            } else {
                element.style.display = "";
            }
        });
    }

    function getSubscriptionState() {
        return Promise.all([
          OneSignal.isPushNotificationsEnabled(),
          OneSignal.isOptedOut()
        ]).then(function(result) {
            var isPushEnabled = result[0];
            var isOptedOut = result[1];

            return {
                isPushEnabled: isPushEnabled,
                isOptedOut: isOptedOut
            };
        });
    }

    var OneSignal = OneSignal || [];
    var buttonSelector = "#my-notification-button";

    /* This example assumes you've already initialized OneSignal */
    OneSignal.push(function() {
        // If we're on an unsupported browser, do nothing
        if (!OneSignal.isPushNotificationsSupported()) {
            return;
        }
        updateMangeWebPushSubscriptionButton(buttonSelector);
        OneSignal.on("subscriptionChange", function(isSubscribed) {
            /* If the user's subscription state changes during the page's session, update the button text */
            updateMangeWebPushSubscriptionButton(buttonSelector);
        });
    });
    </script>
  </div>
  <!--<div style=" flex: 0 0 50%;">-->
  <div style="display:inherit; margin-left: 20px;">
        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/foto-accident-rutier-intre-paclisa-si-vurpar-un-automobil-s-a-rasturnat-pe-carosabil-un-barbat-a-fost-ranit-915534.html&amp;t=FOTO ACCIDENT RUTIER între Pâclișa și Vurpăr: Un automobil s-a răsturnat pe carosabil. Un bărbat a fost rănit', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
          <div style="background-color: #1877F2; text-align: center; padding: 10px; color: #fff;">Share on Facebook</div>
        </a>
  </div>
  <!-- <div style="flex: 1;"><div class="fb-like" data-href="https://www.facebook.com/www.Alba24.ro/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div></div>-->
</div>

                            <hr class='linie_paginatie' />
                             <p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="https://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p>


</div>
                                                          <div class="mvp-post-tags">
                               <span class="mvp-post-tags-header">Pe aceeași tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/accident" rel="tag">accident</a><a href="https://alba24.ro/tag/alba24" rel="tag">alba24</a><a href="https://alba24.ro/tag/stiri" rel="tag">stiri</a><a href="https://alba24.ro/tag/stiri-din-alba" rel="tag">stiri din alba</a><a href="https://alba24.ro/tag/vurpar" rel="tag">Vurpăr</a></span>
                             </div><!--mvp-post-tags-->

                                                                                                <div id="mvp-comments-button" class="left relative mvp-com-click">
                                    <span class="mvp-comment-but-text">Comentează</span>
                                  </div><!--mvp-comments-button-->
                                  <div id="comments" class="mvp-com-click-id-915534 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/foto-accident-rutier-intre-paclisa-si-vurpar-un-automobil-s-a-rasturnat-pe-carosabil-un-barbat-a-fost-ranit-915534.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> <span class="required-field-message" aria-hidden="true">Câmpurile obligatorii sunt marcate cu <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentariu <span class="required" aria-hidden="true">*</span></label> <textarea autocomplete="new-password"  id="e451941a17"  name="e451941a17"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "af43f4eb8eaa89ec66c34562fa399492" );document.getElementById("e451941a17").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nume <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='915534' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->
                                                              
                              <br />
                            
                          </div><!--mvp-content-main-->
                          <div id="mvp-content-bot" class="left">
                            
                            <div class="posts-nav-link">
                                                          </div><!--posts-nav-link-->
                                                                                      <center>


                              <div style="clear:both;"></div><div style="height:10px;"></div>
                              <div id="psd" style="float:left; padding:5px;">
<a href="https://www.pema-electrotehnic.ro/" rel="nofollow" target="_blank" ><img src="https://alba24.ro/wp-content/uploads/2022/04/211220-Banner_Pema_300x300px-01.jpg" style="width:300px; height:250px;" /></a>

                              </div>
                              <div style="float:right;" id="pngalba">


 <!-- /1011785/Alba24.ro/Articol/300x250_End_article_DA_PA_2 -->
<a href="https://retim.ro/Alba" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/11/211123_banner_online_Alba_-300x250px_v2.gif" /></a>

                              </div>
                              </div>
                              </center>


                                                          <div id="mvp-author-box-wrap" class="left relative">
                                <div class="mvp-author-box-out right relative">
                                  <div id="mvp-author-box-img" class="left relative">
                                    <img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>                                  </div><!--mvp-author-box-img-->
                                  <div class="mvp-author-box-in">
                                    <div id="mvp-author-box-head" class="left relative">
                                      <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>
                                      <div id="mvp-author-box-soc-wrap" class="left relative">
                                                                                                                                                                                                                                                                                                                              </div><!--mvp-author-box-soc-wrap-->
                                    </div><!--mvp-author-box-head-->
                                  </div><!--mvp-author-box-in-->
                                </div><!--mvp-author-box-out-->
                                <div id="mvp-author-box-text" class="left relative">
                                  <p></p>
                                </div><!--mvp-author-box-text-->
                              </div><!--mvp-author-box-wrap-->
                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                              <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                  <img src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png"/>
                                  <meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png">
                                                              </div><!--mvp-org-logo-->
                              <meta itemprop="name" content="Alba24">
                            </div><!--mvp-org-wrap-->
                          </div><!--mvp-content-bot-->
                        </div><!--mvp-content-body-top-->
                        <div class="mvp-cont-read-wrap">
                                                                              
                        </div><!--mvp-cont-read-wrap-->
                      </div><!--mvp-content-body-->
                    </div><!--mvp-post-soc-in-->
                  </div><!--mvp-post-soc-out-->
                </div><!--mvp-content-wrap-->
                          <div id="mvp-post-add-box">
                <div id="mvp-post-add-wrap" class="left relative">
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3>
                        <h1 class="mvp-post-title left">Ce ființe din lume nu dorm niciodată. Se găsesc peste tot, în jurul nostru</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt='' src='https://secure.gravatar.com/avatar/c492108cc80fde445ae08bcbb0484379?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/c492108cc80fde445ae08bcbb0484379?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 55 de minute</span> <p> </p> <span class="mvp-post-date">sâmbătă, 30.04.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/teodora" title="Articole de Redacția Alba24.ro" rel="author">Redacția Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="1100" height="734" src="https://alba24.ro/wp-content/uploads/2022/04/pexels-photo-239107-cer-noapte-free-aprilie-2022-e1651230005354.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" />                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Există ființe în lume care nu dorm niciodată. Acestea sunt întâlnite la fiecare pas, de multe fără să le remarcăm, și fac parte din poveștile copilăriei noastre. Puțini știau însă că există aspecte nebănuite despre modul lor de funcționare. </strong></p><div class='toparticoledesk'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/02/728x150.png' width='728' height='150'/></a>
</div>
<div class='toparticlemobile'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/01/460x380.png' /></a>
</div>
  
<h4>Ce ființe din lume nu dorm niciodată. Se găsesc în jurul nostru și am trecut cu vederea comportamentul lor</h4>
<p>Specialiștii au descoperit mai bine de 20.000 de specii ale acestor ființe, care dincolo de calitățile lor speciale, au uimit pe toată lumea cu faptul că nu dorm niciodată.</p>
<p>Cunoscute pentru faptul că sunt „harnice”, furnicile ascund numeroase aspecte inedite despre stilul lor de viață.</p>
<p>Cunoscute pe Pământ de peste 100 de milioane de ani, furnicile au evoluat și au reușit să se adapteze mereu la mediul lor, pe măsură ce viața pe Terra s-a modificat.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id='div-gpt-ad-1562241214553-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });
  </script>
</div>
<p>Printre cele mai cunoscute specii de furnici se remarcă cele negre și roșii, dar și furnicile albe ori termitele.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id='div-gpt-ad-1597640382847-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });
  </script>
</div>
<p>Rude ale albinelor și viespilor, furnicile au și ele un organ în formă de ac în zona abdomenului.</p>
<p>Ele sunt ființe sociabile, care trăiesc în grupuri denumite colonii, unde activitatea este organizată cu multă strictețe.</p>
<p>Nu degeaba ele se regăsesc inclusiv în fabulele copilăriei noastre, precum „Greierele și furnica”.</p>
<h4>Motivul pentru care furnicile nu dorm niciodată</h4>
<p>Cunoscute în cultura populară drept cele mai harnice ființe, furnicile ascund un detaliu nebănuit. Acestea nu dorm, de fapt, niciodată.</p>
<p>Cel puțin nu în modul în care noi, oamenii, privim somnul.</p>
<p>Furnicile au o perioadă de odihnă, susțin specialiștii, însă aceasta se aseamănă mai degrabă cu hibernarea temporară.</p>
<p>Potrivit <a href="https://www.sciencefocus.com/nature/do-ants-ever-sleep/" target="_blank" rel="noopener">Science Focus</a>, aceste insecte își scad temperatura corpului și își reduc rata metabolismului pentru a reduce consumul de energie pe perioada hibernării.</p>
<p>Furnicile pot apela la această perioadă de hibernare temporară chiar și pe o durată mai mare de timp, ce poate fi extinsă în timpul iernii sau în momentele cu secetă.</p>
<p>De asemenea, cercetătorii au mai observat că, asemenea oamenilor, furnicile obișnuiesc să se întindă în zorii zilei pentru a se dezmorți.</p>
<p>Chiar dacă pare bizar, furnicile se odihnesc și ele în felul lor, fiind observate aceste perioade de hibernare prin faptul că insectele rămân nemișcate.</p>
<p>Aceste momente din an se caracterizează însă prin reducerea tonusului și a sensibilității la stimuli în cazul furnicilor.</p>
<p>Pentru că acestea insecte nu beneficiază de un sistem nervos complex, precum cel al oamenilor, de exemplu, ele nu au nevoie de somn și nici nu visează.</p>
<p><strong><a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro%20noopener" target="_blank" rel="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro noopener"><img loading="lazy" class="alignnone wp-image-893899" src="https://alba24.ro/wp-content/uploads/2022/01/google-news-e1641877964913.jpg" alt="" width="31" height="26" /></a> Fiți la curent cu ultimele noutăți. Urmăriți Alba24 și pe <a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a></strong></p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/ce-fiinte-din-lume-nu-dorm-niciodata-se-gasesc-peste-tot-in-jurul-nostru-915358.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="" style="display:inline;">
<a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img
src="https://alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" /></a>
</div>
</div>
<div style="width: 350px; float:left; height:250px; margin:10px">
<div class="mvp-widget-ad left relative" id="" style="display:inline;">

<a href="http://theodoragolfclub.com/ro" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/02/300-x-250.gif" width="300" height="250" class="spatiu"/></a>

</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">O femeie din Alba Iulia a intrat cu o cărămidă în mână, într-un cazino de pe Bulevardul Transilvaniei. Ce a urmat</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum O oră</span> <p> </p> <span class="mvp-post-date">sâmbătă, 30.04.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="800" height="520" src="https://alba24.ro/wp-content/uploads/2020/09/sala-jocuri-de-noroc-pacanele.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2020/09/sala-jocuri-de-noroc-pacanele.jpg 800w, https://alba24.ro/wp-content/uploads/2020/09/sala-jocuri-de-noroc-pacanele-300x195.jpg 300w, https://alba24.ro/wp-content/uploads/2020/09/sala-jocuri-de-noroc-pacanele-768x499.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>La primele ore ale dimineții, o femeie din Alba Iulia a luat o cărămidă, a intrat într-un cazino și a spart cu cărămida, ecranul unui aparat de jocuri de noroc. </strong></p><div class='toparticoledesk'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/02/728x150.png' width='728' height='150'/></a>
</div>
<div class='toparticlemobile'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/01/460x380.png' /></a>
</div>
  
<p>Fapta comisă în vara anului 2020 i-a adus femeii un dosar penal, iar aproape doi ani mai târziu, în data de 27 aprilie 2022, magistrații din Alba Iulia au admis trimiterea în judecată a acesteia pentru distrugere.</p>
<p>Potrivit motivării instanței, ”în data 8 iulie 2020, în jurul orei 06:47, inculpata s-a deplasat la sala de jocuri de noroc situată pe Bulevardul Transilvaniei, unde, folosind o cărămidă a distrus ecranul unui aparat electronic de jocuri de noroc, cauzând astfel un prejudiciu în cuantum de 2.040,85 lei”.</p>
<p>Pentru fapta sa, femeia riscă o amendă penală sau chiar o condamnare cu închisoarea de la 3 luni la 2 ani.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id='div-gpt-ad-1562241214553-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });
  </script>
</div>
<p><strong><a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro%20noopener" target="_blank" rel="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro noopener"><img loading="lazy" class="alignnone wp-image-893899" src="https://alba24.ro/wp-content/uploads/2022/01/google-news-e1641877964913.jpg" alt="" width="31" height="26" /></a> Fiți la curent cu ultimele noutăți. Urmăriți Alba24 și pe <a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a></strong></p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id='div-gpt-ad-1597640382847-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });
  </script>
</div>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/o-femeie-din-alba-iulia-a-intrat-cu-o-caramida-in-mana-intr-un-cazino-de-pe-bulevardul-transilvaniei-ce-a-urmat-915462.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="vcst" style="display:inline;">

<a href="http://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" / class="spatiu"></a>


</div>
</div>
<div style="width: 350px; float:left; height:250px; margin:10px">
<div class="mvp-widget-ad left relative" id="stc" style="display:inline;">

<a href="https://www.wpcromania.ro/oferte.html" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif" style="width:300px; height:250px;" class="spatiu"/></a></a>


</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">FOTO: Râpa Roșie din Sebeș, spațiu de joacă în acest weekend pentru zeci de pasionați de aeromodele. Ce este aeromodelismul</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 2 ore</span> <p> </p> <span class="mvp-post-date">sâmbătă, 30.04.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="800" height="600" src="https://alba24.ro/wp-content/uploads/2022/04/279085862_415408803917956_768694175000147315_n-e1651337505905.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" />                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Râpa Roșie, „micul canion” al României, este în aceste zile principalul punct de atracție pentru toți cei care sunt interesați de aeromodelism. Au campat în proximitatea rezervației naturale a Sebeșului turiști veniți din toate zonele României, dar și din Bucovina.</strong></p><div class='toparticoledesk'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/02/728x150.png' width='728' height='150'/></a>
</div>
<div class='toparticlemobile'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/01/460x380.png' /></a>
</div>
  
<p>Peste 60 de copii au participat la atelierul de aeromodelism, încercând să zboare cu micile avioane pe care și le-au confecționat cu sprijinul organizatorilor. Au fost recompensați cu diplome, premii și dulciuri oferite de Primăria Municipiului Sebeș, Centrul Cultural „Lucian Blaga” Sebeș și de Clubul Sportiv „Archaeopteryx” Alba reprezentat de voluntarii Cosmin Herlea, Ovidiu Bora, Ricardo Rota, Alexandru Olinici, Florin Popa, transmit reprezentații primăriei Sebeș într-un comunicat de presă.</p>
<p><img loading="lazy" class="aligncenter size-large wp-image-915529" src="https://alba24.ro/wp-content/uploads/2022/04/5--1024x768.jpg" alt="" width="740" height="555" /></p>
<p>„Evenimentul „Fun to fly” are loc la Râpa Roșie începând din anul 2002, toți cei care i s-au alăturat de-a lungul anilor demonstrând respect pentru natură și mediul înconjurător, precum și o frumoasă pasiune pentru zbor.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id='div-gpt-ad-1562241214553-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });
  </script>
</div>
<p>Este o ocazie potrivită să menționăm faptul că drumul spre Râpa Roșie a fost reparat prin aportul SPAP Sebeș, la începutul lunii aprilie, fiind utilizate peste 500 de tone de balast.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id='div-gpt-ad-1597640382847-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });
  </script>
</div>
<p>Planurile pentru această zonă sunt îndrăznețe, existând în pregătire un proiect pe care Primăria Municipiului Sebeș l-a propus spre finanțare Consiliului Județean Alba și care sperăm să se concretizeze în viitorul apropiat” a transmis Dorin Nistor, primarul Municipiului Sebeș.</p>
<p><img loading="lazy" class="aligncenter size-large wp-image-915530" src="https://alba24.ro/wp-content/uploads/2022/04/278805294_415407557251414_7538385741156067356_n-1024x768.jpg" alt="" width="740" height="555" /></p>
<h4>Ce este aeromodelismul</h4>
<p>Aeromodelismul este un sport tehnico-aplicativ cu o lungă și frumoasă tradiție în România. Acesta constă în proiectarea, construirea și pilotarea sau lansarea în zbor a aeromodelelor. Aeromodelismul cuprinde acele aeromodele care zboară: planoare, machete de avioane la scară sau elicoptere.</p>
<p>Construcția aeromodelelor se face din lemn de balsa sau din diverse tipuri de polistiren. Majoritatea aeromodelelor electrice sunt construite din polistiren datorită rezistenței acestuia la loviturile cu solul.</p>
<p><img loading="lazy" class="aligncenter size-large wp-image-915531" src="https://alba24.ro/wp-content/uploads/2022/04/279110705_415404857251684_5175082046880420823_n-1024x577.jpg" alt="" width="740" height="417" srcset="https://alba24.ro/wp-content/uploads/2022/04/279110705_415404857251684_5175082046880420823_n-1024x577.jpg 1024w, https://alba24.ro/wp-content/uploads/2022/04/279110705_415404857251684_5175082046880420823_n-300x169.jpg 300w, https://alba24.ro/wp-content/uploads/2022/04/279110705_415404857251684_5175082046880420823_n-768x432.jpg 768w, https://alba24.ro/wp-content/uploads/2022/04/279110705_415404857251684_5175082046880420823_n-1536x865.jpg 1536w, https://alba24.ro/wp-content/uploads/2022/04/279110705_415404857251684_5175082046880420823_n-533x300.jpg 533w, https://alba24.ro/wp-content/uploads/2022/04/279110705_415404857251684_5175082046880420823_n.jpg 2000w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p>La fel ca și avioanele reale, aeromodelele au nevoie de suprafețe de comandă (direcție, profundor, eleroane), motor pentru tracțiune, sistem de alimentare și sistem de control.</p>
<p>În general un aeromodel este format din următoarele componente: fuzelaj, motor, elice, aripă, ampenaj, tren de aterizare, regulator electronic (numit și variator), acumulator, servomecanisme și receptor. Pentru a putea fi controlat mai are nevoie de transmițător și diferite tije care leagă servomecanismele de suprafețele de control.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-915532" src="https://alba24.ro/wp-content/uploads/2022/04/279017757_415407833918053_2388909184295681085_n-e1651337606693.jpg" alt="" width="800" height="600" /></p>
<p>Aeromodelismul este un hobby interesant, care captivează multe persoane, însă implică și cheltuieli care ajung la zeci de mii de lei.</p>
<p>sursă foto: Facebook, Dorin Nistor.</p>
<p><strong><a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro%20noopener" target="_blank" rel="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro noopener"><img loading="lazy" class="alignnone wp-image-893899" src="https://alba24.ro/wp-content/uploads/2022/01/google-news-e1641877964913.jpg" alt="" width="31" height="26" /></a> Fiți la curent cu ultimele noutăți. Urmăriți Alba24 și pe <a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a></strong></p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/foto-rapa-rosie-din-sebes-spatiu-de-joaca-in-acest-weekend-pentru-zeci-de-pasionati-de-aeromodele-ce-este-aeromodelismul-915527.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="ambient" style="display:inline;">
<a href="https://droancea.ro/" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2022/04/Banner-Dr-Oancea-martie-2022-1.png" class="spatiu" /></a>

</div>
</div>
<div class="mvp-widget-ad left relative" style="width: 350px; float:left; height:250px; margin:10px">
<div id="Albacons-taboola">

<a href="http://theodoragolfclub.com/ro" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/04/300-x-250.gif" width="300" height="250"/ class="spatiu"></a>
</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">”Maestrul” de Eugen Ionescu se joacă la Alba Iulia. Invitație la teatru din partea trupei Skepsis</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 3 ore</span> <p> </p> <span class="mvp-post-date">sâmbătă, 30.04.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="800" height="578" src="https://alba24.ro/wp-content/uploads/2022/04/1-5-e1651331653408.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" />                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Trupa de teatru Skepsis împlinește în anul 2022, 20 de ani de activitate. Din acest motiv grupul va aduce în fața publicului mai multe spectacole reprezentative din repertoriul grupului. </strong></p><div class='toparticoledesk'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/02/728x150.png' width='728' height='150'/></a>
</div>
<div class='toparticlemobile'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img src='https://alba24.ro/wp-content/uploads/2022/01/460x380.png' /></a>
</div>
  
<p><strong>Unul dintre spectacolele propuns într-o nouă formă de către actorii trupei de teatru, este ”Maestrul”. Spectacolul va avea loc, Joi, 05 mai de la ora 19.00, la Casa de Cultură a Studenților Alba Iulia.</strong></p>
<p>Creat pe baza unui text de Eugen Ionescu, ”Maestrul” este o comedie absurdă, în a cărei intrigă se regăsesc principalele teme ale teatrului ionescian: imposibilitatea limbajului de a reda fidel frământările sufletești care macină individul; visceralul instinctelor; fricile interioare; viața și moartea.</p>
<p>”Maestrul este modelul absolut pe care mulți îl căută în viață în speranța că acesta are toate răspunsurile necesare pentru a înțelege lumea din jur. Căutăm și așteptăm să îl întâlnim în speranța că vom obține secretul căii spre succes, că vom dobândi un sens pentru viață.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id='div-gpt-ad-1562241214553-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });
  </script>
</div>
<p>Credem în el până la orbire. Dar până unde suntem dispuși să mergem pentru a fi considerați demni să-l întâlnim? Așteptarea și anticiparea crează la rândul lor pericole și capcane greu de evitat chiar și de către cei care se află prin preajmă întâmplător…sau nu.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id='div-gpt-ad-1597640382847-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });
  </script>
</div>
<p>Vă așteptăm la spectacol în care nimic din ce se vede nu e adevărat dar în care tot ceea ce nu se vede este foarte adevărat.” – Viorel Cioflică.</p>
<p>Spectacolul a fost prezentat cu succes la numeroase festivaluri în țară și în străinătate, fiind răsplătit cu premii și distincții pentru prestații individuale și de grup și apreciat mai ales pentru dinamica și armonia relațiilor de scenă, pentru caracterul ironic și satiric și pentru jocul fidel în cheia absurdului.</p>
<p>Biletele (20 lei pt adulți ; 10 lei pt studenți și pensionari ; 5 lei pt copii) pot fi achiziționate de la secretariatul Casei de Cultură a Studenților începând de Marți, 03.05.2022 între orele 09.00-15.00. Fondurile obținute astfel sunt o pusvaloare adusă susținerii proiectului cultural ”Stagiunea cu Skepsis 2022” desfășurat de Grupul Skepsis pentru Alba Iulia.</p>
<p><strong><a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro%20noopener" target="_blank" rel="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro noopener"><img loading="lazy" class="alignnone wp-image-893899" src="https://alba24.ro/wp-content/uploads/2022/01/google-news-e1641877964913.jpg" alt="" width="31" height="26" /></a> Fiți la curent cu ultimele noutăți. Urmăriți Alba24 și pe <a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a></strong></p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/maestrul-de-eugen-ionescu-se-joaca-la-alba-iulia-invitatie-la-teatru-din-partea-trupei-skepsis-915524.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                  </div><!--mvp-post-add-wrap-->
              </div><!--mvp-post-add-box-->
                          </div><!--mvp-post-content-->
            </div><!--mvp-post-main-in-->
                          <div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<!-- /1011785/Alba24.ro/Homepage/300x250_Stirea_DA_PA -->
<div id='div-gpt-ad-1562240019013-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240019013-0'); });
  </script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" /></a>
							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/foto-stirea-ta-masina-vandalizata-in-alba-iulia-in-timpul-unor-lucrari-proprietarul-a-anuntat-politia-915444.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/04/masina-vandalizata-stirea-ta-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/04/masina-vandalizata-stirea-ta-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/04/masina-vandalizata-stirea-ta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO ȘTIREA TA: Mașină vandalizată în Alba Iulia, în timpul unor lucrări. Proprietarul a anunțat poliția</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/foto-stirea-ta-un-stalp-de-metal-din-piata-cetatii-din-alba-iulia-a-cazut-langa-picioarele-unei-fetite-niste-iresponsabili-914896.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/04/278222339_3215285798711474_8431070248241233954_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/04/278222339_3215285798711474_8431070248241233954_n-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/04/278222339_3215285798711474_8431070248241233954_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 3 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO ȘTIREA TA: Un stâlp de metal din Piața Cetății din Alba Iulia, a căzut lângă picioarele unei fetițe. ”Niște iresponsabili!”</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/elevii-scolii-gimnaziale-avram-iancu-alba-iulia-au-promovat-obiceiurile-de-primavara-in-cadrul-unui-proiect-international-914584.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/04/paste-scoala-avram-iancu-alba-iulia-aprilie-2022-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/04/paste-scoala-avram-iancu-alba-iulia-aprilie-2022-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/04/paste-scoala-avram-iancu-alba-iulia-aprilie-2022-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 4 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Elevii Școlii Gimnaziale ”Avram Iancu” Alba Iulia au promovat obiceiurile de primăvară în cadrul unui proiect internațional</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/stirea-ta">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				 <!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_1 -->
<a href="https://www.technova.ro/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/02/01_Banner-online-Alba-Iulia_300-x-250-px-01.jpg" style="width:300px; height:250px;"/></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.stcu.ro/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/04/banner_ziar.png" style="width:300px; height:250px;" /></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/datoriile-enorme-ale-fabricii-de-arme-cugir-vor-fi-sterse-masura-se-va-aplica-si-la-alte-9-companii-din-industria-de-aparare-915233.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2018/11/IMG_20181112_120614-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="fabrica de arme cugir 2" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2018/11/IMG_20181112_120614-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/11/IMG_20181112_120614-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Datoriile enorme ale Fabricii de Arme Cugir vor fi șterse. Măsura se va aplica și la alte 9 companii din industria de apărare</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/ultimele-zile-pentru-auto-recenzare-ins-reinventeaza-locul-nasterii-din-buletinele-romanilor-915230.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/04/recensamant-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/04/recensamant-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/04/recensamant-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 2 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Ultimele zile pentru auto-recenzare. MODIFICĂRI la modul de completare. INS reinventează „locul nașterii” din buletinele românilor</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/administratie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://theodoragolfclub.com/ro" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/04/300-x-250.gif" width="300" height="250"/></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_DA_PA -->
<a href="https://www.facebook.com/cateringdelabunica/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/03/delabunica_banner-300x300-1.gif" /></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/30-aprilie-termen-limita-pentru-transmiterea-unor-rapoarte-pe-masura-1-si-masura-2-firmele-care-nu-depun-actele-returneaza-banii-915170.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/09/Masura-1-microgranturi-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2021/09/Masura-1-microgranturi-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/09/Masura-1-microgranturi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 10 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>30 aprilie, termen limită pentru transmiterea unor rapoarte pe Măsura 1 și Măsura 2. Firmele care nu depun actele returnează banii</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/ajpis-alba-ajutoare-pentru-incalzirea-locuintei-cu-lemne-de-aproape-450-000-de-lei-acordate-in-martie-915320.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/10/caldura-curent-gaz-incalzire-calorifer-energie-lumina_pixabay-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2021/10/caldura-curent-gaz-incalzire-calorifer-energie-lumina_pixabay-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/10/caldura-curent-gaz-incalzire-calorifer-energie-lumina_pixabay-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>AJPIS Alba: ajutoare pentru încălzirea locuinței cu lemne de aproape 450.000 de lei, acordate în martie</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/economie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img
src="https://alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" /></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_DA -->
<div id='div-gpt-ad-1562241424914-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241424914-0'); });
  </script>
</div>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/mircea-hava-multinationalele-trebuie-sa-plateasca-impozite-in-tarile-unde-isi-desfasoara-activitatea-nu-in-paradisuri-fiscale-915522.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/11/mircea-hava-europarlamentar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2021/11/mircea-hava-europarlamentar-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/11/mircea-hava-europarlamentar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 5 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Mircea Hava: Multinaționalele trebuie să plătească impozite în țările unde își desfășoară activitatea, nu în paradisuri fiscale</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/europarlamentarul-mircea-hava-parlamentul-european-a-aprobat-un-comitet-de-analiza-a-masurilor-luate-in-pandemie-914918.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/04/mircea-hava-e1651068169728-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/04/mircea-hava-e1651068169728-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/04/mircea-hava-e1651068169728-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Europarlamentarul Mircea Hava: Parlamentul European a aprobat un comitet de analiză a măsurilor luate în pandemie</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/politica">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<img src="https://alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" />



			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.petrapavaje.ro/" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2021/03/rsz_macheta_petra_pavaje_alba24.jpg" /></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/sarbatoare-in-sportul-judetean-volei-alba-blaj-a-devenit-oficial-campioana-romaniei-victorie-cu-cso-voluntari-914924.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/04/volei-alba-blaj-sursa-foto-facebook-echipa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/04/volei-alba-blaj-sursa-foto-facebook-echipa-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/04/volei-alba-blaj-sursa-foto-facebook-echipa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>VIDEO: Sărbătoare în sportul județean: Volei Alba Blaj a devenit oficial CAMPIOANA ROMÂNIEI. Victorie cu CSO Voluntari</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/volei-alba-blaj-va-sarbatori-miercuri-alaturi-de-suporterii-sai-castigarea-campionatului-914762.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/04/278759647_5238353379562345_8234816828946398652_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/04/278759647_5238353379562345_8234816828946398652_n-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/04/278759647_5238353379562345_8234816828946398652_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">BLAJ</span><span class="mvp-cd-date left relative">acum 3 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Volei Alba Blaj va sărbători miercuri, alături de suporterii săi, câștigarea campionatului</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/sport">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.profm.ro/" target="_blank" rel="nofollow">
<img src="https://alba24.ro/wp-content/uploads/2022/04/Banner-Profm-19-aprilie-2022.png" /></a>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_2 -->
<div id='div-gpt-ad-1586246538031-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246538031-0'); });
  </script>
</div>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/foto-rapa-rosie-din-sebes-spatiu-de-joaca-in-acest-weekend-pentru-zeci-de-pasionati-de-aeromodele-ce-este-aeromodelismul-915527.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/04/279085862_415408803917956_768694175000147315_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/04/279085862_415408803917956_768694175000147315_n-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/04/279085862_415408803917956_768694175000147315_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO: Râpa Roșie din Sebeș, spațiu de joacă în acest weekend pentru zeci de pasionați de aeromodele. Ce este aeromodelismul</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/maestrul-de-eugen-ionescu-se-joaca-la-alba-iulia-invitatie-la-teatru-din-partea-trupei-skepsis-915524.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/04/1-5-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/04/1-5-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/04/1-5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>”Maestrul” de Eugen Ionescu se joacă la Alba Iulia. Invitație la teatru din partea trupei Skepsis</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/lifestyle">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.termene.ro" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/cum-poti-face-mai-multi-bani-pe-youtube-super-thanks-noua-functie-prin-care-creatorii-pot-primi-bacsis-de-la-utilizatori-915348.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/10/youtube-logo-alba24-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2021/10/youtube-logo-alba24-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/10/youtube-logo-alba24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 14 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Cum poți face mai mulți bani pe YouTube: Super Thanks, noua funcție prin care creatorii pot primi bacșiș de la utilizatori</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/razbunarea-hackerilor-romani-anonymous-romania-a-blocat-siteul-sistemului-de-achizitii-din-rusia-si-a-sters-definitiv-date-915449.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/04/atac-site-rusia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/04/atac-site-rusia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/04/atac-site-rusia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Răzbunarea hackerilor români: Anonymous România a blocat siteul sistemului de achiziții din Rusia și a șters definitiv date</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/tech">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.magazineseky.ro/alba-iulia-crema" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/03/alba24.jpg" /></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_3 -->
<div id='div-gpt-ad-1586246570137-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246570137-0'); });
  </script>
</div>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/creste-numarul-cazurilor-de-covid-19-in-alba-cate-infectari-au-fost-raportate-de-dsp-in-ultimele-24-de-ore-915492.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.52-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.52-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.52-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 9 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Crește numărul cazurilor de COVID-19, în Alba. Câte infectări au fost raportate de DSP, în ultimele 24 de ore</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/cum-iti-poti-imbunatati-vederea-cu-ajutorul-unui-simplu-pix-exercitii-care-imbunatatesc-vederea-si-ajuta-ochii-obositi-915341.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/04/pexels-photo-890550-free-ochi-aprilie-2022-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/04/pexels-photo-890550-free-ochi-aprilie-2022-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2022/04/pexels-photo-890550-free-ochi-aprilie-2022-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Cum îți poți îmbunătăți vederea cu ajutorul unui simplu pix. Exerciții care îmbunătățesc vederea și ajută ochii obosiți</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/sanatate">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/educatie'>Educatie</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/schimbari-la-admiterea-in-clasa-a-v-a-in-clase-cu-predare-intr-o-limba-straina-intensiv-bilingv-decizia-ministerului-educatiei-915452.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/04/elev-gimnaziu-pixabay-com-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2022/04/elev-gimnaziu-pixabay-com-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/04/elev-gimnaziu-pixabay-com-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 11 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Schimbări la admiterea în clasa a V-a în clase cu predare într-o limbă străină intensiv / bilingv. Decizia Ministerului Educației</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/elevii-de-gimnaziu-si-de-liceu-se-intorc-de-luni-la-cursuri-dupa-vacanta-de-paste-915308.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/09/prima-zi-de-scoala-elevi-ciugud-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://alba24.ro/wp-content/uploads/2021/09/prima-zi-de-scoala-elevi-ciugud-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/09/prima-zi-de-scoala-elevi-ciugud-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Elevii de gimnaziu și de liceu se întorc de luni la cursuri după vacanța de Paște</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/educatie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->                      </div><!--mvp-post-main-out-->
        </div><!--mvp-post-main-->
            </div><!--mvp-main-box-->
    </div><!--mvp-article-cont-->
    </article><!--mvp-article-wrap-->
<center>
<div class="billboard">


</div>
<div class="billboardmobil">

</div>
</center>
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 – Stiri din Alba. 24 de ore din 24</a></li>
<li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li>
<li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li>
<li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li>
<li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li>
</ul></div>								<br />
								<center>
								<!-- cod paul viqeo --->
								<script type="text/javascript">
								      var start = function(VIQEO) {
								        VIQEO.setConfig({ flyPlayer: {
								           floatingWidth: '300',
								           enableCloseButton: true
								         } });
								      }

								      if (!window.VIQEO) {
								        window.onViqeoLoad = start;
								      } else {
								        start(window.VIQEO);
								      }
								</script>
								<!-- cod paul viqeo --->

								<div  style="text-align: center;">
								    <div style="display: inline-block; vertical-align: top;">
								       <!--/Start async trafic.ro/-->
								<script type="text/javascript" id="trfc_trafic_script">
								//<![CDATA[
								t_rid = 'alba24-ro';
								(function(){ t_js_dw_time=new Date().getTime();
								t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
								if (document.createElement && document.getElementsByTagName && document.insertBefore) {
								t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
								var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
								document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
								//]]>
								</script>
								<noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript>
								<!--/End async trafic.ro/-->
								    </div>
								    <div style="display: inline-block; vertical-align: top;">
								<!-- T5 Code -->
								<a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31"></a>
								<!-- T5 Code -->
								    </div>
								</div>

								</center>
								<br />
								<div class="menu-footer-menu-container" align="left">
								<ul id="menu-footer-menu" class="menu">
								<li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225">
								</li>
								</ul>
								</div>
							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Parteneri <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Romania24.ro</a>, Cluj24.ro, Ardeal24,ro, Botosani24.ro  Copyright © 2022 Alba24.ro powered by Independent Media &amp; More. Alba24.ro folosește fluxurile de știri ale agențiilor Agerpres și Mediafax</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; left: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
        <div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><link rel='stylesheet' id='modal-css'  href='https://alba24.ro/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css' type='text/css' media='all' />
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alba24.ro/wp-content/plugins/wp-polls/polls-js.js' defer='defer' id='wp-polls-js'></script>
<script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/mvpcustom.js' defer='defer' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ( typeof leaderHeight !== "undefined" ) {
				if ($(window).scrollTop() > aboveNav){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > headerHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			} else {
				if ($(window).scrollTop() > logoHeight){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > navHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			}
			previousScroll = scroll;
	});
	});
	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	
</script>
<script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/scripts.js' defer='defer' id='zoxnews-js'></script>
<script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/retina.js' defer='defer' id='retina-js'></script>
<script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/flexslider.js' defer='defer' id='flexslider-js'></script>
<script type='text/javascript' src='https://alba24.ro/wp-includes/js/comment-reply.min.js' defer='defer' id='comment-reply-js'></script>
<script type='text/javascript' src='https://alba24.ro/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js' defer='defer' id='modal-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer='defer' id='remote_sdk-js'></script>
</body>
</html>
