<!DOCTYPE html><html lang="ro-RO"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://cdn.alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" /><link rel="pingback" href="https://alba24.ro/xmlrpc.php" /><link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="https://alba24.ro/feed/" /><meta property="fb:app_id" content="293792664353977" /><meta property="og:type" content="article" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr4-1000x600.jpg" /><meta name="twitter:image" content="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr4-1000x600.jpg" /><meta property="og:url" content="https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html" /><meta property="og:title" content="FOTO: Amenajarea unui Centru Educațional pentru copii, în clădirea Grădiniței din Loman. O nouă licitație, lansată în SEAP" /><meta property="og:description" content="Primăria Săsciori a lansat recent o nouă licitație pentru modernizarea unei părți din clădirea în care funcționează Grădinița din Loman. În spațiul respectiv se va amenaja un Centru Educațional pentru copii, cu săli de cursuri și sală de consiliere. Reamintim faptul că prima licitație, lansată la sfârșitul lunii februarie 2021, a fost anulată după ce [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html"><meta name="twitter:title" content="FOTO: Amenajarea unui Centru Educațional pentru copii, în clădirea Grădiniței din Loman. O nouă licitație, lansată în SEAP"><meta name="twitter:description" content="Primăria Săsciori a lansat recent o nouă licitație pentru modernizarea unei părți din clădirea în care funcționează Grădinița din Loman. În spațiul respectiv se va amenaja un Centru Educațional pentru copii, cu săli de cursuri și sală de consiliere. Reamintim faptul că prima licitație, lansată la sfârșitul lunii februarie 2021, a fost anulată după ce [&hellip;]"><meta name="publish-date" content="2021-04-27" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//ssl.google-analytics.com" /><link rel="dns-prefetch" href="//static.xx.fbcdn.net" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//staticxx.facebook.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" /><link rel="dns-prefetch" href="//pixel.rubiconproject.com" /><link rel="dns-prefetch" href="//ib.adnxs.com/" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /><meta name='robots' content='max-image-preview:large' /> <script>var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];</script> <script 
                                                                src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script> <script 
                                                                src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8"
                data-domain-script="2d84c3a2-9950-4360-8e4e-6a63c3765af5" ></script> <script type="text/javascript">function OptanonWrapper() { }</script> <style media="all">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</style><title>FOTO: Amenajarea unui Centru Educațional pentru copii, în clădirea Grădiniței din Loman. O nouă licitație, lansată în SEAP - Alba24</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="FOTO: Amenajarea unui Centru Educațional pentru copii, în clădirea Grădiniței din Loman. O nouă licitație, lansată în SEAP - Alba24" /><meta property="og:description" content="Primăria Săsciori a lansat recent o nouă licitație pentru modernizarea unei părți din clădirea în care funcționează Grădinița din Loman. În spațiul respectiv se va amenaja un Centru Educațional pentru copii, cu săli de cursuri și sală de consiliere. Reamintim faptul că prima licitație, lansată la sfârșitul lunii februarie 2021, a fost anulată după ce [&hellip;]" /><meta property="og:url" content="https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html" /><meta property="og:site_name" content="Alba24" /><meta property="article:publisher" content="https://www.facebook.com/www.Alba24.ro/" /><meta property="article:published_time" content="2021-04-27T06:00:45+00:00" /><meta property="article:modified_time" content="2021-04-26T19:09:46+00:00" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr4-e1614186947628.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="523" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scris de"><meta name="twitter:data1" content="Redactia Alba24.ro"><meta name="twitter:label2" content="Timp estimat pentru citire"><meta name="twitter:data2" content="2 minute"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://alba24.ro/#organization","name":"Independent SRL","url":"https://alba24.ro/","sameAs":["https://www.facebook.com/www.Alba24.ro/","https://www.youtube.com/alba24"],"logo":{"@type":"ImageObject","@id":"https://alba24.ro/#logo","inLanguage":"ro-RO","url":"https://cdn.alba24.ro/wp-content/uploads/2019/02/independent.jpg","width":198,"height":52,"caption":"Independent SRL"},"image":{"@id":"https://alba24.ro/#logo"}},{"@type":"WebSite","@id":"https://alba24.ro/#website","url":"https://alba24.ro/","name":"Alba24","description":"Stiri din Alba. 24 de ore din 24","publisher":{"@id":"https://alba24.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://alba24.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html#primaryimage","inLanguage":"ro-RO","url":"https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr4-e1614186947628.jpg","width":1000,"height":523},{"@type":"WebPage","@id":"https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html#webpage","url":"https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html","name":"FOTO: Amenajarea unui Centru Educa\u021bional pentru copii, \u00een cl\u0103direa Gr\u0103dini\u021bei din Loman. O nou\u0103 licita\u021bie, lansat\u0103 \u00een SEAP - Alba24","isPartOf":{"@id":"https://alba24.ro/#website"},"primaryImageOfPage":{"@id":"https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html#primaryimage"},"datePublished":"2021-04-27T06:00:45+00:00","dateModified":"2021-04-26T19:09:46+00:00","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html"]}]},{"@type":"Article","@id":"https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html#article","isPartOf":{"@id":"https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html#webpage"},"author":{"@id":"https://alba24.ro/#/schema/person/1bbb840c74362e71aa88359d60a0d7d9"},"headline":"FOTO: Amenajarea unui Centru Educa\u021bional pentru copii, \u00een cl\u0103direa Gr\u0103dini\u021bei din Loman. O nou\u0103 licita\u021bie, lansat\u0103 \u00een SEAP","datePublished":"2021-04-27T06:00:45+00:00","dateModified":"2021-04-26T19:09:46+00:00","mainEntityOfPage":{"@id":"https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html#webpage"},"commentCount":0,"publisher":{"@id":"https://alba24.ro/#organization"},"image":{"@id":"https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html#primaryimage"},"keywords":"amenajare,centru,copii,educational,gradinita,loman,proiect,sasciori,SEAP","articleSection":"ADMINISTRATIE,EVENIMENT","inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html#respond"]}]},{"@type":"Person","@id":"https://alba24.ro/#/schema/person/1bbb840c74362e71aa88359d60a0d7d9","name":"Redactia Alba24.ro","image":{"@type":"ImageObject","@id":"https://alba24.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=96&r=g","caption":"Redactia Alba24.ro"}}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery.min.js' defer='defer' id='jquery-core-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://alba24.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://alba24.ro/wp-json/wp/v2/posts/843967" /><link rel="alternate" type="application/json+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Ffoto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html" /><link rel="alternate" type="text/xml+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Ffoto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html&#038;format=xml" /> <script type='text/javascript'>(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://alba24.ro';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + 'eRMl0BPHQARG' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Un exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificarile vor aparea pe desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificarile vor aparea pe dispozitivul dvs.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'va puteti dezabona oricand';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DA, ACCEPT';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NU, MULTUMESC';
oneSignal_options['promptOptions']['siteName'] = 'https://alba24.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permite';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-1681524-4', 'auto');
 ga('send', 'pageview');</script> <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script> <script>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</script> <div id="fb-root"></div> <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '542774529819465'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" 
src="https://www.facebook.com/tr?id=542774529819465&ev=PageView
&noscript=1"/> </noscript><link rel='stylesheet' id='gglcptch-css'  href='https://cdn.alba24.ro/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
</head><body class="post-template-default single single-post postid-843967 single-format-standard wp-embed-responsive"><div id='div-gpt-ad-1562240404927-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240404927-0'); });</script> </div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li><li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li><li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/junior">JUNIOR</a></li><li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li><li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://alba24.ro/"> <input type="text" name="s" id="s" value="CAUTĂ" onfocus='if (this.value == "CAUTĂ") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUTĂ"; }' /> <input type="hidden" id="searchsubmit" value="CAUTĂ" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562239872285-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562239872285-0'); });</script> </div></div></div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a><h2 class="mvp-logo-title">Alba24</h2><div class="mvp-drop-nav-title left"><h4>FOTO: Amenajarea unui Centru Educațional pentru copii, în clădirea Grădiniței din Loman. O nouă licitație, lansată în SEAP</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li><li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li><li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li><li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li><li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li><li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div style='background-color: #db222f;float:left;width:100%;'><div class="mvp-nav-menu left"><div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li><li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li></ul></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/administratie"><span class="mvp-post-cat left">ADMINISTRATIE</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">FOTO: Amenajarea unui Centru Educațional pentru copii, în clădirea Grădiniței din Loman. O nouă licitație, lansată în SEAP</h1><div style="clear:both;"></div><div class="adsubtitlu"><center><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></center><br /></div><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 3 ore </span><p></p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-04-27">marți, 27.04.2021</time></span><meta itemprop="dateModified" content="2021-04-26"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></header><div style="height:5px;"></div><div style="clear:both;"></div><div class="fb_like_recommend"> <span><div class="fb-like" data-href="https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span></div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1000" height="523" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr4-e1614186947628.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" /><noscript><img width="1000" height="523" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr4-e1614186947628.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" /></noscript><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr4-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html&amp;t=FOTO: Amenajarea unui Centru Educațional pentru copii, în clădirea Grădiniței din Loman. O nouă licitație, lansată în SEAP', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> <a href="https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=FOTO: Amenajarea unui Centru Educațional pentru copii, în clădirea Grădiniței din Loman. O nouă licitație, lansată în SEAP -&amp;url=https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr4-1000x600.jpg&amp;description=FOTO: Amenajarea unui Centru Educațional pentru copii, în clădirea Grădiniței din Loman. O nouă licitație, lansată în SEAP', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=FOTO: Amenajarea unui Centru Educațional pentru copii, în clădirea Grădiniței din Loman. O nouă licitație, lansată în SEAP&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html&amp;t=FOTO: Amenajarea unui Centru Educațional pentru copii, în clădirea Grădiniței din Loman. O nouă licitație, lansată în SEAP', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i><span class="mvp-soc-mob-com">Comentează</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=FOTO: Amenajarea unui Centru Educațional pentru copii, în clădirea Grădiniței din Loman. O nouă licitație, lansată în SEAP -&amp;url=https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr4-1000x600.jpg&amp;description=FOTO: Amenajarea unui Centru Educațional pentru copii, în clădirea Grădiniței din Loman. O nouă licitație, lansată în SEAP', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=FOTO: Amenajarea unui Centru Educațional pentru copii, în clădirea Grădiniței din Loman. O nouă licitație, lansată în SEAP https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=FOTO: Amenajarea unui Centru Educațional pentru copii, în clădirea Grădiniței din Loman. O nouă licitație, lansată în SEAP&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>Primăria Săsciori a lansat recent o nouă licitație pentru modernizarea unei părți din clădirea în care funcționează Grădinița din Loman. În spațiul respectiv se va amenaja un Centru Educațional pentru copii, cu săli de cursuri și sală de consiliere.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>Reamintim faptul că prima licitație, lansată la sfârșitul lunii februarie 2021, a fost anulată după ce au fost constatate „abateri grave de la prevederile legislative ce afectează procedura de atribuire sau este imposibilă încheierea contractului”.&nbsp;Documentația a fost refăcută, iar o nouă licitație a fost lansată în Sistemul Electronic de Achiziții Publice (SEAP) în data de 22 aprilie.</p><p>Valoarea totală estimată este de 561.252,84 de lei, fără TVA. La prima licitație, valoarea estimată a fost de <span class="u-displayfield__field ng-binding">600.840,34 de lei, fără TVA.&nbsp;</span></p><p>Potrivit memoriului justificativ, clădirea Grădiniței Loman se află pe un teren în suprafață de 1.241 mp din centrul localității. Clădirea are regimul de înălțime S (dezafectat) + Parter, cu o suprafață construită de 181 mp.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p><a href="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr5-e1614186964124.jpg"><img loading="lazy" class="lazy lazy-hidden aligncenter size-large wp-image-829629" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr5-1024x595.jpg" alt="" width="740" height="430"/><noscript><img loading="lazy" class="aligncenter size-large wp-image-829629" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr5-1024x595.jpg" alt="" width="740" height="430"/></noscript></a></p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>Grădinița își desfășoară activitatea doar pe o parte a acestei clădiri, respectiv pe o suprafață de aproximativ 77 mp din totalul de 181 mp. Restul construcției nu are la momentul de față o întrebuințare adecvată, fiind lipsit de funcționalitate.</p><p>Astfel, Primăria comunei Săsciori vrea să modernizeze partea din clădire lipsită de funcționalitate și să o transforme într-un Centru Educațional pentru copii.</p><p><a href="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr3-e1614186940157.jpg"><img loading="lazy" class="lazy lazy-hidden aligncenter size-large wp-image-829627" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr3-1024x624.jpg" alt="" width="740" height="451"/><noscript><img loading="lazy" class="aligncenter size-large wp-image-829627" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr3-1024x624.jpg" alt="" width="740" height="451"/></noscript></a></p><p><strong>Pentru amenajarea Centrului Educațional se vor propune doar lucrări de reparații și modernizare interioară, acestea fiind:</strong></p><p>– înlocuirea șarpantei existente, a învelitorii și a sistemului de colectare a apei pluviale;</p><p>– lucrări de recompartimentări ușoare interioare, pentru crearea grupurilor sanitare;</p><p>– înlocuirea tâmplăriei interioare și exterioare clasică din lemn;</p><p>– demontarea pardoselilor din dușumea și turnarea unei plăci din beton simplu pe sol, ca strat suport a viitoarelor pardoseli;</p><p>– termoizolarea exterioară a părții de clădire cu pereți structurali din lemn;</p><p>– lucrări de retencuiri și refaceri de zidărie unde este cazul;</p><p>– lucrări de montare a tavanelor de gips-carton pe structură metalică;</p><p>– refacerea pardoselilor interioare și exterioare;</p><p>– refacerea instalațiilor: electice, sanitare și termice.</p><p><a href="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr2-e1614186934478.jpg"><img loading="lazy" class="lazy lazy-hidden aligncenter size-large wp-image-829626" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr2-1024x531.jpg" alt="" width="740" height="384"/><noscript><img loading="lazy" class="aligncenter size-large wp-image-829626" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr2-1024x531.jpg" alt="" width="740" height="384"/></noscript></a></p><h4>Descrierea funcțională a spațiilor propuse în clădire:</h4><p>&#8211; hol – 7,10 mp – aferent Grădiniței Loman</p><p>&#8211; cancelarie – 14,79 mp – aferentă Grădiniței Loman</p><p>&#8211; sală de cursuri – 28,03 mp – aferentă Grădiniței Loman</p><p>&#8211; grup sanitar – 12,67 mp – aferent Grădiniței Loman</p><p>&#8211; hol – 8,95 mp – aferent Centrului Educațional</p><p>&#8211; sală de consiliere – 6,40 mp – aferentă Centrului Educațional</p><p>&#8211; sală de cursuri – 16,44 mp – aferentă Centrului Educațional</p><p>&#8211; sală de cursuri – 17,14 mp – aferentă Centrului Educațional</p><p>&#8211; pridvor – 20,77 mp – aferent Centrului Educațional</p><p>&#8211; grup sanitar femei – 4,29 mp – aferent Centrului Educațional</p><p>&#8211; grup sanitar bărbați – 4,07 mp – aferent Centrului Educațional</p><p>&#8211; sală de cursuri – 22,86 mp – aferentă Centrului Educațional</p><p><a href="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr1.jpg"><img loading="lazy" class="lazy lazy-hidden aligncenter size-full wp-image-829625" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr1.jpg" alt="" width="1000" height="598" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr1.jpg 1000w, https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr1-300x179.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr1-768x459.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr1-590x354.jpg 590w, https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr1-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-829625" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr1.jpg" alt="" width="1000" height="598" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr1.jpg 1000w, https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr1-300x179.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr1-768x459.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr1-590x354.jpg 590w, https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr1-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p><div class="stirea-ta-24"><br /><div style='clear:both;'></div><hr class='linie_paginatie' /><p><strong>Dacă ți-a plăcut articolul și vrei să fii la curent cu ce scriem:</p><div style="display: flex;"><div style=" flex: 0 0 50%;"> <a href="#" id="my-notification-button" style="display: none;   background-color: #ff0000; /* rosu */
 border: none;
 color: white;
 padding: 15px 32px;
 text-align: center;
 text-decoration: none;
 display: inline-block;
 font-size: 16px;" class="mvp-comment-but-text">Abonează-te la notificări</a> <script>function onManageWebPushSubscriptionButtonClicked(event) {
        getSubscriptionState().then(function(state) {
            if (state.isPushEnabled) {
                /* Subscribed, opt them out */
                OneSignal.setSubscription(false);
            } else {
                if (state.isOptedOut) {
                    /* Opted out, opt them back in */
                    OneSignal.setSubscription(true);
                } else {
                    /* Unsubscribed, subscribe them */
                    OneSignal.registerForPushNotifications();
                }
            }
        });
        event.preventDefault();
    }

    function updateMangeWebPushSubscriptionButton(buttonSelector) {
        var hideWhenSubscribed = false;
        var subscribeText = "Abonează-te la notificări";
        var unsubscribeText = "Multumim, ești deja abonat";

        getSubscriptionState().then(function(state) {
            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;

            var element = document.querySelector(buttonSelector);
            if (element === null) {
                return;
            }

            element.removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.addEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.textContent = buttonText;

            if (state.hideWhenSubscribed && state.isPushEnabled) {
                element.style.display = "none";
            } else {
                element.style.display = "";
            }
        });
    }

    function getSubscriptionState() {
        return Promise.all([
          OneSignal.isPushNotificationsEnabled(),
          OneSignal.isOptedOut()
        ]).then(function(result) {
            var isPushEnabled = result[0];
            var isOptedOut = result[1];

            return {
                isPushEnabled: isPushEnabled,
                isOptedOut: isOptedOut
            };
        });
    }

    var OneSignal = OneSignal || [];
    var buttonSelector = "#my-notification-button";

    /* This example assumes you've already initialized OneSignal */
    OneSignal.push(function() {
        // If we're on an unsupported browser, do nothing
        if (!OneSignal.isPushNotificationsSupported()) {
            return;
        }
        updateMangeWebPushSubscriptionButton(buttonSelector);
        OneSignal.on("subscriptionChange", function(isSubscribed) {
            /* If the user's subscription state changes during the page's session, update the button text */
            updateMangeWebPushSubscriptionButton(buttonSelector);
        });
    });</script> </div><div style="flex: 1;"><div class="fb-like" data-href="https://www.facebook.com/www.Alba24.ro/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div></div></div><hr class='linie_paginatie' /><p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="https://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Pe aceeași tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/amenajare" rel="tag">amenajare</a><a href="https://alba24.ro/tag/centru" rel="tag">centru</a><a href="https://alba24.ro/tag/copii" rel="tag">copii</a><a href="https://alba24.ro/tag/educational" rel="tag">educational</a><a href="https://alba24.ro/tag/gradinita" rel="tag">gradinita</a><a href="https://alba24.ro/tag/loman" rel="tag">loman</a><a href="https://alba24.ro/tag/proiect" rel="tag">proiect</a><a href="https://alba24.ro/tag/sasciori" rel="tag">sasciori</a><a href="https://alba24.ro/tag/seap" rel="tag">SEAP</a></span></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Comentează</span></div><div id="comments" class="mvp-com-click-id-843967 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2000450421" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='843967' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d7fa6bc52" /></p><input type="hidden" id="ak_js" name="ak_js" value="95"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div> <br /></div><div id="mvp-content-bot" class="left"><div class="posts-nav-link"></div><center><div style="clear:both;"></div><div style="height:10px;"></div><div id="psd" style="float:left; padding:5px;"> <a href="https://www.pema-electrotehnic.ro/" rel="nofollow" target="_blank"><img src="https://cdn.alba24.ro/wp-content/uploads/2021/04/pema.jpeg" /></a></div><div style="float:right;" id="pngalba"> <a href="https://www.clarfon.ro/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/uploads/2021/04/ziar-aprilie-300x250-px.png" width="300" height="250" /></a></div></div></center><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-60 photo' height='60' width='60' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></noscript></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span><div id="mvp-author-box-soc-wrap" class="left relative"></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p></p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png"/><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png"></div><meta itemprop="name" content="Alba24"></div></div></div><div class="mvp-cont-read-wrap"></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">”Tradiție romă” pedepsită cu închisoare. Bărbat condamnat după ce a participat la răpirea unei tinere, prins la Aiud</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 13 minute</span><p></p> <span class="mvp-post-date">marți, 27.04.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="450" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/03/penitenciar-aiud-e1521627261503.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="aiud penitenciar" loading="lazy" /><noscript><img width="800" height="450" src="https://cdn.alba24.ro/wp-content/uploads/2018/03/penitenciar-aiud-e1521627261503.jpg" class="attachment- size- wp-post-image" alt="aiud penitenciar" loading="lazy" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Un bărbat din Cluj Napoca pe numele căruia era emis un mandat de executarea a unei pedepse de un an și șase luni pentru lipsire de libertate în mod ilegal, a fost depistat de polițiștii din Alba, pe raza municipiului Aiud. </strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p><strong>Ș. P. a fost condamnat alături de alte trei persoane la pedepse cu închisoarea după ce au vrut să ducă la îndeplinire o tradiție rromă, se arată în motivarea Judecătoriei Cluj Napoca, instanță care a dat prima condamnare în dosar. Apoi, inculpații au făcut apel, iar în data de 1 martie, Curtea de Apel Cluj Napoca a dat o hotărâre definitivă.</strong></p><p>Potrivit motivării instanței, faptele pentru care trei bărbați și o femeie au fost condamnați, s-au petrecut în urmă cu mai bine de șapte ani. Atunci, inculpatul alături de restul persoanelor s-au deplasat la un centru de colectare din Cluj Napoca, și au luat dintr-o baracă cu forța o tânără de 19 ani.</p><p>Au băgat-o pe tânără într-o mașină și au plecat spre un apartament situat în oraș. Tânără nu a fost lăsată să plece din apartament decât în momentul în care polițiștii din Cluj au intrat în locuința respectivă și au găsit-o pe fată.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>Într-o declarația din data de 4 decembrie 2019, unul dintre inculpați a precizat următoarele: ”(&#8230;) Pe D.D eu am cunoscut-o cu 3 luni înainte de incident. Mi-a fost dragă și am decis să o fur de la fostul concubin cu care locuia. Pe ea nu am întrebat-o dacă vrea să vină cu mine. Am procedat conform traditiei rrome. Cred că și ea mă plăcea pe mine, dar nu am vorbit cu ea în prealabil că vin să o iau si nici nu s-a plâns ca ar fi nemulțumită de concubinul ei.(&#8230;) I-am rugat pe  (restul incuplaților n.r.) să vină cu mine, eu nu le-am spus despre intenția mea și nici nu le-am spus unde merg si cu toate acestea ei au fost de acord (&#8230;)” se arată în motivarea instanței. din Cluj Napoca.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>Tânără, a declarat în timpul audiderilor, că femeia inculpată din dosar ”a chemat-o afară pe persoana vătămată pentru a discuta, în curte fiind prezent numitul ,,D” , care a tras-o de păr, a început să o lovească cu pumnii și picioarele la nivelul corpului, târând-o până în fața porții de acces în curtea Remat, unde a luat-o de gât și a introdus-o într-un autoturism de culoare roșie, taximetru.</p><p>Pe durata traseului parcurs pe raza mun. Cluj-Napoca, a fost permanent amenințată de agresori, iar apoi la destinație a urcat într-un apartament unde se aflau mai multe persoane necunoscute, i s-au oferit haine pentru a se schimba întrucât se murdărise, din cauza faptului că a fost târâtă pe jos, prin noroi, iar apoi au venit la ea mai multe persoane care i-au explicat că nu mai putea pleca din acea locație. Persoana vătămată a precizat că a refuzat categoric să rămână acolo și le-a solicitat să i se permită să se întoarcă la familia ei însă a fost refuzată, reușind să plece din acea locație doar după intervenția organelor de poliție, după aproximativ o oră”, se mai arată în motivare.</p><p>Magistrații i-au condamnat pe toți patru la pedepse cu închisoarea. Condamnarea definitivă a venit din partea magistraților Curții de Apel Cluj Napoca, pe 1 martie 2021. Judecătorii au respins apelul inculpaților.</p><p>O zi mai târziu, pe numele bărbatului a fost emis un mandat de executare a pedepsei.</p><p>Acesta a fost identificat de polițiștii din Alba, pe raza localității Aiud. Potrivit IPJ Alba, la data de 26 aprilie 2020, în jurul orei 14.00, polițiștii de investigații criminale din Aiud au identificat și reținut pe un bărbat de 37 de ani, din municipiul Cluj – Napoca, județul Cluj, care este posesorul unui mandat de executare a pedepsei închisorii, emis, la data de 02 martie 2021, de Judecătoria Cluj &#8211; Napoca.</p><p>Bărbatul a fost condamnat la executarea unei pedepse privative de libertate de un an și 6 luni închisoare, pentru lipsirea de libertate în mod ilegal și se sustrăgea executării pedepsei, fiind dat în urmărire.</p><p>Condamnatul a fost depus în Penitenciarul Aiud, pentru executarea pedepsei.</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/traditie-roma-pedepsita-cu-inchisoare-un-barbat-condamnat-dupa-ce-a-participat-la-rapirea-unei-tinere-prins-la-aiud-844251.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="jidvei" style="display:inline;"> <a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img
src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="lazy lazy-hidden spatiu" /><noscript><img
src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" /></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="transavia" style="display:inline;"> <a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="spatiu"/></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3><h1 class="mvp-post-title left">Echipamente IT de ultimă generație, pentru elevii și cadrele didactice de la Liceul Teoretic din Teiuș</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 26 de minute</span><p></p> <span class="mvp-post-date">marți, 27.04.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="600" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2015/04/DSC02172-e1604486628265.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" /><noscript><img width="800" height="600" src="https://cdn.alba24.ro/wp-content/uploads/2015/04/DSC02172-e1604486628265.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>În continuarea eforturilor depuse de administrația locală din orașul Teiuș pentru modernizarea școlii teiușene s-a semnat de către reprezentanții Liceului Teoretic Teiuș, în calitate de ordonator terțiar de credite, un contract amplu, demarat prin Programul POC – Autoritatea pentru Digitalizarea României prin Organism Intermediar, în valoare de 1.532.499,6 lei având ca obiect „Asigurarea accesului elevilor Liceului Teoretic Teiuș la procesul de învățare online, prin furnizarea tabletelor școlare și a altor echipamente IT, pentru activitățile didactice.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>Astfel, elevii și cadrele didactice vor beneficia de echipamente IT de prima generație pentru desfășurarea în bune condiții a procesului de învățământ.</p><p>Tablete, laptopuri, table interactive, routere wireless, tablete infografice, videoproiectoare, sisteme all in one, camere web videoconferință, sunt câteva din echipamentele IT, care vor îmbunătăți sistemul didactic al școlii teiușene, grație proiectelor europene câștigate de administrația locală din Teiuș, într-un amplu proces de reabilitare și modernizare.</p><p>„Avem încredere în școala noastră, în elevi, cadre didactice și părinți și suntem convinși că rezultatele acestor investiții masive se vor vedea în curând”, au transmis reprezentanții Primăriei Teiuș.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/echipamente-it-de-ultima-generatie-pentru-elevii-si-cadrele-didactice-de-la-liceul-teoretic-din-teius-844286.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="vcst" style="display:inline;"> <a href="https://suzuki.premiumcars.ro/solicita-oferta/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/rsz_200.jpg" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/03/rsz_200.jpg" class="spatiu"/></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="stc" style="display:inline;"> <a href="https://www.wpcromania.ro/oferte.html" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif" style="width:300px; height:250px;" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif" style="width:300px; height:250px;" class="spatiu"/></noscript></a></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">Un bărbat din Ciugudu de Jos și-a amenințat soția cu moartea. Scandalul a ajuns la poliție</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 55 de minute</span><p></p> <span class="mvp-post-date">marți, 27.04.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="600" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-08.58.32-3.jpeg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-08.58.32-3.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-08.58.32-3-300x225.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-08.58.32-3-768x576.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="600" src="https://cdn.alba24.ro/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-08.58.32-3.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-08.58.32-3.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-08.58.32-3-300x225.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-08.58.32-3-768x576.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>O femeie din Ciugudu de Jos a făcut plângere către polițiștii din Unirea, cu privire la faptul că soțul său a făcut scandal și ar fi amenințat-o cu moartea.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p><strong>Asupra acestuia a fost emis un ordin de protecție de către polițiștii din Unirea.</strong></p><p><strong>Bărbatul s-a ales cu dosar penal, pentru violență în familie.</strong></p><p>Potrivit IPJ Alba, la data de 26 aprilie 2021, în jurul orei 12.00, polițiștii din Unirea au fost sesizați, prin plângere, de către o femeie din localitatea Ciugudu de Jos, cu privire la faptul că soțul său a făcut scandal și ar fi amenințat-o cu moartea.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>În urma aplicării formularului de evaluare a riscului, față de bărbatul de 48 de ani, polițiștii au emis un ordin de protecție provizoriu, pe o perioada de 5 zile.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>Față de acesta, a fost întocmit dosar penal, pentru violență în familie.</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/un-barbat-din-ciugudu-de-jos-si-a-amenintat-sotia-cu-moartea-scandalul-a-ajuns-la-politie-844269.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="ambient" style="display:inline;"> <a href="https://droancea.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden spatiu" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Banner-Dr-Oancea-Nov-2020.png" /><noscript><img class="spatiu" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Banner-Dr-Oancea-Nov-2020.png" /></noscript></a></div></div><div class="mvp-widget-ad left relative" style="width: 350px; float:left; height:250px; margin:10px"><div id="Albacons-taboola"> <a href="https://careers.smartrecruiters.com/BoschGroup/romania" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/bosch-300x250-1.jpg" class="lazy lazy-hidden spatiu"><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/04/bosch-300x250-1.jpg" class="spatiu"></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3><h1 class="mvp-post-title left">Șofer de 35 de ani, prins băut la volan pe o stradă din Sebeș. A refuzat să meargă la spital pentru probe de sânge</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum O oră</span><p></p> <span class="mvp-post-date">marți, 27.04.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="538" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/06/etilotest.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="etilotest" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/06/etilotest.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2018/06/etilotest-300x202.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2018/06/etilotest-768x516.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="538" src="https://cdn.alba24.ro/wp-content/uploads/2018/06/etilotest.jpg" class="attachment- size- wp-post-image" alt="etilotest" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/06/etilotest.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2018/06/etilotest-300x202.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2018/06/etilotest-768x516.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Polițiștii rutieri din Sebeș au oprit, luni seară, pentru control, un autoturism condus de un bărbat de 35 de ani, din localitatea Lancrăm.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>În urma testării conducătorului auto cu aparatul etilotest, a rezultat valoarea de 0,86 mg/l alcool pur în aerul expirat, motiv pentru care polițiștii i-au solicitat să-i însoțească la spital, pentru a-i fi recoltate mostre de sânge, în vederea stabilirii alcoolemiei, însă bărbatul a refuzat.</p><p>Față de conducătorul auto, cercetările sunt continuate sub aspectul săvârșirii infracțiunii de refuz sau sustragere de la prelevarea de mostre biologice.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/sofer-de-35-de-ani-prins-baut-la-volan-pe-o-strada-din-sebes-a-refuzat-sa-mearga-la-spital-pentru-probe-de-sange-844266.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.petrapavaje.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/rsz_macheta_petra_pavaje_alba24.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/03/rsz_macheta_petra_pavaje_alba24.jpg" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/video-stirea-ta-mistreti-pe-o-strada-din-alba-iulia-in-miez-de-noapte-langa-casele-oamenilor-843807.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/mistreti-2-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/mistreti-2-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/mistreti-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/mistreti-2-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/mistreti-2-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/mistreti-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/04/mistreti-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/mistreti-2-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/mistreti-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>VIDEO ȘTIREA TA: Mistreți pe o stradă din Alba Iulia, în miez de noapte, lângă casele oamenilor</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-stirea-ta-loc-de-joaca-din-alba-iulia-lasat-in-paragina-intr-o-zona-cu-multi-copii-nu-mai-functioneaza-nimic-843539.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/loc-de-joaca-alba-iulia-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/loc-de-joaca-alba-iulia-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/loc-de-joaca-alba-iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/loc-de-joaca-alba-iulia-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/loc-de-joaca-alba-iulia-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/loc-de-joaca-alba-iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/04/loc-de-joaca-alba-iulia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/loc-de-joaca-alba-iulia-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/loc-de-joaca-alba-iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 4 zile</span></div><h2>FOTO ȘTIREA TA: Loc de joacă din Alba Iulia, lăsat în paragină, într-o zonă cu mulți copii: ”Nu mai funcționează nimic”</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-stirea-ta-tupeu-si-nesimtire-la-alba-iulia-sofer-surprins-cu-masina-pe-pista-de-biciclete-de-pe-dealul-mamut-842187.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/masina-pista-biciclete-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/masina-pista-biciclete-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/masina-pista-biciclete-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/masina-pista-biciclete-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/masina-pista-biciclete-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/masina-pista-biciclete-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/04/masina-pista-biciclete-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/masina-pista-biciclete-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/masina-pista-biciclete-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o săptămână</span></div><h2>FOTO ȘTIREA TA: Tupeu și nesimțire, la Alba Iulia. Șofer surprins cu mașina pe pista de biciclete de pe Dealul Mamut</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/stirea-ta"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.sfantulmartin.ro/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/sfantulmartin.jpg" width="300" height="250" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/04/sfantulmartin.jpg" width="300" height="250" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/control-judiciar-prelungit-pentru-primarul-din-vintu-de-jos-acuzat-ca-a-platit-sute-de-mii-de-lei-pentru-studii-nerealizate-844213.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/petru-barbu-vintu-de-jos-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/petru-barbu-vintu-de-jos-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/petru-barbu-vintu-de-jos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/petru-barbu-vintu-de-jos-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/petru-barbu-vintu-de-jos-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/petru-barbu-vintu-de-jos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/petru-barbu-vintu-de-jos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/petru-barbu-vintu-de-jos-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/petru-barbu-vintu-de-jos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 2 ore</span></div><h2>Control judiciar prelungit pentru primarul din Vințu de Jos, acuzat că a plătit sute de mii de lei pentru studii nerealizate</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-amenajarea-unui-centru-educational-pentru-copii-in-cladirea-gradinitei-din-loman-o-noua-licitatie-lansata-in-seap-843967.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr4-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr4-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr4-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr4-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr4-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/centru-educational-loman-pr4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 3 ore</span></div><h2>FOTO: Amenajarea unui Centru Educațional pentru copii, în clădirea Grădiniței din Loman. O nouă licitație, lansată în SEAP</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/administratie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.stcu.ro/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/Banner-Daimler-Paste-aprilie-2021.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/04/Banner-Daimler-Paste-aprilie-2021.png" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246464052-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246464052-0'); });</script> </div></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/p-anunt-angajare-firma-recruteaza-pentru-depozitul-de-logistica-din-germania-doua-persoane-842632.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/aunt-angajare-sursa-foto-pixabay.com_-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/aunt-angajare-sursa-foto-pixabay.com_-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/aunt-angajare-sursa-foto-pixabay.com_-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/aunt-angajare-sursa-foto-pixabay.com_-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/aunt-angajare-sursa-foto-pixabay.com_-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/aunt-angajare-sursa-foto-pixabay.com_-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/04/aunt-angajare-sursa-foto-pixabay.com_-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/aunt-angajare-sursa-foto-pixabay.com_-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/aunt-angajare-sursa-foto-pixabay.com_-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 4 ore</span></div><h2>(P) ANUNȚ ANGAJARE: Firmă RECRUTEAZĂ pentru depozitul de logistică din Germania, două persoane</h2></div></div></div></div> </a> <a href="https://alba24.ro/amenzi-de-pana-la-500-000-de-lei-pentru-practici-comerciale-neloiale-in-lantul-de-aprovizionare-agricol-legea-adoptata-de-senat-844192.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/10/produse-traditionale-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/10/produse-traditionale-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/10/produse-traditionale-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/10/produse-traditionale-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/10/produse-traditionale-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/10/produse-traditionale-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2019/10/produse-traditionale-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/10/produse-traditionale-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/10/produse-traditionale-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 14 ore</span></div><h2>Amenzi de până la 500.000 de lei pentru practici comerciale neloiale în lanțul de aprovizionare agricol. Legea adoptată de Senat</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/economie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246570137-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246570137-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.termene.ro" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/comunicat-marcel-tuhut-reducere-la-lemne-de-foc-in-apuseni-pana-la-introducerea-gazului-cer-sprijinul-tuturor-parlamentarilor-843980.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/radumarceltuhut_landscape-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/radumarceltuhut_landscape-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/radumarceltuhut_landscape-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/radumarceltuhut_landscape-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/radumarceltuhut_landscape-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/radumarceltuhut_landscape-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/04/radumarceltuhut_landscape-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/radumarceltuhut_landscape-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/radumarceltuhut_landscape-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>Comunicat Marcel Tuhuț: Reducere la lemne de foc în Apuseni până la introducerea gazului! Cer sprijinul tuturor parlamentarilor!</h2></div></div></div></div> </a> <a href="https://alba24.ro/ion-iliescu-fost-presedinte-al-romaniei-si-a-dat-demisia-de-la-conducerea-institutului-revolutiei-romane-din-decembrie-1989-843677.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="45" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2015/10/ion-iliescu_realitatea.net_.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="iliescu" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2015/10/ion-iliescu_realitatea.net_.jpg 728w, https://cdn.alba24.ro/wp-content/uploads/2015/10/ion-iliescu_realitatea.net_-300x170.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2015/10/ion-iliescu_realitatea.net_-342x194.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="45" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2015/10/ion-iliescu_realitatea.net_.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="iliescu" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2015/10/ion-iliescu_realitatea.net_.jpg 728w, https://cdn.alba24.ro/wp-content/uploads/2015/10/ion-iliescu_realitatea.net_-300x170.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2015/10/ion-iliescu_realitatea.net_-342x194.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="45" src="https://cdn.alba24.ro/wp-content/uploads/2015/10/ion-iliescu_realitatea.net_.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="iliescu" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2015/10/ion-iliescu_realitatea.net_.jpg 728w, https://cdn.alba24.ro/wp-content/uploads/2015/10/ion-iliescu_realitatea.net_-300x170.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2015/10/ion-iliescu_realitatea.net_-342x194.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 zile</span></div><h2>Ion Iliescu, fost președinte al României, și-a dat demisia de la conducerea Institutului Revoluţiei Române din Decembrie 1989</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/politica"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241424914-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241424914-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.profm.ro/live" target="_blank" rel="nofollow"> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/Banner-PRO-FM-Marc.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/04/Banner-PRO-FM-Marc.png" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/foto-locul-2-la-cupa-romaniei-pentru-o-junioara-legitimata-la-cs-unirea-alba-iulia-sectia-de-haltere-843672.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/CS-Unirea-Alba-Iulia-haltere-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/CS-Unirea-Alba-Iulia-haltere-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/CS-Unirea-Alba-Iulia-haltere-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/CS-Unirea-Alba-Iulia-haltere-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/CS-Unirea-Alba-Iulia-haltere-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/CS-Unirea-Alba-Iulia-haltere-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/04/CS-Unirea-Alba-Iulia-haltere-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/CS-Unirea-Alba-Iulia-haltere-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/CS-Unirea-Alba-Iulia-haltere-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 zile</span></div><h2>FOTO: Locul 2 la Cupa României pentru o junioară legitimată la CS Unirea Alba Iulia, secția de haltere</h2></div></div></div></div> </a> <a href="https://alba24.ro/blaj-un-nou-pas-pentru-realizarea-unei-baze-de-cantonament-de-trei-stele-cu-o-capacitate-de-110-locuri-valoarea-investitiei-842856.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/amplasare-baza-cantonament-blaj-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/amplasare-baza-cantonament-blaj-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/amplasare-baza-cantonament-blaj-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/amplasare-baza-cantonament-blaj-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/amplasare-baza-cantonament-blaj-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/amplasare-baza-cantonament-blaj-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/06/amplasare-baza-cantonament-blaj-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/amplasare-baza-cantonament-blaj-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/amplasare-baza-cantonament-blaj-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">BLAJ</span><span class="mvp-cd-date left relative">acum 5 zile</span></div><h2>BLAJ: Un nou pas pentru realizarea unei baze de cantonament de trei stele, cu o capacitate de 110 locuri. Valoarea investiției</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sport"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><p><a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /></noscript></a></p></div></section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/programul-liturgic-la-catedrala-incoronarii-din-alba-iulia-inainte-de-paste-care-sunt-slujbele-importante-din-saptamana-mare-844216.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/11/catedrala-incoronarii-alba-iulia-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="catedrala incoronarii alba iulia" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/11/catedrala-incoronarii-alba-iulia-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/11/catedrala-incoronarii-alba-iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/11/catedrala-incoronarii-alba-iulia-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="catedrala incoronarii alba iulia" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/11/catedrala-incoronarii-alba-iulia-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/11/catedrala-incoronarii-alba-iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/11/catedrala-incoronarii-alba-iulia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="catedrala incoronarii alba iulia" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/11/catedrala-incoronarii-alba-iulia-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/11/catedrala-incoronarii-alba-iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 2 ore</span></div><h2>PROGRAMUL liturgic la Catedrala Încoronării din Alba Iulia, înainte de Paște. Care sunt slujbele importante din Săptămâna Mare</h2></div></div></div></div> </a> <a href="https://alba24.ro/martea-mare-a-doua-zi-din-saptamana-patimilor-pilda-celor-zece-fecioare-obiceiuri-si-traditii-844214.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/pilda-celor-zece-fecioare--80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/pilda-celor-zece-fecioare--80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/pilda-celor-zece-fecioare--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/pilda-celor-zece-fecioare--80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/pilda-celor-zece-fecioare--80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/pilda-celor-zece-fecioare--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/04/pilda-celor-zece-fecioare--80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/pilda-celor-zece-fecioare--80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/pilda-celor-zece-fecioare--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 ore</span></div><h2>MARȚEA MARE, a doua zi din SĂPTĂMÂNA PATIMILOR: Pilda celor zece fecioare. Credinţe religioase înainte de Sărbătorile Pascale</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/lifestyle"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/studiu-aproape-un-sfert-dintre-utilizatorii-online-acorda-aplicatiilor-permisiunea-de-a-le-accesa-microfonul-sau-camera-web-843156.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="45" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/07/laptop-calculator.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="laptop calculator" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2017/07/laptop-calculator.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2017/07/laptop-calculator-300x169.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2017/07/laptop-calculator-342x193.jpeg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="45" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/07/laptop-calculator.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="laptop calculator" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2017/07/laptop-calculator.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2017/07/laptop-calculator-300x169.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2017/07/laptop-calculator-342x193.jpeg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="45" src="https://cdn.alba24.ro/wp-content/uploads/2017/07/laptop-calculator.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="laptop calculator" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2017/07/laptop-calculator.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2017/07/laptop-calculator-300x169.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2017/07/laptop-calculator-342x193.jpeg 342w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 5 zile</span></div><h2>STUDIU: Aproape un sfert dintre utilizatorii online acordă aplicaţiilor permisiunea de a le accesa microfonul sau camera web</h2></div></div></div></div> </a> <a href="https://alba24.ro/uipath-a-devenit-prima-companie-nascuta-in-romania-care-se-listeaza-la-bursa-pe-new-york-stock-exchange-843108.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/daniel-dines-foto-UiPath-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/daniel-dines-foto-UiPath-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/daniel-dines-foto-UiPath-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/daniel-dines-foto-UiPath-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/daniel-dines-foto-UiPath-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/daniel-dines-foto-UiPath-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/04/daniel-dines-foto-UiPath-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/daniel-dines-foto-UiPath-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/daniel-dines-foto-UiPath-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 5 zile</span></div><h2>UiPath a devenit prima companie născută în România care se listează la bursă pe New York Stock Exchange</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/tech"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/dupa-1-iunie-restaurantele-ar-putea-sa-nu-mai-depinda-de-rata-de-incidenta-anuntul-premierului-referitor-la-purtarea-mastii-844188.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/Florin-Citu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/Florin-Citu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/Florin-Citu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/Florin-Citu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/Florin-Citu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/Florin-Citu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/04/Florin-Citu-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/Florin-Citu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/Florin-Citu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 14 ore</span></div><h2>După 1 iunie, restaurantele ar putea să nu mai depindă de rata de incidenţă. Anunțul premierului referitor la purtarea măștii</h2></div></div></div></div> </a> <a href="https://alba24.ro/mii-de-locuri-libere-la-centrele-de-vaccinare-din-alba-la-pfizer-moderna-si-astrazeneca-interes-scazut-si-la-nivel-national-844046.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/locuri-libere-vaccinare-alba-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/locuri-libere-vaccinare-alba-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/locuri-libere-vaccinare-alba-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/locuri-libere-vaccinare-alba-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/locuri-libere-vaccinare-alba-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/locuri-libere-vaccinare-alba-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/04/locuri-libere-vaccinare-alba-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/locuri-libere-vaccinare-alba-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/locuri-libere-vaccinare-alba-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 23 de ore</span></div><h2>Mii de locuri libere la centrele de vaccinare din Alba, la Pfizer, Moderna și AstraZeneca. Interes scăzut și la nivel național</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sanatate"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/educatie'>Educatie</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/examenele-se-vor-derula-cu-prezenta-fizica-ce-spune-ministrul-educatiei-despre-evaluare-nationala-si-bacalaureat-2021-844029.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/educatie-clasa-examen_pixabay-free-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/educatie-clasa-examen_pixabay-free-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/educatie-clasa-examen_pixabay-free-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/educatie-clasa-examen_pixabay-free-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/educatie-clasa-examen_pixabay-free-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/educatie-clasa-examen_pixabay-free-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/03/educatie-clasa-examen_pixabay-free-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/educatie-clasa-examen_pixabay-free-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/educatie-clasa-examen_pixabay-free-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 19 ore</span></div><h2>Examenele se vor derula cu prezență fizică. Ce spune ministrul Educației despre Evaluare Națională și Bacalaureat 2021</h2></div></div></div></div> </a> <a href="https://alba24.ro/bacalaureat-2021-modele-de-subiecte-pentru-examen-teste-de-antrenament-pe-discipline-setul-8-publicate-de-minister-843977.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/studiu-examen_pixabay-free-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/studiu-examen_pixabay-free-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/studiu-examen_pixabay-free-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/studiu-examen_pixabay-free-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/studiu-examen_pixabay-free-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/studiu-examen_pixabay-free-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/03/studiu-examen_pixabay-free-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/studiu-examen_pixabay-free-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/studiu-examen_pixabay-free-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 20 de ore</span></div><h2>BACALAUREAT 2021: Modele de subiecte pentru examen. Teste de antrenament pe discipline, setul 8, publicate de minister</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/educatie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_ad_widget-91" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section></div></div></div></div></div></article><center><div class="billboard"></div><div class="billboardmobil"></div></center></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 – Stiri din Alba. 24 de ore din 24</a></li><li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li><li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li><li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li><li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li></ul></div> <br /><center>  <script type="text/javascript">var start = function(VIQEO) {
								        VIQEO.setConfig({ flyPlayer: {
								           floatingWidth: '300',
								           enableCloseButton: true
								         } });
								      }

								      if (!window.VIQEO) {
								        window.onViqeoLoad = start;
								      } else {
								        start(window.VIQEO);
								      }</script> <div  style="text-align: center;"><div style="display: inline-block; vertical-align: top;">  <script type="text/javascript" id="trfc_trafic_script">//
								t_rid = 'alba24-ro';
								(function(){ t_js_dw_time=new Date().getTime();
								t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
								if (document.createElement && document.getElementsByTagName && document.insertBefore) {
								t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
								var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
								document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
								//</script> <noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript></div><div style="display: inline-block; vertical-align: top;"> <a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31"></a></div></div></center> <br /><div class="menu-footer-menu-container" align="left"><ul id="menu-footer-menu" class="menu"><li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225"></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Partener <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Stiri Romania24.ro</a> Copyright © 2020 Alba24.ro powered by Independent Media &amp; More</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js' defer='defer' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js' defer='defer"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js' defer='defer"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js' defer='defer"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js' defer='defer"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js' defer='defer"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js' defer='defer"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js' defer='defer"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/hooks.min.js' defer='defer' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/i18n.min.js' defer='defer' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/vendor/lodash.min.js' defer='defer' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/url.min.js' defer='defer' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-04-01 11:34:55+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n==1 ? 0 : (n==0 || (n%100 > 0 && n%100 < 20)) ? 1 : 2);","lang":"ro"},"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u00cenc\u0103rcarea elementului media a e\u0219uat. Dac\u0103 este o fotografie sau o imagine mare, te rog s\u0103-i reduci dimensiunile \u0219i \u00eencearc\u0103 din nou."],"An unknown error occurred.":["A ap\u0103rut o eroare necunoscut\u0103."],"The response is not a valid JSON response.":["R\u0103spunsul nu este un r\u0103spuns JSON valid."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/api-fetch.min.js' defer='defer' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://alba24.ro/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "feae4417e2" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://alba24.ro/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/contact-form-7/includes/js/index.js' defer='defer' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/wp-polls/polls-js.js' defer='defer' id='wp-polls-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/ui/core.min.js' defer='defer' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js' defer='defer' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js' defer='defer' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/mvpcustom.js' defer='defer' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ( typeof leaderHeight !== "undefined" ) {
				if ($(window).scrollTop() > aboveNav){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > headerHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			} else {
				if ($(window).scrollTop() > logoHeight){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > navHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			}
			previousScroll = scroll;
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/scripts.js' defer='defer' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/retina.js' defer='defer' id='retina-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/flexslider.js' defer='defer' id='flexslider-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/comment-reply.min.js' defer='defer' id='comment-reply-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' defer='defer' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' defer='defer' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' defer='defer' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/wp-embed.min.js' defer='defer' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer='defer' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/akismet/_inc/form.js' defer='defer' id='akismet-form-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.58' defer='defer' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06","error":"<strong>Atentie<\/strong>:&nbsp;Mai multe reCAPTCHA au fost gasite in formularul curent. Elimina\u021bi toate campurile reCAPTCHA de prisos pentru func\u021bionare corecta.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/google-captcha/js/script.js' defer='defer' id='gglcptch_script-js'></script>
<div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" "></div> <script defer src="https://cdn.alba24.ro/wp-content/cache/autoptimize/js/autoptimize_50f13f3161a0a5535434a019d9f5559c.js"></script></body></html>