<!DOCTYPE html><html lang="ro-RO"><head><link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" /><link rel="pingback" href="" /><link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="https://alba24.ro/feed/" /><meta property="fb:app_id" content="293792664353977" /><meta property="og:type" content="article" /><meta property="og:image" content="https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu.jpg" /><meta name="twitter:image" content="https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu.jpg" /><meta property="og:url" content="https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html" /><meta property="og:title" content="FOTO: Câștigătoarele Bikini Race de pe Arena Platoș Păltiniș. În weekend, Slide and Freeze, ultimul eveniment din acest sezon" /><meta property="og:description" content="Ediția 2020 a competiției Bikini Race de pe Arena Platoș Păltiniș a fost câștigată de Sabrina Bărbulescu. Aceasta va merge în Franța, la SnowMission, alături de Fresh Meat. Pe o vreme câinoasă, rece și sub o ninsoare de primăvară, șapte concurente s-au întrecut din răsputeri pentru titlul competiției Bikini Race din acest an. Temerarele au [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html"><meta name="twitter:title" content="FOTO: Câștigătoarele Bikini Race de pe Arena Platoș Păltiniș. În weekend, Slide and Freeze, ultimul eveniment din acest sezon"><meta name="twitter:description" content="Ediția 2020 a competiției Bikini Race de pe Arena Platoș Păltiniș a fost câștigată de Sabrina Bărbulescu. Aceasta va merge în Franța, la SnowMission, alături de Fresh Meat. Pe o vreme câinoasă, rece și sub o ninsoare de primăvară, șapte concurente s-au întrecut din răsputeri pentru titlul competiției Bikini Race din acest an. Temerarele au [&hellip;]"><meta name="publish-date" content="2020-03-10" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//ssl.google-analytics.com" /><link rel="dns-prefetch" href="//static.xx.fbcdn.net" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//staticxx.facebook.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" /><link rel="dns-prefetch" href="//adserver.alba24.ro" /><link rel="dns-prefetch" href="//pixel.rubiconproject.com" /><link rel="dns-prefetch" href="//ib.adnxs.com/" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /><style media="all">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</style><title>FOTO: Câștigătoarele Bikini Race de pe Arena Platoș Păltiniș. În weekend, Slide and Freeze, ultimul eveniment din acest sezon - Alba24</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="FOTO: Câștigătoarele Bikini Race de pe Arena Platoș Păltiniș. În weekend, Slide and Freeze, ultimul eveniment din acest sezon - Alba24" /><meta property="og:description" content="Ediția 2020 a competiției Bikini Race de pe Arena Platoș Păltiniș a fost câștigată de Sabrina Bărbulescu. Aceasta va merge în Franța, la SnowMission, alături de Fresh Meat. Pe o vreme câinoasă, rece și sub o ninsoare de primăvară, șapte concurente s-au întrecut din răsputeri pentru titlul competiției Bikini Race din acest an. Temerarele au &hellip;" /><meta property="og:url" content="https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html" /><meta property="og:site_name" content="Alba24" /><meta property="article:publisher" content="https://www.facebook.com/www.Alba24.ro/" /><meta property="article:tag" content="Alba" /><meta property="article:tag" content="arena platos" /><meta property="article:tag" content="bikini race" /><meta property="article:tag" content="paltinis" /><meta property="article:tag" content="stiri" /><meta property="article:section" content="ACTUALITATE" /><meta property="article:published_time" content="2020-03-10T07:30:53+00:00" /><meta property="article:modified_time" content="2020-03-09T18:57:27+00:00" /><meta property="og:updated_time" content="2020-03-09T18:57:27+00:00" /><meta property="og:image" content="https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu.jpg" /><meta property="og:image:secure_url" content="https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="534" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Ediția 2020 a competiției Bikini Race de pe Arena Platoș Păltiniș a fost câștigată de Sabrina Bărbulescu. Aceasta va merge în Franța, la SnowMission, alături de Fresh Meat. Pe o vreme câinoasă, rece și sub o ninsoare de primăvară, șapte concurente s-au întrecut din răsputeri pentru titlul competiției Bikini Race din acest an. Temerarele au [&hellip;]" /><meta name="twitter:title" content="FOTO: Câștigătoarele Bikini Race de pe Arena Platoș Păltiniș. În weekend, Slide and Freeze, ultimul eveniment din acest sezon - Alba24" /><meta name="twitter:image" content="https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://alba24.ro/#organization","name":"Independent SRL","url":"https://alba24.ro/","sameAs":["https://www.facebook.com/www.Alba24.ro/","https://www.youtube.com/alba24"],"logo":{"@type":"ImageObject","@id":"https://alba24.ro/#logo","inLanguage":"ro-RO","url":"https://alba24.ro/wp-content/uploads/2019/02/independent.jpg","width":198,"height":52,"caption":"Independent SRL"},"image":{"@id":"https://alba24.ro/#logo"}},{"@type":"WebSite","@id":"https://alba24.ro/#website","url":"https://alba24.ro/","name":"Alba24","inLanguage":"ro-RO","description":"Stiri din Alba. 24 de ore din 24","publisher":{"@id":"https://alba24.ro/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://alba24.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html#primaryimage","inLanguage":"ro-RO","url":"https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu.jpg","width":800,"height":534},{"@type":"WebPage","@id":"https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html#webpage","url":"https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html","name":"FOTO: C\u00e2\u0219tig\u0103toarele Bikini Race de pe Arena Plato\u0219 P\u0103ltini\u0219. \u00cen weekend, Slide and Freeze, ultimul eveniment din acest sezon - Alba24","isPartOf":{"@id":"https://alba24.ro/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html#primaryimage"},"datePublished":"2020-03-10T07:30:53+00:00","dateModified":"2020-03-09T18:57:27+00:00"},{"@type":"Article","@id":"https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html#article","isPartOf":{"@id":"https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html#webpage"},"author":{"@id":"https://alba24.ro/#/schema/person/1d457fd3f3528aa8e62cc8f40f758ce9"},"headline":"FOTO: C\u00e2\u0219tig\u0103toarele Bikini Race de pe Arena Plato\u0219 P\u0103ltini\u0219. \u00cen weekend, Slide and Freeze, ultimul eveniment din acest sezon","datePublished":"2020-03-10T07:30:53+00:00","dateModified":"2020-03-09T18:57:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html#webpage"},"publisher":{"@id":"https://alba24.ro/#organization"},"image":{"@id":"https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html#primaryimage"},"keywords":"Alba,arena platos,bikini race,paltinis,stiri","articleSection":"ACTUALITATE,LIFESTYLE,SPORT","inLanguage":"ro-RO"},{"@type":["Person"],"@id":"https://alba24.ro/#/schema/person/1d457fd3f3528aa8e62cc8f40f758ce9","name":"Redactia Alba24.ro","image":{"@type":"ImageObject","@id":"https://alba24.ro/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=96&r=g","caption":"Redactia Alba24.ro"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type='text/javascript' src='https://alba24.ro/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://alba24.ro/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Ffoto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html" /><link rel="alternate" type="text/xml+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Ffoto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Un exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificarile vor aparea pe desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificarile vor aparea pe dispozitivul dvs.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'va puteti dezabona oricand';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DA, ACCEPT';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NU, MULTUMESC';
oneSignal_options['promptOptions']['siteName'] = 'https://alba24.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permite';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script async='async' src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1681524-4', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript" src="https://adserver.alba24.ro/www/delivery/spcjs.php?id=1"></script> <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script> <script type="text/javascript" src="https://cdnprojectagora.s3.amazonaws.com/ro/alba24.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];</script> <script>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</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/Test_Agora/970x250', [970, 250], 'div-gpt-ad-1575312986175-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/Test_Agora/300x250', [300, 250], 'div-gpt-ad-1575313062647-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> </head><body class="post-template-default single single-post postid-758067 single-format-standard"><div id='div-gpt-ad-1562240404927-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240404927-0'); });</script> </div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-2.png" alt="Alba24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li><li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li><li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/junior">JUNIOR</a></li><li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li><li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Contacteaza-ne si pe</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://alba24.ro/"> <input type="text" name="s" id="s" value="Caută" onfocus='if (this.value == "Caută") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Caută"; }' /> <input type="hidden" id="searchsubmit" value="Caută" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><center> <script type='text/javascript'>// 
    /* [id66] newheadagoradesktop */
    OA_show(66);
//</script><noscript><a target='_blank' href='http://adserver.alba24.ro/www/delivery/ck.php?n=be44371'><img class="lazy lazy-hidden" border='0' alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=66&n=be44371' /><noscript><img border='0' alt='' src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=66&n=be44371' /></noscript></a></noscript> <script type='text/javascript'>// 
    /* [id7] agora header mobile */
    OA_show(7);
//</script><noscript><a target='_blank' href='http://adserver.alba24.ro/www/delivery/ck.php?n=d2822c1'><img class="lazy lazy-hidden" border='0' alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=7&n=d2822c1' /><noscript><img border='0' alt='' src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=7&n=d2822c1' /></noscript></a></noscript></center></div></div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png" alt="Alba24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png" alt="Alba24" data-rjs="2" /></a><h2 class="mvp-logo-title">Alba24</h2><div class="mvp-drop-nav-title left"><h4>FOTO: Câștigătoarele Bikini Race de pe Arena Platoș Păltiniș. În weekend, Slide and Freeze, ultimul eveniment din acest sezon</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li><li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li><li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li><li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/junior">EDUCATIE</a></li><li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li><li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div style='background-color: #db222f;float:left;width:100%;'><div class="mvp-nav-menu left"><div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li><li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li></ul></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html" /><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">FOTO: Câștigătoarele Bikini Race de pe Arena Platoș Păltiniș. În weekend, Slide and Freeze, ultimul eveniment din acest sezon</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 2 ore</span><p></p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-03-10">marți, 10.03.2020</time></span><meta itemprop="dateModified" content="2020-03-09" /></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div style="clear:both;"></div><div class="adsubtitlu"><center><div id='div-gpt-ad-1562240963486-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240963486-0'); });</script> </div></center><br /></div><div style="height:5px;"></div><div style="clear:both;"></div><div class="fb_like_recommend"> <span><div class="fb-like" data-href="https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></span> <span><div class="fb-like" data-href="https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span></div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="800" height="534" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu.jpg 800w, https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="534" src="https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu.jpg 800w, https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="534"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html&amp;t=FOTO: Câștigătoarele Bikini Race de pe Arena Platoș Păltiniș. În weekend, Slide and Freeze, ultimul eveniment din acest sezon', 'facebookShare', 'width=626,height=436'); return false;" title="Distribuie pe Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=FOTO: Câștigătoarele Bikini Race de pe Arena Platoș Păltiniș. În weekend, Slide and Freeze, ultimul eveniment din acest sezon -&amp;url=https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html&amp;media=https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu.jpg&amp;description=FOTO: Câștigătoarele Bikini Race de pe Arena Platoș Păltiniș. În weekend, Slide and Freeze, ultimul eveniment din acest sezon', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#3d024e485f57585e49007b726972071d7efe9ff5a449545af9be49525c4f5851581d7f54565453541d6f5c5e581d59581d4d581d7c4f58535c1d6d515c4952f5a41d6df9be5149545354f5a4131dfeb3531d4a585856585359111d6e515459581d5c53591d7b4f58584758111d485149545048511d584b585354505853491d5954531d5c5e584e491d4e584752531b5c504d067f72796400741d5b524853591d4955544e1d5c4f49545e51581d545349584f584e4954535a1d5c53591d495552485a55491d525b1d4e555c4f54535a1d54491d4a5449551d445248131d7e55585e561d54491d524849071d5549494d4e0712125c515f5c0f09134f52125b524952105e5c4e49545a5c49525c4f585158105f5456545354104f5c5e58105958104d58105c4f58535c104d515c49524e104d5c51495453544e105453104a585856585359104e51545958105c5359105b4f58584758104851495450485110584b5853545058534910595453105c5e584e49104e58475253100a08050d0b0a1355495051"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html&amp;t=FOTO: Câștigătoarele Bikini Race de pe Arena Platoș Păltiniș. În weekend, Slide and Freeze, ultimul eveniment din acest sezon', 'facebookShare', 'width=626,height=436'); return false;" title="Distribuie pe Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> <a href="https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Comentează</span></li> </a> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=FOTO: Câștigătoarele Bikini Race de pe Arena Platoș Păltiniș. În weekend, Slide and Freeze, ultimul eveniment din acest sezon -&amp;url=https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html&amp;media=https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu.jpg&amp;description=FOTO: Câștigătoarele Bikini Race de pe Arena Platoș Păltiniș. În weekend, Slide and Freeze, ultimul eveniment din acest sezon', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=FOTO: Câștigătoarele Bikini Race de pe Arena Platoș Păltiniș. În weekend, Slide and Freeze, ultimul eveniment din acest sezon https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#77480402151d1214034a313823384d5734b4d5bfee031e10b3f403181605121b1257351e1c1e191e572516141257131257071257360512191657271b160318bfee5727b3f41b031e191ebfee5957b4f919570012121c1219135b57241b1e13125716191357310512120d125b57021b031e1a021b57120112191e1a12190357131e195716141204035704120d181951161a074c3538332e4a3e57111802191357031f1e04571605031e141b12571e190312051204031e19105716191357031f1802101f0357181157041f16051e1910571e0357001e031f570e18025957341f12141c571e03571802034d571f030307044d5858161b1516454359051858111803185a141604031e101603181605121b125a151e1c1e191e5a051614125a13125a07125a16051219165a071b160318045a07161b031e191e045a1e195a0012121c1219135a041b1e13125a1619135a110512120d125a021b031e1a021b5a120112191e1a1219035a131e195a16141204035a04120d18195a40424f474140591f031a1b"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class=left relative"><div id="mvp-content-main" class="left relative"><p><strong>Ediția 2020 a competiției Bikini Race de pe Arena Platoș Păltiniș a fost câștigată de Sabrina Bărbulescu. Aceasta va merge în Franța, la SnowMission, alături de Fresh Meat.</strong></p><div><div id='div-gpt-ad-1562241214553-0'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></div><p>Pe o vreme câinoasă, rece și sub o ninsoare de primăvară, șapte concurente s-au întrecut din răsputeri pentru titlul competiției Bikini Race din acest an. Temerarele au avut de trecut prin cinci probe, punctate de juriul format din Nicolle Stănese, Ioana Dragomir, Ciprian Silași și Alexandru Barbu.</p><p>Prima probă, cea de prezentare în fața juriului a fost, probabil, cea mai apreciată de către concurente, pentru că a fost și cea mai scurtă. Asta nu înseamnă că vreuna dintre ele s-a dat în lături de la următoarele patru, cu toate că au fost mult mai solicitante. După prezentare, fetele au urcat pârtia pentru a doua probă, o probă de slalom cu start în alergare unde s-a punctat atât ordinea de trecere prin finish cât și impresia artistică. Sabrina Bărbulescu a punctat serios, coborând a doua parte a traseului cu spatele, transmit organizatorii evenimentului.</p><p>Cea de-a treia probă, cea de limbo pe schiuri sau placă a fost, cel mai probabil preferata spectatorilor, iar cea de-a patra probă le-a testat concurentelor amintirile despre săniuș. Pentru ultima probă, 200 de bile colorate au fost îngropate în zăpadă, iar ceea ce a rezultat a fost un treasure-hunt ad-hoc.</p><div><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div></div><p><a href="https://alba24.ro/wp-content/uploads/2020/03/treasure-hunt-bikini-race-arena-platos-paltinis.jpg" data-slb-active="1" data-slb-asset="2030617527" data-slb-internal="0" data-slb-group="758067"><img class="lazy lazy-hidden aligncenter size-full wp-image-758069" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/treasure-hunt-bikini-race-arena-platos-paltinis.jpg" alt="" width="800" height="534" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/treasure-hunt-bikini-race-arena-platos-paltinis.jpg 800w, https://alba24.ro/wp-content/uploads/2020/03/treasure-hunt-bikini-race-arena-platos-paltinis-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2020/03/treasure-hunt-bikini-race-arena-platos-paltinis-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img class="aligncenter size-full wp-image-758069" src="https://alba24.ro/wp-content/uploads/2020/03/treasure-hunt-bikini-race-arena-platos-paltinis.jpg" alt="" width="800" height="534" srcset="https://alba24.ro/wp-content/uploads/2020/03/treasure-hunt-bikini-race-arena-platos-paltinis.jpg 800w, https://alba24.ro/wp-content/uploads/2020/03/treasure-hunt-bikini-race-arena-platos-paltinis-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2020/03/treasure-hunt-bikini-race-arena-platos-paltinis-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a></p><p>După verificarea fotografiilor menite să elucideze impresia artistică, juriul a decis că Sabrina Bărbulescu este noua campioană a Bikini Race și câștigătoarea excursiei în Franța, la Snowmission în Avoriaz, alături de Fresh Meat.</p><p>Tânăra de 22 de ani a fost urmată pe podium de Adriana Radu, la o diferență de 7 puncte și de Andreea Teodorescu, la o diferență de 21 puncte.</p><p><a href="https://alba24.ro/wp-content/uploads/2020/03/Adriana-Radu-scaled.jpg" data-slb-active="1" data-slb-asset="601722917" data-slb-internal="0" data-slb-group="758067"><img class="lazy lazy-hidden aligncenter wp-image-758070 size-large" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/Adriana-Radu-1024x683.jpg" alt="" width="740" height="494" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/Adriana-Radu-1024x683.jpg 1024w, https://alba24.ro/wp-content/uploads/2020/03/Adriana-Radu-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2020/03/Adriana-Radu-768x513.jpg 768w, https://alba24.ro/wp-content/uploads/2020/03/Adriana-Radu-1536x1025.jpg 1536w, https://alba24.ro/wp-content/uploads/2020/03/Adriana-Radu-2048x1367.jpg 2048w" sizes="(max-width: 740px) 100vw, 740px" /><noscript><img class="aligncenter wp-image-758070 size-large" src="https://alba24.ro/wp-content/uploads/2020/03/Adriana-Radu-1024x683.jpg" alt="" width="740" height="494" srcset="https://alba24.ro/wp-content/uploads/2020/03/Adriana-Radu-1024x683.jpg 1024w, https://alba24.ro/wp-content/uploads/2020/03/Adriana-Radu-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2020/03/Adriana-Radu-768x513.jpg 768w, https://alba24.ro/wp-content/uploads/2020/03/Adriana-Radu-1536x1025.jpg 1536w, https://alba24.ro/wp-content/uploads/2020/03/Adriana-Radu-2048x1367.jpg 2048w" sizes="(max-width: 740px) 100vw, 740px" /></noscript></a></p><p>Concurentele au fost premiate cu produse și vouchere de la partenerii competiției, Skull Candy și H2O.</p><p><strong>Sezonul de evenimente în complexul de ski și snowboard Arena Platoș Păltiniș se încheie în ultima zi a acestei săptămâni cu cel mai spectaculos concurs, Slide and Freeze.</strong></p><p>„Importat&#8221; de pe pârtiile austriece, Slide and Freeze este o adevărată probă de rezistență împotriva frigului dar, în același timp, și extrem de distractiv pentru concurenți.</p><p><a href="https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-1.jpg" data-slb-active="1" data-slb-asset="1565903092" data-slb-internal="0" data-slb-group="758067"><img class="lazy lazy-hidden aligncenter size-full wp-image-758071" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-1.jpg" alt="" width="800" height="533" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-1.jpg 800w, https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-1-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-1-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img class="aligncenter size-full wp-image-758071" src="https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-1.jpg" alt="" width="800" height="533" srcset="https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-1.jpg 800w, https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-1-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-1-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a></p><p>La ultimele ediții, zeci de concurenți s-au înscris la start atât pe schiuri sau pe placă, cât și cu tot felul de construcții ingenioase menite atât să coboare pârtia cât și să acvaplaneze la suprafața lacului. Unora le-a ieșit mai bine, alții s-au scufundat în apa care nu era prea departe de zero grade.</p><p>Ultimul eveniment al sezonului va fi împărțit pe trei categorii. La categoria slide&amp;freeze pot concura toți schiorii și snowboarderii care cred că pot traversa în viteză suprafața apei. Pare imposibil la prima vedere dar nu e chiar atât de complicat, atât timp cât ai curaj și nu te temi să te uzi puțin. Pe măsură ce vor avansa în probă, linia de start va fi tot mai aproape de bazinul special construit pentru acest eveniment, astfel încât și viteza de acvaplanare să fie mai mică.</p><p><a href="https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-2.jpg" data-slb-active="1" data-slb-asset="1899256016" data-slb-internal="0" data-slb-group="758067"><img class="lazy lazy-hidden aligncenter size-full wp-image-758072" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-2.jpg" alt="" width="800" height="534" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-2.jpg 800w, https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-2-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-2-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img class="aligncenter size-full wp-image-758072" src="https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-2.jpg" alt="" width="800" height="534" srcset="https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-2.jpg 800w, https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-2-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-2-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a></p><p>Categoria jump&amp;freeze este singura în care concurenții nu au nicio șansă să nu se ude având în vedere că juriul va puncta spectaculozitatea saltului, dificultatea acrobației și aterizarea în apă. Cea mai amuzantă și spectaculoasă categorie va fi cea în care concurenții vor trebui să coboare pârtia și apoi să acvaplaneze pe suprafața lacului într-o „construcție&#8221; de inspirație proprie. În concurs se acceptă orice fel de improvizații, cea mai haioasă și mai elaborată construcție urmând să câștige premiul cel mare.</p><p><a href="https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-3.jpg" data-slb-active="1" data-slb-asset="1704543870" data-slb-internal="0" data-slb-group="758067"><img class="lazy lazy-hidden aligncenter size-full wp-image-758073" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-3.jpg" alt="" width="800" height="534" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-3.jpg 800w, https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-3-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-3-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img class="aligncenter size-full wp-image-758073" src="https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-3.jpg" alt="" width="800" height="534" srcset="https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-3.jpg 800w, https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-3-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2020/03/Slide-and-Freeze-3-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a></p><p>Iar premiile sunt pe măsura concursului. Concurenții categoriilor slide și jump vor fi premiați cu vouchere și produse de la partenerii evenimentului în timp ce pentru categoria ambarcațiuni, premiiile oferite vor fi în bani. Marele câștigător pleacă acasă cu 1000 de lei iar următoarele patru locuri vor fi premiate cu 700, 500, 300 respectiv 200 de lei.</p> <br /><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">TOP articole in ultimele zile</span></h4><div class="toparticoledesk"><div class="wtpsw-post-grid design-1 wtpsw-clearfix "><div class="wtpsw-medium-4 wtpswcolumns" style='height:200px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/doua-noi-cazuri-de-coronavirus-confirmate-in-romania-numarul-total-al-imbolnavirilor-a-ajuns-la-17-758192.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/02/coronavirus-1024x576.jpg" alt="UPDATE: DOUĂ noi cazuri de coronavirus în România, 17 în total. Un pacient, ofițer în rezervă MAI. Restricții la un spital" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/doua-noi-cazuri-de-coronavirus-confirmate-in-romania-numarul-total-al-imbolnavirilor-a-ajuns-la-17-758192.html" target="_self">UPDATE: DOUĂ noi cazuri de coronavirus în România, 17 în total. Un pacient, ofițer în rezervă MAI. Restricții la un spital</a></div></div></div></div></div><div class="wtpsw-medium-4 wtpswcolumns" style='height:200px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/evenimentul-gala-doamnelor-de-succes-editia-a-iv-a-de-la-sebes-a-fost-amanat-758242.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/03/cover_gala_doamne_2020-1.jpg" alt="Evenimentul ”Gala Doamnelor de Succes”, ediția a IV-a de la Sebeș, a fost amânat" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/evenimentul-gala-doamnelor-de-succes-editia-a-iv-a-de-la-sebes-a-fost-amanat-758242.html" target="_self">Evenimentul ”Gala Doamnelor de Succes”, ediția a IV-a de la Sebeș, a fost amânat</a></div></div></div></div></div><div class="wtpsw-medium-4 wtpswcolumns" style='height:200px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/noi-masuri-pentru-prevenirea-coronavirus-in-romania-restrictii-transport-rutier-spre-si-din-italia-obligatii-pentru-magazine-758212.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/03/colaj-masuri-transport-magazine.jpg" alt="Noi MĂSURI pentru prevenirea coronavirus în România. Restricții transport rutier spre și din Italia, obligații pentru magazine" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/noi-masuri-pentru-prevenirea-coronavirus-in-romania-restrictii-transport-rutier-spre-si-din-italia-obligatii-pentru-magazine-758212.html" target="_self">Noi MĂSURI pentru prevenirea coronavirus în România. Restricții transport rutier spre și din Italia, obligații pentru magazine</a></div></div></div></div></div><div class="wtpsw-medium-4 wtpswcolumns" style='height:200px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/infocons-masa-de-post-cu-peste-30-de-e-uri-analiza-unor-alimente-ce-sunt-consumate-in-postul-pastelui-757977.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/03/vegetale.jpg" alt="InfoCons: Masă de post cu peste 30 de E-uri. Analiza unor alimente ce sunt consumate în Postul Paștelui" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/infocons-masa-de-post-cu-peste-30-de-e-uri-analiza-unor-alimente-ce-sunt-consumate-in-postul-pastelui-757977.html" target="_self">InfoCons: Masă de post cu peste 30 de E-uri. Analiza unor alimente ce sunt consumate în Postul Paștelui</a></div></div></div></div></div><div class="wtpsw-medium-4 wtpswcolumns" style='height:200px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/video-calatorie-in-timp-de-la-vintu-de-jos-la-alba-iulia-cosmarul-calatorilor-din-trenurile-regio-usi-deschise-si-mizerie-757975.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/03/84357701_200945884325710_1558121733062393856_n-1024x498.jpg" alt="VIDEO: Călătorie în timp de la Vințu de Jos, la Alba Iulia. Coșmarul călătorilor din trenurile REGIO: uși deschise și mizerie" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/video-calatorie-in-timp-de-la-vintu-de-jos-la-alba-iulia-cosmarul-calatorilor-din-trenurile-regio-usi-deschise-si-mizerie-757975.html" target="_self">VIDEO: Călătorie în timp de la Vințu de Jos, la Alba Iulia. Coșmarul călătorilor din trenurile REGIO: uși deschise și mizerie</a></div></div></div></div></div><div class="wtpsw-medium-4 wtpswcolumns" style='height:200px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/foto-eleva-de-la-colegiul-hcc-din-alba-iulia-calificata-la-etapa-nationala-a-olimpiadei-de-limba-neogreaca-758119.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/03/olimpica-neogreaca.jpg" alt="FOTO: Elevă de la Colegiul HCC din Alba Iulia, calificată la etapa națională a olimpiadei de limba neogreacă" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/foto-eleva-de-la-colegiul-hcc-din-alba-iulia-calificata-la-etapa-nationala-a-olimpiadei-de-limba-neogreaca-758119.html" target="_self">FOTO: Elevă de la Colegiul HCC din Alba Iulia, calificată la etapa națională a olimpiadei de limba neogreacă</a></div></div></div></div></div></div></div><div class="toparticlemobile"><div class="wtpsw-carousel-wrp "><div id="wtpsw-post-carousel-1" class="wtpsw-post-carousel design-1 wtpsw-clearfix"><div class="wtpsw-post-carousel-slide" style='height:300px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/doua-noi-cazuri-de-coronavirus-confirmate-in-romania-numarul-total-al-imbolnavirilor-a-ajuns-la-17-758192.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/02/coronavirus-1024x576.jpg" alt="UPDATE: DOUĂ noi cazuri de coronavirus în România, 17 în total. Un pacient, ofițer în rezervă MAI. Restricții la un spital" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/doua-noi-cazuri-de-coronavirus-confirmate-in-romania-numarul-total-al-imbolnavirilor-a-ajuns-la-17-758192.html" target="_self">UPDATE: DOUĂ noi cazuri de coronavirus în România, 17 în total. Un pacient, ofițer în rezervă MAI. Restricții la un spital</a></div></div></div></div></div><div class="wtpsw-post-carousel-slide" style='height:300px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/evenimentul-gala-doamnelor-de-succes-editia-a-iv-a-de-la-sebes-a-fost-amanat-758242.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/03/cover_gala_doamne_2020-1.jpg" alt="Evenimentul ”Gala Doamnelor de Succes”, ediția a IV-a de la Sebeș, a fost amânat" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/evenimentul-gala-doamnelor-de-succes-editia-a-iv-a-de-la-sebes-a-fost-amanat-758242.html" target="_self">Evenimentul ”Gala Doamnelor de Succes”, ediția a IV-a de la Sebeș, a fost amânat</a></div></div></div></div></div><div class="wtpsw-post-carousel-slide" style='height:300px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/noi-masuri-pentru-prevenirea-coronavirus-in-romania-restrictii-transport-rutier-spre-si-din-italia-obligatii-pentru-magazine-758212.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/03/colaj-masuri-transport-magazine.jpg" alt="Noi MĂSURI pentru prevenirea coronavirus în România. Restricții transport rutier spre și din Italia, obligații pentru magazine" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/noi-masuri-pentru-prevenirea-coronavirus-in-romania-restrictii-transport-rutier-spre-si-din-italia-obligatii-pentru-magazine-758212.html" target="_self">Noi MĂSURI pentru prevenirea coronavirus în România. Restricții transport rutier spre și din Italia, obligații pentru magazine</a></div></div></div></div></div><div class="wtpsw-post-carousel-slide" style='height:300px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/infocons-masa-de-post-cu-peste-30-de-e-uri-analiza-unor-alimente-ce-sunt-consumate-in-postul-pastelui-757977.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/03/vegetale.jpg" alt="InfoCons: Masă de post cu peste 30 de E-uri. Analiza unor alimente ce sunt consumate în Postul Paștelui" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/infocons-masa-de-post-cu-peste-30-de-e-uri-analiza-unor-alimente-ce-sunt-consumate-in-postul-pastelui-757977.html" target="_self">InfoCons: Masă de post cu peste 30 de E-uri. Analiza unor alimente ce sunt consumate în Postul Paștelui</a></div></div></div></div></div><div class="wtpsw-post-carousel-slide" style='height:300px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/video-calatorie-in-timp-de-la-vintu-de-jos-la-alba-iulia-cosmarul-calatorilor-din-trenurile-regio-usi-deschise-si-mizerie-757975.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/03/84357701_200945884325710_1558121733062393856_n-1024x498.jpg" alt="VIDEO: Călătorie în timp de la Vințu de Jos, la Alba Iulia. Coșmarul călătorilor din trenurile REGIO: uși deschise și mizerie" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/video-calatorie-in-timp-de-la-vintu-de-jos-la-alba-iulia-cosmarul-calatorilor-din-trenurile-regio-usi-deschise-si-mizerie-757975.html" target="_self">VIDEO: Călătorie în timp de la Vințu de Jos, la Alba Iulia. Coșmarul călătorilor din trenurile REGIO: uși deschise și mizerie</a></div></div></div></div></div><div class="wtpsw-post-carousel-slide" style='height:300px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/foto-eleva-de-la-colegiul-hcc-din-alba-iulia-calificata-la-etapa-nationala-a-olimpiadei-de-limba-neogreaca-758119.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/03/olimpica-neogreaca.jpg" alt="FOTO: Elevă de la Colegiul HCC din Alba Iulia, calificată la etapa națională a olimpiadei de limba neogreacă" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/foto-eleva-de-la-colegiul-hcc-din-alba-iulia-calificata-la-etapa-nationala-a-olimpiadei-de-limba-neogreaca-758119.html" target="_self">FOTO: Elevă de la Colegiul HCC din Alba Iulia, calificată la etapa națională a olimpiadei de limba neogreacă</a></div></div></div></div></div></div><div class="wtpsw-carousel-conf" data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_interval&quot;:3000,&quot;speed&quot;:600,&quot;design&quot;:&quot;design-1&quot;,&quot;rtl&quot;:&quot;false&quot;,&quot;infinite&quot;:&quot;true&quot;,&quot;slides_to_show&quot;:3,&quot;slides_to_scroll&quot;:1}"></div></div></div> <br /><div id="mvp-content-main" class="left relative"><p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="https://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Etichete:</span><span itemprop="keywords"><a href="https://alba24.ro/tag/alba-2" rel="tag">Alba</a><a href="https://alba24.ro/tag/arena-platos" rel="tag">arena platos</a><a href="https://alba24.ro/tag/bikini-race" rel="tag">bikini race</a><a href="https://alba24.ro/tag/paltinis" rel="tag">paltinis</a><a href="https://alba24.ro/tag/stiri" rel="tag">stiri</a></span></div><div style="clear:both;"></div></div><div id="mvp-content-bot" class="left"><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Comenteaza</span></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" autocomplete="off" autocorrect="off" name="S-A-E-S-v-M-W-kk-Z" value="" /><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='758067' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a763e7f008" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="153" /></p></form></div></div><center><div style="clear:both;"></div><div style="height:10px;"></div><div id="pngalba" style="float:left; padding:5px;"><div id='div-gpt-ad-1562241307413-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241307413-0'); });</script> </div></div><div style="float:right;" id="psd"><div id='div-gpt-ad-1562239995783-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562239995783-0'); });</script> </div></div></div></center><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=60&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=120&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-60 photo' height='60' width='60' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></noscript></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span><div id="mvp-author-box-soc-wrap" class="left relative"></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p></p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png" /><meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png"></div><meta itemprop="name" content="Alba24"></div></div></div><div class="mvp-cont-read-wrap"></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3><h1 class="mvp-post-title left"><a href="https://alba24.ro/itm-alba-o-persoana-in-situatie-de-munca-nedeclarata-si-amenzi-de-peste-30-000-de-lei-dupa-controale-la-firme-din-judet-758304.html" style="color:#000;" rel="bookmark">ITM Alba: O persoană în situație de ”muncă nedeclarată” și amenzi de peste 30.000 de lei după controale la firme din județ</a></h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 5 minute</span><p></p> <span class="mvp-post-date">marți, 10.03.2020</span></div><div class="mvp-author-info-name left relative"><p>De</p> <span class="author-name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="600" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="sediul ITM Alba" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150.jpg 800w, https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-300x225.jpg 300w, https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="600" src="https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150.jpg" class="attachment- size- wp-post-image" alt="sediul ITM Alba" srcset="https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150.jpg 800w, https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-300x225.jpg 300w, https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p>Inspectorii de muncă au dat amenzi în valoare de 36.000 de lei și au aplicat mai multe avertismente, iar o persoană a fost găsită în situație de ”muncă nedeclarată”, în urma verificărilor făcute la zeci de angajatori din județ, săptămâna trecută. Potrivit ITM Alba, în perioada 2-6 martie, în domeniul relaţiilor de muncă au fost [&hellip;]</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/itm-alba-o-persoana-in-situatie-de-munca-nedeclarata-si-amenzi-de-peste-30-000-de-lei-dupa-controale-la-firme-din-judet-758304.html" rel="bookmark"><span class="mvp-post-add-link-but">Citește mai departe</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id="vcst" style="display:inline;"> <a href="https://www.facebook.com/VCSTAutomotiveProductionALBA/" rel="nofollow" target="_blank"> <img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/Banner-VCST-martie-2020-300x250px-1.png" class="lazy lazy-hidden spatiu" /><noscript><img src="https://alba24.ro/wp-content/uploads/2020/03/Banner-VCST-martie-2020-300x250px-1.png" class="spatiu" /></noscript> </a></div><div id="stc" style="display:inline;"> <script type='text/javascript'>// 
    /* [id68] bosch */
    OA_show(68);
//</script><noscript><a target='_blank' href='http://adserver.alba24.ro/www/delivery/ck.php?n=d4be13b'><img class="lazy lazy-hidden" border='0' alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=68&n=d4be13b' /><noscript><img border='0' alt='' src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=68&n=d4be13b' /></noscript></a></noscript></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3><h1 class="mvp-post-title left"><a href="https://alba24.ro/consiliul-judetean-alba-suspenda-editia-din-acest-an-a-targului-gradinarului-din-cauza-masurilor-privind-covid-19-758310.html" style="color:#000;" rel="bookmark">Consiliul Județean Alba suspendă ediția din acest an a Târgului Grădinarului, din cauza măsurilor privind COVID-19</a></h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 37 de minute</span><p></p> <span class="mvp-post-date">marți, 10.03.2020</span></div><div class="mvp-author-info-name left relative"><p>De</p> <span class="author-name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1024" height="682" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/03/IMG_1818.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2017/03/IMG_1818.jpg 1024w, https://alba24.ro/wp-content/uploads/2017/03/IMG_1818-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2017/03/IMG_1818-342x228.jpg 342w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="682" src="https://alba24.ro/wp-content/uploads/2017/03/IMG_1818.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2017/03/IMG_1818.jpg 1024w, https://alba24.ro/wp-content/uploads/2017/03/IMG_1818-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2017/03/IMG_1818-342x228.jpg 342w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p>Consiliul Județean Alba a anunțat suspendarea ediției din acest an a Târgului Grădinarului. Motivul constă în recomandările transmise de către Comitetul Judeţean pentru Situaţii de Urgenţă Alba în contextul situaţiei create de extinderea virusului COVID-19. Evenimentul trebuia să aibă loc între 27 și 29 martie. De asemenea, a fost decisă amânarea întâlnirilor de promovare a [&hellip;]</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/consiliul-judetean-alba-suspenda-editia-din-acest-an-a-targului-gradinarului-din-cauza-masurilor-privind-covid-19-758310.html" rel="bookmark"><span class="mvp-post-add-link-but">Citește mai departe</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id="jidvei" style="display:inline;"> <a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://adserver.alba24.ro/www/images/7984d12c5e5c3122b7159d6cdaaf3fe1.jpg" class="lazy lazy-hidden spatiu" /><noscript><img
src="http://adserver.alba24.ro/www/images/7984d12c5e5c3122b7159d6cdaaf3fe1.jpg" class="spatiu" /></noscript></a></div><div id="transavia" style="display:inline;"> <a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" class="lazy lazy-hidden spatiu" width="300" height="250" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" class="spatiu" width="300" height="250" /></noscript></a></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left"><a href="https://alba24.ro/oficial-cresele-din-alba-iulia-se-inchid-odata-cu-scolile-precizarile-reprezentantilor-primariei-alba-iulia-758302.html" style="color:#000;" rel="bookmark">OFICIAL: Creșele din Alba Iulia se închid, odată cu școlile. Precizările reprezentanților Primăriei Alba Iulia</a></h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 46 de minute</span><p></p> <span class="mvp-post-date">marți, 10.03.2020</span></div><div class="mvp-author-info-name left relative"><p>De</p> <span class="author-name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="389" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/08/cresa-alba-iulia.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/08/cresa-alba-iulia.jpg 800w, https://alba24.ro/wp-content/uploads/2019/08/cresa-alba-iulia-300x146.jpg 300w, https://alba24.ro/wp-content/uploads/2019/08/cresa-alba-iulia-768x373.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="389" src="https://alba24.ro/wp-content/uploads/2019/08/cresa-alba-iulia.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/08/cresa-alba-iulia.jpg 800w, https://alba24.ro/wp-content/uploads/2019/08/cresa-alba-iulia-300x146.jpg 300w, https://alba24.ro/wp-content/uploads/2019/08/cresa-alba-iulia-768x373.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p>Creșele din Alba Iulia se vor închide de miercuri, 11 martie și până în data de 22 martie 2020, au transmis reprezentanții Primăriei Alba Iulia, la solicitarea Alba24. Este vorba despre perioada în care și la nivel național vor fi închise toate școlile și grădinițele, ca o măsură preventivă legată de situația COVID &#8211; 19 [&hellip;]</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/oficial-cresele-din-alba-iulia-se-inchid-odata-cu-scolile-precizarile-reprezentantilor-primariei-alba-iulia-758302.html" rel="bookmark"><span class="mvp-post-add-link-but">Citește mai departe</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id="ambient" style="display:inline;"> <a href="http://www.stcu.ro/" rel="nofollow" target="_blank"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/Daimler-banner-1-martie-2020-300-x-250-px.png" class="lazy lazy-hidden spatiu" /><noscript><img src="https://alba24.ro/wp-content/uploads/2020/03/Daimler-banner-1-martie-2020-300-x-250-px.png" class="spatiu"/></noscript></a></div><div style="display:inline;" id="kianiro"> <a href="https://suzuki.premiumcars.ro/solicita-oferta/" target="_blank" rel="nofollow"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://adserver.alba24.ro/www/images/d5538090a188a9b1bb15102970528054.jpg" class="lazy lazy-hidden spatiu" /><noscript><img src="https://adserver.alba24.ro/www/images/d5538090a188a9b1bb15102970528054.jpg" class="spatiu" /></noscript></a></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left"><a href="https://alba24.ro/ziua-detinutilor-politici-anticomunisti-71-de-ani-de-la-executia-lui-traian-gligor-si-traian-marza-doi-partizani-din-apuseni-758286.html" style="color:#000;" rel="bookmark">Ziua Deținuților Politici Anticomuniști. 71 de ani de la execuția lui Traian Gligor și Traian Mârza, doi partizani din Apuseni</a></h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 53 de minute</span><p></p> <span class="mvp-post-date">marți, 10.03.2020</span></div><div class="mvp-author-info-name left relative"><p>De</p> <span class="author-name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="600" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/traian-gligor-si-traian-marza-e1583824712115.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" /><noscript><img width="800" height="600" src="https://alba24.ro/wp-content/uploads/2020/03/traian-gligor-si-traian-marza-e1583824712115.jpg" class="attachment- size- wp-post-image" alt="" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p>În fiecare an, la 9 martie, este marcată Ziua Deținuților Politici Anticomuniști din Perioada 1944-1989 în România. În 1945, la Bucureşti se instaura oficial regimul comunist, impus de Uniunea Sovietică. Cele 5 decenii care au urmat rămân cea mai neagră pagină din istoria modernă a ţării. În această perioadă, opozanţii regimului au fost aruncaţi în [&hellip;]</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/ziua-detinutilor-politici-anticomunisti-71-de-ani-de-la-executia-lui-traian-gligor-si-traian-marza-doi-partizani-din-apuseni-758286.html" rel="bookmark"><span class="mvp-post-add-link-but">Citește mai departe</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative"><section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241387996-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241387996-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241424914-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241424914-0'); });</script> </div></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/video-stirea-ta-munti-de-resturi-din-portelan-pe-centura-orasului-alba-iulia-soferii-la-cules-de-farfurii-757714.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/portelan-pe-centura-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/portelan-pe-centura-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/portelan-pe-centura-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/portelan-pe-centura-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/portelan-pe-centura-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/portelan-pe-centura-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/03/portelan-pe-centura-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/03/portelan-pe-centura-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/portelan-pe-centura-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 4 zile</span></div><h2>VIDEO/ ȘTIREA TA: &#8222;Munți&#8221; de resturi din porțelan, pe centura orașului Alba Iulia. Șoferii, la cules de farfurii</h2></div></div></div></div> </a> <a href="https://alba24.ro/video-stirea-ta-tanar-drogat-pe-strazile-din-cugir-ziua-in-amiaza-mare-a-fost-filmat-in-timp-ce-tragea-dintr-o-punga-757611.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/drogati-aurolaci-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/drogati-aurolaci-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/drogati-aurolaci-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/drogati-aurolaci-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/drogati-aurolaci-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/drogati-aurolaci-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/03/drogati-aurolaci-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/03/drogati-aurolaci-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/drogati-aurolaci-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CUGIR</span><span class="mvp-cd-date left relative">acum 4 zile</span></div><h2>VIDEO ȘTIREA TA: Tânăr, drogat pe străzile din Cugir, ziua în amiaza mare. A fost filmat în timp ce trăgea dintr-o pungă</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-stirea-ta-plombe-de-asfalt-pe-ploaie-pe-drumul-national-1-saptamana-trecuta-faceau-acelasi-lucru-in-acelasi-loc-757548.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/ASFALTARE-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/ASFALTARE-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/ASFALTARE-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/ASFALTARE-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/ASFALTARE-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/ASFALTARE-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/03/ASFALTARE-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/03/ASFALTARE-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/ASFALTARE-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 5 zile</span></div><h2>FOTO ȘTIREA TA: Plombe de asfalt pe ploaie, pe Drumul Național 1. ”Săptămâna trecută făceau același lucru, în același loc”</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/stirea-ta"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.magazineseky.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/seky.jpg" /><noscript><img src="https://alba24.ro/wp-content/uploads/2020/02/seky.jpg" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/semafoare-noi-in-patru-intersectii-din-alba-iulia-investitie-de-aproape-300-000-lei-din-bugetul-local-la-aprobat-in-cl-758178.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="53" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2014/08/semafor.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2014/08/semafor.jpg 800w, https://alba24.ro/wp-content/uploads/2014/08/semafor-300x199.jpg 300w, https://alba24.ro/wp-content/uploads/2014/08/semafor-342x227.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="53" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2014/08/semafor.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2014/08/semafor.jpg 800w, https://alba24.ro/wp-content/uploads/2014/08/semafor-300x199.jpg 300w, https://alba24.ro/wp-content/uploads/2014/08/semafor-342x227.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="53" src="https://alba24.ro/wp-content/uploads/2014/08/semafor.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2014/08/semafor.jpg 800w, https://alba24.ro/wp-content/uploads/2014/08/semafor-300x199.jpg 300w, https://alba24.ro/wp-content/uploads/2014/08/semafor-342x227.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 2 ore</span></div><h2>Semafoare noi în patru intersecții din Alba Iulia. Investiție de aproape 300.000 lei din bugetul local, la aprobat în CL</h2></div></div></div></div> </a> <a href="https://alba24.ro/noi-masuri-pentru-prevenirea-coronavirus-in-romania-restrictii-transport-rutier-spre-si-din-italia-obligatii-pentru-magazine-758212.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/colaj-masuri-transport-magazine-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/colaj-masuri-transport-magazine-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/colaj-masuri-transport-magazine-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/colaj-masuri-transport-magazine-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/colaj-masuri-transport-magazine-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/colaj-masuri-transport-magazine-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/03/colaj-masuri-transport-magazine-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/03/colaj-masuri-transport-magazine-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/colaj-masuri-transport-magazine-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 12 ore</span></div><h2>Noi MĂSURI pentru prevenirea coronavirus în România. Restricții transport rutier spre și din Italia, obligații pentru magazine</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/administratie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.opticline.ro/" rel="nofollow" target="_blank"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/WebAd-19-300x250px.gif" class="lazy lazy-hidden spatiu" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/12/WebAd-19-300x250px.gif"  class="spatiu"/></noscript></a></div></section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/10/91834a29ff96e80ce0972317eba6ddcf.gif" /><noscript><img src="https://alba24.ro/wp-content/uploads/2017/10/91834a29ff96e80ce0972317eba6ddcf.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/itm-alba-o-persoana-in-situatie-de-munca-nedeclarata-si-amenzi-de-peste-30-000-de-lei-dupa-controale-la-firme-din-judet-758304.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sediul ITM Alba" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sediul ITM Alba" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sediul ITM Alba" srcset="https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 5 minute</span></div><h2>ITM Alba: O persoană în situație de ”muncă nedeclarată” și amenzi de peste 30.000 de lei după controale la firme din județ</h2></div></div></div></div> </a> <a href="https://alba24.ro/locuri-de-munca-in-alba-prin-ajofm-305-posturi-la-alba-iulia-aiud-blaj-campeni-cugir-ocna-mures-si-sebes-758294.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/04/bursa-locuri-munca-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="bursa locuri munca" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2018/04/bursa-locuri-munca-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/04/bursa-locuri-munca-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/04/bursa-locuri-munca-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="bursa locuri munca" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2018/04/bursa-locuri-munca-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/04/bursa-locuri-munca-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2018/04/bursa-locuri-munca-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="bursa locuri munca" srcset="https://alba24.ro/wp-content/uploads/2018/04/bursa-locuri-munca-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/04/bursa-locuri-munca-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum O oră</span></div><h2>LOCURI de MUNCĂ în ALBA prin AJOFM: 305 posturi la Alba Iulia, Aiud, Blaj, Câmpeni, Cugir, Ocna Mureș și Sebeș</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/economie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <script type='text/javascript'>// 
    /* [id70] laborator */
    OA_show(70);
//</script><noscript><a target='_blank' href='http://adserver.alba24.ro/www/delivery/ck.php?n=e3af0d0'><img class="lazy lazy-hidden" border='0' alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=70&n=e3af0d0' /><noscript><img border='0' alt='' src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=70&n=e3af0d0' /></noscript></a></noscript></div></section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/udmr-anuleaza-evenimentele-din-15-martie-dupa-masurile-impuse-de-autoritati-in-legatura-cu-coronavirus-758118.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/kelemen-hunor-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/kelemen-hunor-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/kelemen-hunor-150x150.jpg 150w, https://alba24.ro/wp-content/uploads/2020/03/kelemen-hunor-560x557.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/kelemen-hunor-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/kelemen-hunor-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/kelemen-hunor-150x150.jpg 150w, https://alba24.ro/wp-content/uploads/2020/03/kelemen-hunor-560x557.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/03/kelemen-hunor-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/03/kelemen-hunor-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/kelemen-hunor-150x150.jpg 150w, https://alba24.ro/wp-content/uploads/2020/03/kelemen-hunor-560x557.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 19 ore</span></div><h2>UDMR anulează evenimentele din 15 martie, după măsurile impuse de autorități în legătură cu coronavirus</h2></div></div></div></div> </a> <a href="https://alba24.ro/ion-dumitrel-desemnat-candidatul-pnl-la-consiliul-judetean-alba-lista-candidatilor-pnl-la-marile-primarii-si-consilii-judetene-758097.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="45" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2016/06/vlcsnap-error636-e1540680783531.png" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="dumitrel" /><noscript><img width="80" height="45" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2016/06/vlcsnap-error636-e1540680783531.png" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="dumitrel" /><noscript><img width="80" height="45" src="https://alba24.ro/wp-content/uploads/2016/06/vlcsnap-error636-e1540680783531.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="dumitrel" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 21 de ore</span></div><h2>Ion Dumitrel, desemnat candidatul PNL la Consiliul Județean Alba. Lista candidaților PNL la marile primării și consilii județene</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/politica"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.profm.ro/concursuri" target="_blank" rel="nofollow"> <img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/Banner-PRO-FM-Concurs-Selfie.png" /><noscript><img src="https://alba24.ro/wp-content/uploads/2020/02/Banner-PRO-FM-Concurs-Selfie.png" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 2 ore</span></div><h2>FOTO: Câștigătoarele Bikini Race de pe Arena Platoș Păltiniș. În weekend, Slide and Freeze, ultimul eveniment din acest sezon</h2></div></div></div></div> </a> <a href="https://alba24.ro/primaria-blaj-meciul-csm-volei-alba-blaj-cs-dinamo-bucuresti-se-joaca-cu-public-a-fost-primit-aviz-dsp-masuri-speciale-758129.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/85141347_2898701480194225_868761271393058816_o-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="volei alba blaj" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/85141347_2898701480194225_868761271393058816_o-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/85141347_2898701480194225_868761271393058816_o-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/85141347_2898701480194225_868761271393058816_o-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="volei alba blaj" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/85141347_2898701480194225_868761271393058816_o-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/85141347_2898701480194225_868761271393058816_o-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/02/85141347_2898701480194225_868761271393058816_o-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="volei alba blaj" srcset="https://alba24.ro/wp-content/uploads/2020/02/85141347_2898701480194225_868761271393058816_o-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/85141347_2898701480194225_868761271393058816_o-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 19 ore</span></div><h2>Primăria Blaj: Meciul CSM Volei Alba Blaj &#8211; CS Dinamo București se joacă cu public. A fost primit aviz DSP. Măsuri speciale</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sport"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/10/florea.gif" /><noscript><img src="https://alba24.ro/wp-content/uploads/2018/10/florea.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/foto-castigatoarele-bikini-race-de-pe-arena-platos-paltinis-in-weekend-slide-and-freeze-ultimul-eveniment-din-acest-sezon-758067.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/Sabina-Barbulescu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 2 ore</span></div><h2>FOTO: Câștigătoarele Bikini Race de pe Arena Platoș Păltiniș. În weekend, Slide and Freeze, ultimul eveniment din acest sezon</h2></div></div></div></div> </a> <a href="https://alba24.ro/miercuri-anastasia-lazariuc-mihaela-tatu-si-laurentiu-cazan-invitati-special-la-gala-doamnelor-de-succes-sebes-editia-a-iv-a-757633.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/11/sebes-aerian-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/11/sebes-aerian-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/11/sebes-aerian-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/11/sebes-aerian-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/11/sebes-aerian-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/11/sebes-aerian-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/11/sebes-aerian-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/11/sebes-aerian-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/11/sebes-aerian-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>Miercuri: Anastasia Lazariuc, Mihaela Tatu și Laurențiu Cazan, invitați special la Gala Doamnelor de Succes Sebeș, ediția a IV-a</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/lifestyle"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/tentativa-de-frauda-online-ce-implica-numele-lidl-distribuita-in-mesaje-pe-whatsapp-cum-sunt-ademeniti-clientii-757669.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/tentphis-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/tentphis-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/tentphis-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/tentphis-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/tentphis-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/tentphis-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/03/tentphis-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/03/tentphis-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/tentphis-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 4 zile</span></div><h2>Tentativă de fraudă online ce implică numele Lidl, distribuită în mesaje pe WhatsApp. Cum sunt ademeniți clienții</h2></div></div></div></div> </a> <a href="https://alba24.ro/whatsapp-a-lansat-o-noua-functie-dark-mode-disponibila-pentru-ios-si-android-757434.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/02/whatsapp-iphone-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="whatsapp iphone" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/02/whatsapp-iphone-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/02/whatsapp-iphone-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/02/whatsapp-iphone-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="whatsapp iphone" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/02/whatsapp-iphone-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/02/whatsapp-iphone-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/02/whatsapp-iphone-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="whatsapp iphone" srcset="https://alba24.ro/wp-content/uploads/2019/02/whatsapp-iphone-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/02/whatsapp-iphone-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 5 zile</span></div><h2>WhatsApp a lansat o nouă funcție &#8211; Dark Mode, disponibilă pentru iOS şi Android</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/tech"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/video-cum-actioneaza-noul-coronavirus-in-organismul-uman-epidemiolog-este-cea-mai-periculoasa-boala-pe-care-am-intalnit-o-758115.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/coronavirus-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/coronavirus-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/coronavirus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/coronavirus-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/coronavirus-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/coronavirus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/03/coronavirus-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/03/coronavirus-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/coronavirus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 ore</span></div><h2>VIDEO: Cum acționează noul coronavirus în organismul uman. Epidemiolog: este cea mai periculoasă boală pe care am întâlnit-o</h2></div></div></div></div> </a> <a href="https://alba24.ro/doua-noi-cazuri-de-coronavirus-confirmate-in-romania-numarul-total-al-imbolnavirilor-a-ajuns-la-17-758192.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/coronavirus-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/coronavirus-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/coronavirus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/coronavirus-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/coronavirus-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/coronavirus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/02/coronavirus-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/02/coronavirus-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/coronavirus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 12 ore</span></div><h2>UPDATE: DOUĂ noi cazuri de coronavirus în România, 17 în total. Un pacient, ofițer în rezervă MAI. Restricții la un spital</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sanatate"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/junior'>Educatie</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.termene.ro" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /><noscript><img src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/live-video-cum-vor-preda-cursurile-profesorii-de-la-scoala-smart-din-ciugud-in-ciuda-restrictiilor-legate-de-coronavirus-758291.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/scoala-smart-de-la-ciugud-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/scoala-smart-de-la-ciugud-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/scoala-smart-de-la-ciugud-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/scoala-smart-de-la-ciugud-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/scoala-smart-de-la-ciugud-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/scoala-smart-de-la-ciugud-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/02/scoala-smart-de-la-ciugud-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/02/scoala-smart-de-la-ciugud-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/scoala-smart-de-la-ciugud-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 57 de minute</span></div><h2>LIVE VIDEO: Cum vor preda cursurile profesorii de la școala SMART din Ciugud, în ciuda restricțiilor legate de coronavirus</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-eleva-de-la-colegiul-hcc-din-alba-iulia-calificata-la-etapa-nationala-a-olimpiadei-de-limba-neogreaca-758119.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/olimpica-neogreaca-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/olimpica-neogreaca-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/olimpica-neogreaca-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/olimpica-neogreaca-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/olimpica-neogreaca-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/olimpica-neogreaca-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/03/olimpica-neogreaca-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/03/olimpica-neogreaca-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/olimpica-neogreaca-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 17 ore</span></div><h2>FOTO: Elevă de la Colegiul HCC din Alba Iulia, calificată la etapa națională a olimpiadei de limba neogreacă</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/junior"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-91" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /><noscript><img src="https://alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /></noscript></a></div></section></div></div></div></div></div></article><center><div class="billboard"></div><div class="billboardmobil"></div></center></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_100px-1.png" alt="Alba24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 – Stiri din Alba. 24 de ore din 24</a></li><li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li><li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li><li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li><li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li></ul></div> <br /><center> <script type="text/javascript">var start = function(VIQEO) {
        VIQEO.setConfig({ flyPlayer: { 
           floatingWidth: '300',
           enableCloseButton: true
         } });
      }
	  
      if (!window.VIQEO) {
        window.onViqeoLoad = start;
      } else {
        start(window.VIQEO);
      }</script> <div style="text-align: center;"><div style="display: inline-block; vertical-align: top;"> <script type="text/javascript" id="trfc_trafic_script">//
t_rid = 'alba24-ro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//</script> <noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript></div><div style="display: inline-block; vertical-align: top;"> <a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31"></a></div></div></center> <br /><div class="menu-footer-menu-container" align="left"><ul id="menu-footer-menu" class="menu"><li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225"></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Partener <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Stiri Romania24.ro</a> Copyright © 2020 Alba24.ro powered by Independent Media &amp; More</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alba24.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer'></script> <script type='text/javascript'>/*  */
var ftpp = {"ajaxurl":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"758067"};
/*  */</script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/featured-and-trending-post-pro/assets/js/ftpp-public.js' defer='defer'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/wp-polls/polls-js.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/mvpcustom.js' defer='defer'></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});</script> <script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/scripts.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/retina.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/flexslider.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-includes/js/comment-reply.js' defer='defer'></script> <script type='text/javascript'>/*  */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/*  */</script> <script type='text/javascript' src='//alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.js' defer='defer'></script> <script type='text/javascript' src='//alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.js' defer='defer'></script> <script type='text/javascript'>/*  */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/*  */</script> <script type='text/javascript' src='//alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-includes/js/wp-embed.js' defer='defer'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/featured-and-trending-post-pro/assets/js/slick.min.js' defer='defer'></script> <script async="async" type='text/javascript' src='https://alba24.ro/wp-content/plugins/akismet/_inc/form.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js' defer='defer'></script> <script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://alba24.ro/?gdbc-client=3.1.37-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();</script><script type="text/javascript" id="slb_footer">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</script> <script type="text/javascript" id="slb_context">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> <script defer src="https://alba24.ro/wp-content/cache/autoptimize/js/autoptimize_1c7dffe5c4e154c5af224acc665608a1.js"></script></body></html>

