<!DOCTYPE html><html lang="ro-RO"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://cdn.alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" /><link rel="pingback" href="https://alba24.ro/xmlrpc.php" /><link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="https://alba24.ro/feed/" /> <script>var dataLayer = [];</script>  <script type="text/javascript" async=true>(function() {
  var host = 'www.alba24.ro';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'fqUELXCDZUKR9', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script>  <script src="/consent/config.js" type="text/javascript"></script> <meta property="fb:app_id" content="293792664353977" /><meta property="og:type" content="article" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2020/11/restrictii-lucrari-autostrada.jpg" /><meta name="twitter:image" content="https://cdn.alba24.ro/wp-content/uploads/2020/11/restrictii-lucrari-autostrada.jpg" /><meta property="og:url" content="https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html" /><meta property="og:title" content="InfoTrafic: Restricții de circulație pe autostrada A1 Sebeș-Sibiu pentru lucrări de reparații. Tronsonul vizat" /><meta property="og:description" content="Centrul InfoTrafic din Inspectoratul General al Poliţiei Române anunță restricții de circulație pe autostrada A1 Sebeș &#8211; Sibiu, până la ora 14.00. Este restricționată a doua bandă pe Autostrada A1 pe sensul Deva către Sibiu, între kilometrii 273+500 metri &#8211; 274, în zona localității Apoldu de Jos, județul Sibiu, pentru efectuarea lucrărilor de reparații la [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html"><meta name="twitter:title" content="InfoTrafic: Restricții de circulație pe autostrada A1 Sebeș-Sibiu pentru lucrări de reparații. Tronsonul vizat"><meta name="twitter:description" content="Centrul InfoTrafic din Inspectoratul General al Poliţiei Române anunță restricții de circulație pe autostrada A1 Sebeș &#8211; Sibiu, până la ora 14.00. Este restricționată a doua bandă pe Autostrada A1 pe sensul Deva către Sibiu, între kilometrii 273+500 metri &#8211; 274, în zona localității Apoldu de Jos, județul Sibiu, pentru efectuarea lucrărilor de reparații la [&hellip;]"><meta name="publish-date" content="2021-01-29" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//ssl.google-analytics.com" /><link rel="dns-prefetch" href="//static.xx.fbcdn.net" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//staticxx.facebook.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" /><link rel="dns-prefetch" href="//pixel.rubiconproject.com" /><link rel="dns-prefetch" href="//ib.adnxs.com/" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /> <style media="all">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</style><title>InfoTrafic: Restricții de circulație pe autostrada A1 Sebeș-Sibiu pentru lucrări de reparații. Tronsonul vizat - Alba24</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="InfoTrafic: Restricții de circulație pe autostrada A1 Sebeș-Sibiu pentru lucrări de reparații. Tronsonul vizat - Alba24" /><meta property="og:description" content="Centrul InfoTrafic din Inspectoratul General al Poliţiei Române anunță restricții de circulație pe autostrada A1 Sebeș &#8211; Sibiu, până la ora 14.00. Este restricționată a doua bandă pe Autostrada A1 pe sensul Deva către Sibiu, între kilometrii 273+500 metri &#8211; 274, în zona localității Apoldu de Jos, județul Sibiu, pentru efectuarea lucrărilor de reparații la [&hellip;]" /><meta property="og:url" content="https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html" /><meta property="og:site_name" content="Alba24" /><meta property="article:publisher" content="https://www.facebook.com/www.Alba24.ro/" /><meta property="article:published_time" content="2021-01-29T08:30:53+00:00" /><meta property="article:modified_time" content="2021-01-29T08:24:34+00:00" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2020/11/restrictii-lucrari-autostrada.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="511" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scris de"><meta name="twitter:data1" content="Redactia Alba24.ro"><meta name="twitter:label2" content="Timp estimat pentru citire"><meta name="twitter:data2" content="0 minute"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://alba24.ro/#organization","name":"Independent SRL","url":"https://alba24.ro/","sameAs":["https://www.facebook.com/www.Alba24.ro/","https://www.youtube.com/alba24"],"logo":{"@type":"ImageObject","@id":"https://alba24.ro/#logo","inLanguage":"ro-RO","url":"https://cdn.alba24.ro/wp-content/uploads/2019/02/independent.jpg","width":198,"height":52,"caption":"Independent SRL"},"image":{"@id":"https://alba24.ro/#logo"}},{"@type":"WebSite","@id":"https://alba24.ro/#website","url":"https://alba24.ro/","name":"Alba24","description":"Stiri din Alba. 24 de ore din 24","publisher":{"@id":"https://alba24.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://alba24.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html#primaryimage","inLanguage":"ro-RO","url":"https://cdn.alba24.ro/wp-content/uploads/2020/11/restrictii-lucrari-autostrada.jpg","width":800,"height":511},{"@type":"WebPage","@id":"https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html#webpage","url":"https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html","name":"InfoTrafic: Restric\u021bii de circula\u021bie pe autostrada A1 Sebe\u0219-Sibiu pentru lucr\u0103ri de repara\u021bii. Tronsonul vizat - Alba24","isPartOf":{"@id":"https://alba24.ro/#website"},"primaryImageOfPage":{"@id":"https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html#primaryimage"},"datePublished":"2021-01-29T08:30:53+00:00","dateModified":"2021-01-29T08:24:34+00:00","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html"]}]},{"@type":"Article","@id":"https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html#article","isPartOf":{"@id":"https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html#webpage"},"author":{"@id":"https://alba24.ro/#/schema/person/e718ffc0a514f64297ac95b9a624c5d1"},"headline":"InfoTrafic: Restric\u021bii de circula\u021bie pe autostrada A1 Sebe\u0219-Sibiu pentru lucr\u0103ri de repara\u021bii. Tronsonul vizat","datePublished":"2021-01-29T08:30:53+00:00","dateModified":"2021-01-29T08:24:34+00:00","mainEntityOfPage":{"@id":"https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html#webpage"},"commentCount":0,"publisher":{"@id":"https://alba24.ro/#organization"},"image":{"@id":"https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html#primaryimage"},"keywords":"Alba,apoldu,autostrada,circulatie,reparatii,restrictii,sebes,Sibiu,stiri","articleSection":"ACTUALITATE,SEBES","inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html#respond"]}]},{"@type":"Person","@id":"https://alba24.ro/#/schema/person/e718ffc0a514f64297ac95b9a624c5d1","name":"Redactia Alba24.ro","image":{"@type":"ImageObject","@id":"https://alba24.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=96&r=g","caption":"Redactia Alba24.ro"},"sameAs":["http://alba24.ro"]}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://alba24.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://alba24.ro/wp-json/wp/v2/posts/823716" /><link rel="alternate" type="application/json+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Finfotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html" /><link rel="alternate" type="text/xml+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Finfotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html&#038;format=xml" /> <script type='text/javascript'>(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://alba24.ro';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + 'eRMl0BPHQARG' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();</script><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Un exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificarile vor aparea pe desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificarile vor aparea pe dispozitivul dvs.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'va puteti dezabona oricand';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DA, ACCEPT';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NU, MULTUMESC';
oneSignal_options['promptOptions']['siteName'] = 'https://alba24.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permite';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script async='async' src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-1681524-4', 'auto');
 ga('send', 'pageview');</script> <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script> <script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/alba24.js"></script> <script>if(localStorage){
localStorage.removeItem('_ao_consent_data_v2');
localStorage.removeItem('euconsent-v2');
}</script> <script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];


function rroLoadDfpScript() {
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+ 
('https:'===location.protocol?'s://':'://')+'securepubads.g.doubleclick.net/tag/js/gpt.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 

googletag.cmd.push(function() {
googletag.pubads().disableInitialLoad();
});
//rroSendDfpRequest();
}</script> <script>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</script> <div id="fb-root"></div> <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '542774529819465'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" 
src="https://www.facebook.com/tr?id=542774529819465&ev=PageView
&noscript=1"/> </noscript><link rel='stylesheet' id='gglcptch-css'  href='https://cdn.alba24.ro/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
</head><body class="post-template-default single single-post postid-823716 single-format-standard wp-embed-responsive"><div id='div-gpt-ad-1562240404927-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240404927-0'); });</script> </div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li><li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li><li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/junior">JUNIOR</a></li><li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li><li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://alba24.ro/"> <input type="text" name="s" id="s" value="CAUTĂ" onfocus='if (this.value == "CAUTĂ") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUTĂ"; }' /> <input type="hidden" id="searchsubmit" value="CAUTĂ" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562239872285-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562239872285-0'); });</script> </div></div></div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a><h2 class="mvp-logo-title">Alba24</h2><div class="mvp-drop-nav-title left"><h4>InfoTrafic: Restricții de circulație pe autostrada A1 Sebeș-Sibiu pentru lucrări de reparații. Tronsonul vizat</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li><li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li><li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li><li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li><li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li><li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div style='background-color: #db222f;float:left;width:100%;'><div class="mvp-nav-menu left"><div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li><li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li></ul></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">InfoTrafic: Restricții de circulație pe autostrada A1 Sebeș-Sibiu pentru lucrări de reparații. Tronsonul vizat</h1><div style="clear:both;"></div><div class="adsubtitlu"><center><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></center><br /></div><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 2 ore </span><p></p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-01-29">vineri, 29.01.2021</time></span><meta itemprop="dateModified" content="2021-01-29"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></header><div style="height:5px;"></div><div style="clear:both;"></div><div class="fb_like_recommend"> <span><div class="fb-like" data-href="https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span></div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="800" height="511" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/restrictii-lucrari-autostrada.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/restrictii-lucrari-autostrada.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/11/restrictii-lucrari-autostrada-300x192.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/11/restrictii-lucrari-autostrada-768x491.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="511" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/restrictii-lucrari-autostrada.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/restrictii-lucrari-autostrada.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/11/restrictii-lucrari-autostrada-300x192.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/11/restrictii-lucrari-autostrada-768x491.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2020/11/restrictii-lucrari-autostrada.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="511"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html&amp;t=InfoTrafic: Restricții de circulație pe autostrada A1 Sebeș-Sibiu pentru lucrări de reparații. Tronsonul vizat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> <a href="https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=InfoTrafic: Restricții de circulație pe autostrada A1 Sebeș-Sibiu pentru lucrări de reparații. Tronsonul vizat -&amp;url=https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2020/11/restrictii-lucrari-autostrada.jpg&amp;description=InfoTrafic: Restricții de circulație pe autostrada A1 Sebeș-Sibiu pentru lucrări de reparații. Tronsonul vizat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=InfoTrafic: Restricții de circulație pe autostrada A1 Sebeș-Sibiu pentru lucrări de reparații. Tronsonul vizat&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html&amp;t=InfoTrafic: Restricții de circulație pe autostrada A1 Sebeș-Sibiu pentru lucrări de reparații. Tronsonul vizat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i><span class="mvp-soc-mob-com">Comentează</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=InfoTrafic: Restricții de circulație pe autostrada A1 Sebeș-Sibiu pentru lucrări de reparații. Tronsonul vizat -&amp;url=https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2020/11/restrictii-lucrari-autostrada.jpg&amp;description=InfoTrafic: Restricții de circulație pe autostrada A1 Sebeș-Sibiu pentru lucrări de reparații. Tronsonul vizat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=InfoTrafic: Restricții de circulație pe autostrada A1 Sebeș-Sibiu pentru lucrări de reparații. Tronsonul vizat https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=InfoTrafic: Restricții de circulație pe autostrada A1 Sebeș-Sibiu pentru lucrări de reparații. Tronsonul vizat&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>Centrul InfoTrafic din Inspectoratul General al Poliţiei Române anunță restricții de circulație pe autostrada A1 Sebeș &#8211; Sibiu, până la ora 14.00.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>Este restricționată a doua bandă pe Autostrada A1 pe sensul Deva către Sibiu, între kilometrii 273+500 metri &#8211; 274, în zona localității Apoldu de Jos, județul Sibiu, pentru efectuarea lucrărilor de reparații la parapetul median.</p><p>Conducătorii auto sunt sfătuiți să respecte semnificația semnalizării instituite temporar, circulând cu viteza adaptată condițiilor de trafic și de drum.</p><p>sursă: politiaromana.ro</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><div class="stirea-ta-24"><br /><div style='clear:both;'></div><hr class='linie_paginatie' /><p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="http://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Pe aceeași tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/alba-2" rel="tag">Alba</a><a href="https://alba24.ro/tag/apoldu" rel="tag">apoldu</a><a href="https://alba24.ro/tag/autostrada" rel="tag">autostrada</a><a href="https://alba24.ro/tag/circulatie" rel="tag">circulatie</a><a href="https://alba24.ro/tag/reparatii" rel="tag">reparatii</a><a href="https://alba24.ro/tag/restrictii" rel="tag">restrictii</a><a href="https://alba24.ro/tag/sebes" rel="tag">sebes</a><a href="https://alba24.ro/tag/sibiu" rel="tag">Sibiu</a><a href="https://alba24.ro/tag/stiri" rel="tag">stiri</a></span></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Comentează</span></div><div id="comments" class="mvp-com-click-id-823716 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-sibiu-pentru-lucrari-de-reparatii-tronsonul-vizat-823716.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_389452935" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='823716' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bf2002421b" /></p><input type="hidden" id="ak_js" name="ak_js" value="102"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div> <br /></div><div id="mvp-content-bot" class="left"><div class="posts-nav-link"></div><center><div style="clear:both;"></div><div style="height:10px;"></div><div id="psd" style="float:left; padding:5px;"><div id='div-gpt-ad-1562241354738-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241354738-0'); });</script> </div></div><div style="float:right;" id="pngalba"><div id='div-gpt-ad-1562241307413-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241307413-0'); });</script> </div></div></div></center><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=60&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=120&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-60 photo' height='60' width='60' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></noscript></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span><div id="mvp-author-box-soc-wrap" class="left relative"></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p></p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png"/><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png"></div><meta itemprop="name" content="Alba24"></div></div></div><div class="mvp-cont-read-wrap"></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/educatie"><span class="mvp-post-cat left">EDUCAȚIE</span></a></h3><h1 class="mvp-post-title left">Elevii intră de azi în vacanță. Elevii și profesorii încă nu știu dacă se întorc fizic la școală pe 8 februarie</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 3 minute</span><p></p> <span class="mvp-post-date">vineri, 29.01.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="389" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/11/clasa-scoala-1-e1578478031981.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" /><noscript><img width="800" height="389" src="https://cdn.alba24.ro/wp-content/uploads/2019/11/clasa-scoala-1-e1578478031981.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Elevii intră de astăzi în vacanță , după primul semestru al anului școlar 2020-2021, conform calendarului aprobat de Ministerul Educației. Vacanța intersemestrială, care urmează vacanței de iarnă, este de o săptămână. Începe pe 30 ianuarie 2021 și durează până în 7 februarie 2021.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>Cursurile ar urma să înceapă în data de 8 februarie, însă, la această oră, elevii și profesorii nu știu dacă se întorc fizic la școală sau vor rămâne online.</p><p>Autoritățile vor lua o decizie până în data de 2 februarie, în funcție de evoluția situației epidemiologice. Ordinea deschiderii anunțată de ministrul Câmpeanu: educație timpurie (grădinițe) și învățământ primar, gimnazial, liceal, universitar.</p><p>Ministrul Educației, Sorin Cîmpeanu, susține că anul acesta școlar se va încheia, iar examenele se vor ține la datele planificate, cu prezența fizică.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>Cîmpeanu a declarat recent că elevii și profesorii cu vulnerabilități certificate medical vor putea rămâne la învățământul online și după începerea școlilor.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p><strong>Cele patru scenarii aplicate după data de 8 februarie pentru școli, licee și grădinițe:</strong></p><p><strong>Scenariul verde</strong> &#8211;<em><strong>incidența sub 1 la mie</strong></em>:&nbsp; toate școlile se redeschid fizic. Toți elevii merg la școală</p><p><strong>Scenariul galben</strong> &#8211;<strong><em>incidența între 1- 3 la mie</em></strong>:&nbsp; merg la școală elevii din ciclul primar ( clasele I- IV) și cei din clasele terminale clasa a VIII-a și Clasa a XII-a și a XIII-a. NU merg la scoală clasele V, VI, VII și IX, X, XI. La aceste clase NU se fac cursuri în sistem hibrid. Numai online.</p><p><strong>Scenariul roșu &#8211;&nbsp; <em>incidența peste 3 la mie</em>: </strong>continuă să meargă la școală copiii de grădiniță și elevii din ciclul primar. Ceilalți elevi nu merg la școală.</p><p><strong>Rata de infectare peste 6 la mie:</strong> Când se ajunge la rata de infectare peste 6 la mie, localitatea se carantinează, școlile de închid.Nimeni nu mai merge la școală</p><h4 data-index="3">Sistemul hibrid dispare complet după 8 februarie</h4><p>Ministrul sănătății a anunțat că școlile nu se vor deschide fără să fie luate măsuri de precauție:</p><p>”Nu o vom face fără măsuri de precauție și printre măsurile de precauție vor fi următoarele:</p><ul><li><strong>vaccinarea personalului din învățământ, vaccinarea învățătorilor, vaccinarea profesorilor. </strong>Tot personalul din învățământ este în etapa a doua de vaccinare, etapă deschisă astăzi.</li><li>A doua măsură pe care o luăm este testarea,<strong> testarea tuturor persoanelor simptomatice și a tuturor persoanelor care sunt contacți ai celor identificați pozitiv cu Covid-19</strong>. Cu alte cuvinte, dacă cineva apare într-o anchetă epidemiologică și intră în contact cu cineva din acea școală sau lucrează în acea școală, <strong>va fi imediat testată cu teste antigen, fie că este copil, fie că este adult.</strong> De asemenea, <strong>dacă un copil într-o clasă este depistat pozitiv, atunci toți copii vor fi testați.”</strong></li></ul><h4><strong>Structura anului școlar 2020-2021</strong></h4><p><strong>Vacanța de iarnă:</strong> miercuri, 23 decembrie 2020 – duminică, 10 ianuarie 2020</p><p><strong>Cursuri:</strong> luni, 11 ianuarie 2021 – vineri, 29 ianuarie 2021</p><p><strong>Vacanța intersemestrială:</strong> sâmbătă, 30 ianuarie 2021 – duminică, 7 februarie 2021</p><p><strong><em>Semestrul al II-lea (17 săptămâni)</em></strong></p><p><strong>Cursuri</strong>: luni, 8 februarie 2021 – joi, 1 aprilie 2021</p><p><strong>Vacanța de primăvară</strong>: vineri, 2 aprilie 2021 – duminică, 11 aprilie 2021</p><p>Paștele Catolic va fi în 2021 pe data 4 aprilie</p><p><strong>Cursuri</strong>: luni, 12 aprilie 2021 – joi, 29 aprilie 2021</p><p><strong>Vacanță de primăvară</strong>: vineri, 30 aprilie 2021 – duminică, 9 mai 2021</p><p>Paștele Ortodox va fi în 2021 pe data 2 mai</p><p><strong>Cursuri:</strong> luni, 10 mai 2021 – vineri, 18 iunie 2021</p><p><strong>Vacanța de vară</strong>: sâmbătă, 19 iunie 2021 – data din septembrie 2021 la care încep cursurile anului şcolar 2021 – 2022</p><p>Elevii de clasa a XII-a vor avea doar 32 de săptămâni de școală, pentru ei cursurile urmând a se încheia pe 4 iunie 2021. La clasa a VIII-a, numărul de zile de școală este 165 din cauza Evaluării Naționale: vor face 33 de săptămâni de școală, care se încheie pe 11 iunie 2021.</p><p><strong>Vezi și </strong><strong><a href="https://alba24.ro/evaluare-nationala-2021-noile-modele-de-subiecte-pentru-examen-publicate-de-ministerul-educatiei-care-sunt-cerintele-806488.html" target="_blank" rel="noopener noreferrer">EVALUARE NAȚIONALĂ 2021: Noile modele de subiecte pentru examen, publicate de Ministerul Educației. Care sunt cerințele</a></strong></p><p><strong>Calendar Examen Evaluare Națională 2021:</strong></p><p>7 – 11 iunie 2021: înscrierea la evaluarea națională</p><p>11 iunie 2021: încheierea cursurilor pentru elevii de clasa a VIII-a</p><p>22 iunie 2021: Limba și literatura română – probă scrisă</p><p>24 iunie 2021: Matematică – probă scrisă</p><p>25 iunie 2021: Limba și literatura maternă – probă scrisă</p><p>29 iunie 2021: afișarea rezultatelor înaintea contestațiilor (până la ora 14:00)</p><p>29 iunie 2021 (ora 16:00 – ora 19:00) – 30 iunie 2021 (ora 8:00 – ora 12:00): depunerea contestațiilor</p><p>30 iunie – 4 iulie 2021: soluționarea contestațiilor</p><p>4 iulie 2021: afișarea rezultatelor finale după soluționarea contestațiilor</p><p><strong>Vezi și <a href="https://alba24.ro/bacalaureat-2021-modele-de-subiecte-publicate-de-ministerul-educatiei-variante-de-pregatire-pentru-examen-si-calendar-806551.html" target="_blank" rel="noopener noreferrer">BACALAUREAT 2021: Modele de subiecte publicate de Ministerul Educației. Variante de pregătire pentru examen și calendar</a></strong></p><p><strong>CALENDAR BACALAUREAT 2021 – sesiunea iunie-iulie 2021:</strong></p><p>31 mai-4 iunie 2021: Înscrierea candidaților la prima sesiune de examen</p><p>4 iunie 2021: Încheierea cursurilor pentru clasa a XII-a/a XIII-a</p><p>14-16 iunie 2021: Evaluarea competențelor lingvistice de comunicare orală în limba română – proba A</p><p>16-17 iunie 2021: Evaluarea competențelor lingvistice de comunicare orală în limba maternă – proba B</p><p>18-23 iunie 2021: Evaluarea competențelor digitale – proba D</p><p>23-25 iunie 2021: Evaluarea competențelor lingvistice într-o limbă de circulație internațională – proba C</p><p>28 iunie 2021: Limba și literatura română – proba E.a) – proba scrisă</p><p>29 iunie 2021: Proba obligatorie a profilului – proba E.c) – proba scrisă</p><p>30 iunie 2021: Proba la alegere a profilului și specializării – proba E.d) – proba scrisă</p><p>1 iulie 2021: Limba și literatura maternă – proba E.b) – proba scrisă</p><p>5 iulie 2021: Afișarea rezultatelor la probele scrise până la ora 12.00 și depunerea contestațiilor în intervalul orar 12.00-18.00</p><p>6-9 iulie 2021: Rezolvarea contestațiilor</p><p>9 iulie 2021: Afișarea rezultatelor finale</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/elevii-intra-de-azi-in-vacanta-elevii-si-profesorii-inca-nu-stiu-daca-se-intorc-fizic-la-scoala-pe-8-februarie-823754.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="jidvei" style="display:inline;"> <a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img
src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="lazy lazy-hidden spatiu" /><noscript><img
src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" /></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="transavia" style="display:inline;"> <a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="spatiu"/></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">FOTO-VIDEO: Icoana Maicii Domnului din Cricău care a lăcrimat a fost adusă la Catedrala din Alba Iulia</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 39 de minute</span><p></p> <span class="mvp-post-date">vineri, 29.01.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="600" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.44-1.jpeg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.44-1.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.44-1-300x225.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.44-1-768x576.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="600" src="https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.44-1.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.44-1.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.44-1-300x225.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.44-1-768x576.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Icoana Maicii Domnului cu Pruncul Isus, din Cricău care a lăcrimat a fost adusă la Catedrala ”Încoronării” din Alba Iulia. Icoana a fost expusă la loc de cinste de către reprezentanții bisericii, în partea stângă a altarului. </strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p><strong>Vineri dimineață, mai mulți credincioși se rugau și se închinau la noua icoană din catedrala situată în Cetatea Alba Carolina. </strong></p><p>Prima dată fenomenul a fost observat la începutul postului Sfintei Marii din 2020.</p><p><img loading="lazy" class="lazy lazy-hidden aligncenter size-full wp-image-823739" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/1bb2e6b6-9800-4ab5-8829-b7e5a6af0bf3-e1597924972350.jpg" alt="" width="768" height="652" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/1bb2e6b6-9800-4ab5-8829-b7e5a6af0bf3-e1597924972350.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2021/01/1bb2e6b6-9800-4ab5-8829-b7e5a6af0bf3-e1597924972350-300x255.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-823739" src="https://cdn.alba24.ro/wp-content/uploads/2021/01/1bb2e6b6-9800-4ab5-8829-b7e5a6af0bf3-e1597924972350.jpg" alt="" width="768" height="652" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/1bb2e6b6-9800-4ab5-8829-b7e5a6af0bf3-e1597924972350.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2021/01/1bb2e6b6-9800-4ab5-8829-b7e5a6af0bf3-e1597924972350-300x255.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>Este vorba despre o icoană bizantină relativ nouă, potrivit unor surse din cadrul Arhiepiscopiei Ortodoxe de Alba Iulia. Icoana a aparținut unui tânăr din Cricău elev al Seminarului Teologic din Alba Iulia.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><h4>CITEȘTE ȘI: <a href="https://alba24.ro/video-o-icoana-a-maicii-domnului-de-la-biserica-ortodoxa-din-cricau-judetul-alba-a-inceput-sa-lacrimeze-la-inceputul-postului-790382.html" target="_blank" rel="noopener noreferrer">VIDEO: O icoană a Maicii Domnului de la Biserica Ortodoxă din Cricău, județul Alba, a început să lăcrimeze la începutul postului</a></h4><p>Acesta a cumpărat icoana și s-a rugat la ea. Primele lacrimi ale icoanei au fost observate chiar de tânăr, care a dus-o la preoții din Cricău.</p><p><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWZILDFUdm0sMA=="></script></p><p>Când fenomenul a avut loc, alba24.ro a contactat și preotul paroh din Cricău. Acesta a confirmat fenomenul dar a adăugat că nu dorește să facă declarații despre subiect. Totuși, acesta a afirmat că lacrimile pe fața Fecioarei Maria au fost observate pentru prima dată la prinderea postului.</p><p><img loading="lazy" class="lazy lazy-hidden aligncenter size-full wp-image-823740" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.44-2.jpeg" alt="" width="800" height="600" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.44-2.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.44-2-300x225.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.44-2-768x576.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-823740" src="https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.44-2.jpeg" alt="" width="800" height="600" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.44-2.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.44-2-300x225.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.44-2-768x576.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></p><p>După o scurtă perioadă de timp, icoana a fost adusă la sediul Arhiepiscopiei din Alba Iulia.</p><p>”Din punctul nostru de vedere, teologic, acest tip de fenomen este o minune. Aceste minuni sunt foarte foarte rare. Trebuie să treacă puțin timp, să vedem cum evoluează evenimentele, apoi ne putem pronunța.</p><p>A fost adusă și la noi, Trebuie văzută și o să fiți uimit. Icoana a fost a unui băiat de la Seminar, originar din Cricău.</p><p>Acesta a cumpărat icoana și s-a rugat la ea. Prima dată s-a manifestat la el, apoi a dus-o preoților din Cricău” a declarat atunci secretarul eparhial al Arhiepiscopiei Ortodoxe de Alba Iulia, Eugen Bărăian.</p><p><img loading="lazy" class="lazy lazy-hidden aligncenter size-full wp-image-823741" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.45.jpeg" alt="" width="800" height="600" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.45.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.45-300x225.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.45-768x576.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-823741" src="https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.45.jpeg" alt="" width="800" height="600" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.45.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.45-300x225.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-29-at-10.55.45-768x576.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></p><p>Potrivit purtătorului de cuvânt al Arhiepiscopiei din Alba Iulia, Oliviu Botoi, icoana va sta în Catedrala ”Încoronării” din Alba Iulia, până când lăcașul de cult din zona Schit, va fi construit, iar după icoana va ajunge acolo.</p><p>&nbsp;</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/foto-video-icoana-maicii-domnului-din-cricau-care-a-lacrimat-a-fost-adusa-la-catedrala-din-alba-iulia-823729.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="vcst" style="display:inline;"> <a href="https://suzuki.premiumcars.ro/solicita-test-drive/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/rsz_campanie_roti.jpg" class="lazy lazy-hidden spatiu" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/09/rsz_campanie_roti.jpg" class="spatiu" /></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="stc" style="display:inline;"> <a href="https://www.wpcromania.ro/oferte.html" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/ben.gif" style="width:300px; height:250px;" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/11/ben.gif" style="width:300px; height:250px;" class="spatiu"/></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">Scandal din gelozie, într-un sat din Alba. Un tânăr l-a lovit pe altul și i-a tăiat cauciucurile de la mașină</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 59 de minute</span><p></p> <span class="mvp-post-date">vineri, 29.01.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="600" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-13-at-10.33.20-1.jpeg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="politie, IPJ, masina politie" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-13-at-10.33.20-1.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-13-at-10.33.20-1-300x225.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-13-at-10.33.20-1-768x576.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="600" src="https://cdn.alba24.ro/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-13-at-10.33.20-1.jpeg" class="attachment- size- wp-post-image" alt="politie, IPJ, masina politie" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-13-at-10.33.20-1.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-13-at-10.33.20-1-300x225.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-13-at-10.33.20-1-768x576.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Poliţiştii Secției 2 Poliție Rurală Vințu de Jos l-au reţinut pe un tânăr din localitatea Balomirul de Câmp, care este cercetat pentru lovirea sau alte violențe, tulburarea ordinii şi liniştii publice și distrugere. Acesta l-ar fi lovit pe un alt tânăr și i-ar fi distrus anvelopele de la autoturism, pe fondul geloziei.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>La data de 28 ianuarie 2021, poliţiştii Secției 2 Poliție Rurală Vințu de Jos au luat măsura reţinerii, pentru 24 de ore, faţă de un tânăr de 23 de ani, din localitatea Balomirul de Câmp, județul Alba, care este cercetat sub aspectul săvârşirii infracțiunilor de lovirea sau alte violențe, tulburarea ordinii şi liniştii publice și distrugere.</p><p>În sarcina acestuia sa reținut faptul că la data de 27 ianuarie 2020, în jurul orei 17.00, în timp ce se afla pe o stradă din localitatea Balomirul de Câmp, pe fondul geloziei, l-ar fi lovit pe un tânăr de 21 de ani, din Cugir, i-ar fi distrus, prin înțepare, anvelopele autoturismului și ar fi tulburat ordinea și liniştea publică.</p><p>În urma incidentului, victima a suferit leziuni pentru a căror vindecare are nevoie, potrivit concluziilor medico – legale, de 30 – 35 de zile de îngrijiri medicale.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>În cursul zilei de azi, 29 ianuarie, reținutul va fi prezentat în faţa procurorilor din cadrul Parchetului de pe lângă Judecătoria Alba Iulia, pentru dispunerea măsurilor legale.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>Sursa: IPJ Alba</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/scandal-din-gelozie-intr-un-sat-din-alba-un-tanar-l-a-lovit-pe-altul-si-i-a-taiat-cauciucurile-de-la-masina-823733.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="ambient" style="display:inline;"> <a href="https://droancea.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden spatiu" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Banner-Dr-Oancea-Nov-2020.png" /><noscript><img class="spatiu" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Banner-Dr-Oancea-Nov-2020.png" /></noscript></a></div></div><div class="mvp-widget-ad left relative" style="width: 350px; float:left; height:250px; margin:10px"><div id="Albacons-taboola"> <a href="https://www.bosch.ro/cariere/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Banner-BOSCH-Blaj-Alba24-300-x-250-px.png" class="lazy lazy-hidden spatiu"><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Banner-BOSCH-Blaj-Alba24-300-x-250-px.png" class="spatiu"></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">IPJ Alba: 100 de persoane sancționate în 24 de ore pentru nerespectarea măsurilor de protecție individuală. Acțiune la Sebeș</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum O oră</span><p></p> <span class="mvp-post-date">vineri, 29.01.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="537" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/10/masina-politie.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/10/masina-politie.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2019/10/masina-politie-300x201.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2019/10/masina-politie-768x516.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="537" src="https://cdn.alba24.ro/wp-content/uploads/2019/10/masina-politie.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/10/masina-politie.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2019/10/masina-politie-300x201.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2019/10/masina-politie-768x516.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>În ultimele 24 de ore, 100 de persoane au fost sancționate în județul Alba, pentru nerespectarea măsurilor impuse în contextul stării de alertă. O persoană a primit sancțiune pentru că a încălcat restricțiile privind deplasarea.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>Inspectoratul de Poliție Județean Alba a continuat activitățile de verificare a modului în care se respectă prevederile Legii nr 55 din 2020, privind unele măsuri pentru prevenirea și combaterea efectelor pandemiei de COVID-19.</p><p>Sub coordonarea Instituției Prefectului, au continuat, în sistem integrat, acțiunile de verificare cu privire la respectarea măsurilor impuse în contextul stării de alertă, în scopul prevenirii răspândirii virusului Covid 19.</p><p>Potrivit IPJ Alba, în ultimele 24 de ore, la activitățile desfășurate au participat 241 de polițiști și polițiști locali, alături de jandarmi, lucrători din alte instituții cu atribuții în domeniul verificări modului de respectare a normelor de prevenire a răspândirii noului coronavirus și au fost controlate 47 de societăți comerciale/ persoane fizice autorizate, 69 de mijloace de transport, din care 23 de mijloace de transport în comun și au fost legitimate 2.260 de persoane.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>De asemenea, au fost verificate 76 de  obiective de interes precum restaurante, fast food-uri,  hoteluri, pensiuni, cabane și alte spații de cazare.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>Echipele de control au depistat și sancționat 100 de persoane care nu au respectat măsurile de protecție individuală și una care nu au respectat restricțiile de deplasare.</p><p>Cu ocazia unei acțiuni cu efective suplimentare, organizată la Sebeș, au fost legitimate 71 de persoane, au fost verificate 46 de autovehicule și au fost aplicate 12 sancțiuni pentru nerespectarea regulilor de protecție sanitară.</p><p>”Recomandăm tuturor cetățenilor să păstreze distanțarea fizică, să poarte mască și să nu se expună la riscuri. Acțiunile de control vor continua”, transmite IPJ Alba.</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/ipj-alba-100-de-persoane-sanctionate-in-24-de-ore-pentru-nerespectarea-masurilor-de-protectie-individuala-actiune-la-sebes-823732.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241387996-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241387996-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/10/florea.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2018/10/florea.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/foto-stirea-ta-accident-la-alba-iulia-un-autoturism-s-a-infipt-intr-un-stalp-pe-strada-tudor-vladimirescu-822812.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/acc-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/acc-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/acc-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/acc-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/acc-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/acc-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/01/acc-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/acc-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/acc-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 5 zile</span></div><h2>FOTO ȘTIREA TA ACCIDENT la Alba Iulia. Un autoturism a rupt un semafor și s-a înfipt într-un stâlp, pe strada Tudor Vladimirescu</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-stirea-ta-accident-intre-alba-iulia-si-micesti-doua-masini-s-au-lovit-pe-strada-calea-motilor-822078.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/acc-calea-motilor-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/acc-calea-motilor-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/acc-calea-motilor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/acc-calea-motilor-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/acc-calea-motilor-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/acc-calea-motilor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/01/acc-calea-motilor-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/acc-calea-motilor-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/acc-calea-motilor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o săptămână</span></div><h2>UPDATE FOTO ȘTIREA TA: ACCIDENT între Alba Iulia și Micești. Două persoane rănite după un impact între două mașini</h2></div></div></div></div> </a> <a href="https://alba24.ro/video-stirea-ta-cum-treci-raul-aries-cu-un-duster-iarna-cu-apa-pana-la-faruri-experimentul-unui-albaiulian-821566.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/duster-rau-aries-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/duster-rau-aries-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/duster-rau-aries-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/duster-rau-aries-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/duster-rau-aries-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/duster-rau-aries-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/01/duster-rau-aries-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/duster-rau-aries-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/duster-rau-aries-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span></div><h2>VIDEO ȘTIREA TA: Cum treci râul Arieș cu un Duster, iarna, cu apa până la faruri. Experimentul unui albaiulian</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/stirea-ta"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246538031-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246538031-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/guvernul-pregateste-o-lege-prin-care-romanii-se-pot-pensiona-la-70-ani-la-stat-nu-va-mai-putea-cumula-salariul-cu-pensia-823670.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/ghiseu-casa-pensii-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/ghiseu-casa-pensii-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/ghiseu-casa-pensii-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/ghiseu-casa-pensii-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/ghiseu-casa-pensii-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/ghiseu-casa-pensii-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/01/ghiseu-casa-pensii-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/ghiseu-casa-pensii-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/ghiseu-casa-pensii-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 5 ore</span></div><h2>Guvernul pregătește o lege prin care românii se pot pensiona la 70 ani. La stat, nu va mai putea cumula salariul cu pensia</h2></div></div></div></div> </a> <a href="https://alba24.ro/cum-se-impoziteaza-cladirile-cu-destinatie-mixta-sau-nerezidentiala-din-alba-iulia-in-2021-precizari-din-partea-primariei-823533.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/06/primaria-alba-iulia-2-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sediu primarie drona" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/06/primaria-alba-iulia-2-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/06/primaria-alba-iulia-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/06/primaria-alba-iulia-2-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sediu primarie drona" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/06/primaria-alba-iulia-2-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/06/primaria-alba-iulia-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/06/primaria-alba-iulia-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sediu primarie drona" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/06/primaria-alba-iulia-2-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/06/primaria-alba-iulia-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 20 de ore</span></div><h2>Cum se impozitează clădirile cu destinație mixtă sau nerezidențială din Alba Iulia, în 2021. Precizări din partea Primăriei</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/administratie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246464052-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246464052-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/sc-very-trans-srl-anunt-demarare-proiect-granturi-pentru-capital-de-lucru-acordate-imm-urilor-p-823349.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/europa-steag-BUN-sursa-oficiala-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/europa-steag-BUN-sursa-oficiala-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/europa-steag-BUN-sursa-oficiala-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/europa-steag-BUN-sursa-oficiala-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/europa-steag-BUN-sursa-oficiala-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/europa-steag-BUN-sursa-oficiala-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/07/europa-steag-BUN-sursa-oficiala-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/europa-steag-BUN-sursa-oficiala-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/europa-steag-BUN-sursa-oficiala-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 4 ore</span></div><h2>SC VERY TRANS SRL: ANUNȚ DEMARARE PROIECT “Granturi pentru capital de lucru acordate IMM-urilor” (P)</h2></div></div></div></div> </a> <a href="https://alba24.ro/ministrului-transporturilor-din-vara-de-la-sibiu-la-cluj-soferii-vor-putea-circula-pe-autostrada-fara-intrerupere-823435.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/12/autostrada-a10-spre-nod-sebes-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/12/autostrada-a10-spre-nod-sebes-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/12/autostrada-a10-spre-nod-sebes-150x150.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2020/12/autostrada-a10-spre-nod-sebes-560x562.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/12/autostrada-a10-spre-nod-sebes-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/12/autostrada-a10-spre-nod-sebes-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/12/autostrada-a10-spre-nod-sebes-150x150.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2020/12/autostrada-a10-spre-nod-sebes-560x562.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/12/autostrada-a10-spre-nod-sebes-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/12/autostrada-a10-spre-nod-sebes-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/12/autostrada-a10-spre-nod-sebes-150x150.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2020/12/autostrada-a10-spre-nod-sebes-560x562.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>Ministrul Transporturilor: din vară, de la Sibiu la Cluj, șoferii vor putea circula pe autostradă, fără întrerupere</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/economie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246570137-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246570137-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.termene.ro" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/florin-roman-atac-la-ministrul-sanatatii-pe-subiectul-vaccinarii-pe-pile-sa-ne-spuna-cine-sunt-cei-care-au-sarit-peste-rand-823474.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="61" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/09/Florin-Roman-e1586715527160.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="florin roman" loading="lazy" /><noscript><img width="80" height="61" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/09/Florin-Roman-e1586715527160.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="florin roman" loading="lazy" /><noscript><img width="80" height="61" src="https://cdn.alba24.ro/wp-content/uploads/2017/09/Florin-Roman-e1586715527160.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="florin roman" loading="lazy" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>Florin Roman, atac la ministrul Sănătății pe subiectul vaccinării pe pile: Să ne spună cine sunt cei care au sărit peste rând</h2></div></div></div></div> </a> <a href="https://alba24.ro/prefectii-devin-demnitari-si-pot-fi-membri-de-partid-florin-citu-nu-e-o-politizare-a-functiei-de-prefect-ci-o-reasezare-823353.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/02/cîtu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/02/cîtu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/02/cîtu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/02/cîtu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/02/cîtu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/02/cîtu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/02/cîtu-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/02/cîtu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/02/cîtu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>Prefecții devin demnitari și pot fi membri de partid. Florin Cîțu: Nu e o politizare a funcției de prefect, ci o reașezare</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/politica"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241424914-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241424914-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.profm.ro/" target="_blank" rel="nofollow"> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/Banner-PRO-FM-Nico.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/01/Banner-PRO-FM-Nico.png" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/tu-stii-care-sunt-avantajele-pantofilor-sport-dar-cum-sa-ii-selectezi-pe-cei-potriviti-p-823475.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/pantofi-sport-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/pantofi-sport-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/pantofi-sport-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/pantofi-sport-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/pantofi-sport-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/pantofi-sport-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/01/pantofi-sport-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/pantofi-sport-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/pantofi-sport-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>Tu ştii care sunt avantajele pantofilor sport? Dar cum să îi selectezi pe cei potriviţi? (P)</h2></div></div></div></div> </a> <a href="https://alba24.ro/live-video-volei-alba-blaj-csm-lugoj-ultimul-meci-al-turneului-numarul-1-din-returul-sezonului-822794.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/volei-alba-blaj-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/volei-alba-blaj-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/volei-alba-blaj-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/volei-alba-blaj-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/volei-alba-blaj-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/volei-alba-blaj-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/01/volei-alba-blaj-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/volei-alba-blaj-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/volei-alba-blaj-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 5 zile</span></div><h2>LIVE VIDEO: Volei Alba Blaj &#8211; CSM Lugoj. Ultimul meci al turneului numărul 1 din returul sezonului</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sport"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><p><a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /></noscript></a></p></div></section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/cum-a-functionat-teatrul-de-papusi-prichindel-din-alba-iulia-in-pandemie-spectacole-jucate-live-si-transmise-online-823727.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/11/sediu-teatrul-de-papusi-prichindel-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/11/sediu-teatrul-de-papusi-prichindel-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/11/sediu-teatrul-de-papusi-prichindel-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/11/sediu-teatrul-de-papusi-prichindel-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/11/sediu-teatrul-de-papusi-prichindel-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/11/sediu-teatrul-de-papusi-prichindel-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2019/11/sediu-teatrul-de-papusi-prichindel-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/11/sediu-teatrul-de-papusi-prichindel-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/11/sediu-teatrul-de-papusi-prichindel-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 ore</span></div><h2>Cum a funcționat Teatrul de Păpuși ”Prichindel” din Alba Iulia, în pandemie. Spectacole jucate live și transmise online</h2></div></div></div></div> </a> <a href="https://alba24.ro/toni-grecu-printre-pacientii-evacuati-de-la-spitalul-matei-bals-dupa-incendiu-este-internat-acolo-bolnav-de-covid-823696.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/toni-grecu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/toni-grecu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/toni-grecu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/toni-grecu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/toni-grecu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/toni-grecu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/01/toni-grecu-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/toni-grecu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/toni-grecu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 3 ore</span></div><h2>Toni Grecu, printre pacienții evacuați de la Spitalul ”Matei Balș”, după incendiu. Este internat acolo, bolnav de Covid</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/lifestyle"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/cea-mai-periculoasa-retea-de-atacuri-cibernetice-din-ultimii-10-ani-emotet-destructurata-printr-o-operatiune-internationala-823480.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/computer-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/computer-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/computer-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/computer-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/computer-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/computer-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/01/computer-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/computer-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/computer-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 5 ore</span></div><h2>Cea mai periculoasă rețea de atacuri cibernetice din ultimii 10 ani, EMOTET, destructurată printr-o operațiune internațională</h2></div></div></div></div> </a> <a href="https://alba24.ro/avertizare-cert-ro-cum-va-puteti-pierde-contul-de-whatsapp-metoda-inovativa-de-atac-cu-ajutorul-casutelor-de-mesagerie-vocala-823604.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/whatsapp-aplicatie-ios-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/whatsapp-aplicatie-ios-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/whatsapp-aplicatie-ios-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/whatsapp-aplicatie-ios-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/whatsapp-aplicatie-ios-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/whatsapp-aplicatie-ios-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/01/whatsapp-aplicatie-ios-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/whatsapp-aplicatie-ios-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/whatsapp-aplicatie-ios-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 16 ore</span></div><h2>Avertizare CERT-RO: Cum vă puteți pierde contul de WhatsApp. Metodă inovativă de atac, cu ajutorul căsuțelor de mesagerie vocală</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/tech"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/dsp-alba-828-de-persoane-vaccinate-in-judet-in-ultimele-24-de-ore-nu-au-fost-semnalate-reactii-adverse-823705.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/centru-vaccinare-alba-iulia-1-e1610964480429-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/centru-vaccinare-alba-iulia-1-e1610964480429-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/centru-vaccinare-alba-iulia-1-e1610964480429-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/centru-vaccinare-alba-iulia-1-e1610964480429-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/centru-vaccinare-alba-iulia-1-e1610964480429-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/centru-vaccinare-alba-iulia-1-e1610964480429-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/01/centru-vaccinare-alba-iulia-1-e1610964480429-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/centru-vaccinare-alba-iulia-1-e1610964480429-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/centru-vaccinare-alba-iulia-1-e1610964480429-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 ore</span></div><h2>DSP Alba: 828 de persoane vaccinate în județ, în ultimele 24 de ore. Nu au fost semnalate reacții adverse</h2></div></div></div></div> </a> <a href="https://alba24.ro/incendiu-de-proportii-la-spitalul-matei-bals-din-capitala-trei-persoane-au-fost-gasite-carbonizate-823675.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/incendiu-matei-bals-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/incendiu-matei-bals-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/incendiu-matei-bals-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/incendiu-matei-bals-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/incendiu-matei-bals-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/incendiu-matei-bals-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/01/incendiu-matei-bals-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/incendiu-matei-bals-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/incendiu-matei-bals-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 5 ore</span></div><h2>VIDEO: INCENDIU DE PROPORȚII la Spitalul Matei Balș din Capitală. Patru persoane au decedat, trei dintre ele găsite carbonizate</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sanatate"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/educatie'>Educatie</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/elevii-intra-de-azi-in-vacanta-elevii-si-profesorii-inca-nu-stiu-daca-se-intorc-fizic-la-scoala-pe-8-februarie-823754.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/11/clasa-scoala-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/11/clasa-scoala-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/11/clasa-scoala-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/11/clasa-scoala-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/11/clasa-scoala-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/11/clasa-scoala-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2019/11/clasa-scoala-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/11/clasa-scoala-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/11/clasa-scoala-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 3 minute</span></div><h2>Elevii intră de azi în vacanță. Elevii și profesorii încă nu știu dacă se întorc fizic la școală pe 8 februarie</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-scoala-gimnaziala-lucian-blaga-din-ocna-mures-va-fi-reabilitata-si-modernizata-licitatie-pentru-servicii-de-proiectare-823442.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/scoala-gimnaziala-lucian-blaga-ocna-mures-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/scoala-gimnaziala-lucian-blaga-ocna-mures-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/scoala-gimnaziala-lucian-blaga-ocna-mures-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/scoala-gimnaziala-lucian-blaga-ocna-mures-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/scoala-gimnaziala-lucian-blaga-ocna-mures-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/scoala-gimnaziala-lucian-blaga-ocna-mures-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/01/scoala-gimnaziala-lucian-blaga-ocna-mures-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/scoala-gimnaziala-lucian-blaga-ocna-mures-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/scoala-gimnaziala-lucian-blaga-ocna-mures-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 18 ore</span></div><h2>FOTO: Școala Gimnazială „Lucian Blaga” din Ocna Mureș va fi reabilitată și modernizată. Licitație pentru servicii de proiectare</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/educatie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_ad_widget-91" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section></div></div></div></div></div></article><center><div class="billboard"></div><div class="billboardmobil"></div></center></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 – Stiri din Alba. 24 de ore din 24</a></li><li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li><li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li><li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li><li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li></ul></div> <br /><center>  <script type="text/javascript">var start = function(VIQEO) {
								        VIQEO.setConfig({ flyPlayer: {
								           floatingWidth: '300',
								           enableCloseButton: true
								         } });
								      }

								      if (!window.VIQEO) {
								        window.onViqeoLoad = start;
								      } else {
								        start(window.VIQEO);
								      }</script> <div  style="text-align: center;"><div style="display: inline-block; vertical-align: top;">  <script type="text/javascript" id="trfc_trafic_script">//
								t_rid = 'alba24-ro';
								(function(){ t_js_dw_time=new Date().getTime();
								t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
								if (document.createElement && document.getElementsByTagName && document.insertBefore) {
								t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
								var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
								document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
								//</script> <noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript></div><div style="display: inline-block; vertical-align: top;"> <a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31"></a></div></div></center> <br /><div class="menu-footer-menu-container" align="left"><ul id="menu-footer-menu" class="menu"><li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225"></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Partener <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Stiri Romania24.ro</a> Copyright © 2020 Alba24.ro powered by Independent Media &amp; More</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <!-- ngg_resource_manager_marker --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alba24.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/wp-polls/polls-js.js' defer='defer' id='wp-polls-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/ui/core.min.js' defer='defer' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js' defer='defer' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js' defer='defer' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/mvpcustom.js' defer='defer' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/scripts.js' defer='defer' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/retina.js' defer='defer' id='retina-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/flexslider.js' defer='defer' id='flexslider-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/comment-reply.min.js' defer='defer' id='comment-reply-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' defer='defer' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' defer='defer' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' defer='defer' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/wp-embed.min.js' defer='defer' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer='defer' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/akismet/_inc/form.js' defer='defer' id='akismet-form-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.58' defer='defer' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06","error":"<strong>Atentie<\/strong>:&nbsp;Mai multe reCAPTCHA au fost gasite in formularul curent. Elimina\u021bi toate campurile reCAPTCHA de prisos pentru func\u021bionare corecta.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/google-captcha/js/script.js' defer='defer' id='gglcptch_script-js'></script>
</body></html>