<!DOCTYPE html><html lang="ro-RO"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://cdn.alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" /><link rel="pingback" href="https://alba24.ro/xmlrpc.php" /><link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="https://alba24.ro/feed/" /><meta property="fb:app_id" content="293792664353977" /><meta property="og:type" content="article" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-963x600.jpg" /><meta name="twitter:image" content="https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-963x600.jpg" /><meta property="og:url" content="https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html" /><meta property="og:title" content="ITM Alba: Opt persoane prinse la muncă fără forme legale de angajare. Amendă de 160.000 lei după controale la firme din județ" /><meta property="og:description" content="Inspectorii de muncă din Alba au dat, săptămâna trecută, o amendă în valoare de 160.000 de lei și au găsit opt persoane aflate la muncă fără forme legale de angajare. În domeniul relaţiilor de muncă, au fost controlați 50 de agenți economici, cu un număr total de 286 de angajați. Inspectorii au constatat 125 deficiențe [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html"><meta name="twitter:title" content="ITM Alba: Opt persoane prinse la muncă fără forme legale de angajare. Amendă de 160.000 lei după controale la firme din județ"><meta name="twitter:description" content="Inspectorii de muncă din Alba au dat, săptămâna trecută, o amendă în valoare de 160.000 de lei și au găsit opt persoane aflate la muncă fără forme legale de angajare. În domeniul relaţiilor de muncă, au fost controlați 50 de agenți economici, cu un număr total de 286 de angajați. Inspectorii au constatat 125 deficiențe [&hellip;]"><meta name="publish-date" content="2021-03-08" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//ssl.google-analytics.com" /><link rel="dns-prefetch" href="//static.xx.fbcdn.net" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//staticxx.facebook.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" /><link rel="dns-prefetch" href="//pixel.rubiconproject.com" /><link rel="dns-prefetch" href="//ib.adnxs.com/" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /> <script>var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];</script> <script 
                                                                src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script> <script 
                                                                src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8"
                data-domain-script="2d84c3a2-9950-4360-8e4e-6a63c3765af5" ></script> <script type="text/javascript">function OptanonWrapper() { }</script> <style media="all">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</style><title>ITM Alba: Opt persoane prinse la muncă fără forme legale de angajare. Amendă de 160.000 lei după controale la firme din județ - Alba24</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="ITM Alba: Opt persoane prinse la muncă fără forme legale de angajare. Amendă de 160.000 lei după controale la firme din județ - Alba24" /><meta property="og:description" content="Inspectorii de muncă din Alba au dat, săptămâna trecută, o amendă în valoare de 160.000 de lei și au găsit opt persoane aflate la muncă fără forme legale de angajare. În domeniul relaţiilor de muncă, au fost controlați 50 de agenți economici, cu un număr total de 286 de angajați. Inspectorii au constatat 125 deficiențe [&hellip;]" /><meta property="og:url" content="https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html" /><meta property="og:site_name" content="Alba24" /><meta property="article:publisher" content="https://www.facebook.com/www.Alba24.ro/" /><meta property="article:published_time" content="2021-03-08T13:50:45+00:00" /><meta property="article:modified_time" content="2021-03-08T13:23:43+00:00" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scris de"><meta name="twitter:data1" content="Redactia Alba24.ro"><meta name="twitter:label2" content="Timp estimat pentru citire"><meta name="twitter:data2" content="2 minute"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://alba24.ro/#organization","name":"Independent SRL","url":"https://alba24.ro/","sameAs":["https://www.facebook.com/www.Alba24.ro/","https://www.youtube.com/alba24"],"logo":{"@type":"ImageObject","@id":"https://alba24.ro/#logo","inLanguage":"ro-RO","url":"https://cdn.alba24.ro/wp-content/uploads/2019/02/independent.jpg","width":198,"height":52,"caption":"Independent SRL"},"image":{"@id":"https://alba24.ro/#logo"}},{"@type":"WebSite","@id":"https://alba24.ro/#website","url":"https://alba24.ro/","name":"Alba24","description":"Stiri din Alba. 24 de ore din 24","publisher":{"@id":"https://alba24.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://alba24.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html#primaryimage","inLanguage":"ro-RO","url":"https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150.jpg","width":800,"height":600,"caption":"sediul ITM Alba"},{"@type":"WebPage","@id":"https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html#webpage","url":"https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html","name":"ITM Alba: Opt persoane prinse la munc\u0103 f\u0103r\u0103 forme legale de angajare. Amend\u0103 de 160.000 lei dup\u0103 controale la firme din jude\u021b - Alba24","isPartOf":{"@id":"https://alba24.ro/#website"},"primaryImageOfPage":{"@id":"https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html#primaryimage"},"datePublished":"2021-03-08T13:50:45+00:00","dateModified":"2021-03-08T13:23:43+00:00","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html"]}]},{"@type":"Article","@id":"https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html#article","isPartOf":{"@id":"https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html#webpage"},"author":{"@id":"https://alba24.ro/#/schema/person/1bbb840c74362e71aa88359d60a0d7d9"},"headline":"ITM Alba: Opt persoane prinse la munc\u0103 f\u0103r\u0103 forme legale de angajare. Amend\u0103 de 160.000 lei dup\u0103 controale la firme din jude\u021b","datePublished":"2021-03-08T13:50:45+00:00","dateModified":"2021-03-08T13:23:43+00:00","mainEntityOfPage":{"@id":"https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html#webpage"},"commentCount":0,"publisher":{"@id":"https://alba24.ro/#organization"},"image":{"@id":"https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html#primaryimage"},"keywords":"Alba,alba24,amenzi,ITM,munca ilegala,stiri","articleSection":"ACTUALITATE,ECONOMIE","inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html#respond"]}]},{"@type":"Person","@id":"https://alba24.ro/#/schema/person/1bbb840c74362e71aa88359d60a0d7d9","name":"Redactia Alba24.ro","image":{"@type":"ImageObject","@id":"https://alba24.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=96&r=g","caption":"Redactia Alba24.ro"}}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery.min.js' defer='defer' id='jquery-core-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://alba24.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://alba24.ro/wp-json/wp/v2/posts/832035" /><link rel="alternate" type="application/json+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Fitm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html" /><link rel="alternate" type="text/xml+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Fitm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html&#038;format=xml" /> <script type='text/javascript'>(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://alba24.ro';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + 'eRMl0BPHQARG' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Un exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificarile vor aparea pe desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificarile vor aparea pe dispozitivul dvs.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'va puteti dezabona oricand';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DA, ACCEPT';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NU, MULTUMESC';
oneSignal_options['promptOptions']['siteName'] = 'https://alba24.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permite';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-1681524-4', 'auto');
 ga('send', 'pageview');</script> <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script> <script>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</script> <div id="fb-root"></div> <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '542774529819465'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" 
src="https://www.facebook.com/tr?id=542774529819465&ev=PageView
&noscript=1"/> </noscript><link rel='stylesheet' id='gglcptch-css'  href='https://cdn.alba24.ro/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
</head><body class="post-template-default single single-post postid-832035 single-format-standard wp-embed-responsive"><div id='div-gpt-ad-1562240404927-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240404927-0'); });</script> </div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li><li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li><li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/junior">JUNIOR</a></li><li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li><li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://alba24.ro/"> <input type="text" name="s" id="s" value="CAUTĂ" onfocus='if (this.value == "CAUTĂ") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUTĂ"; }' /> <input type="hidden" id="searchsubmit" value="CAUTĂ" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562239872285-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562239872285-0'); });</script> </div></div></div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a><h2 class="mvp-logo-title">Alba24</h2><div class="mvp-drop-nav-title left"><h4>ITM Alba: Opt persoane prinse la muncă fără forme legale de angajare. Amendă de 160.000 lei după controale la firme din județ</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li><li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li><li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li><li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li><li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li><li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div style='background-color: #db222f;float:left;width:100%;'><div class="mvp-nav-menu left"><div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li><li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li></ul></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">ITM Alba: Opt persoane prinse la muncă fără forme legale de angajare. Amendă de 160.000 lei după controale la firme din județ</h1><div style="clear:both;"></div><div class="adsubtitlu"><center><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></center><br /></div><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 1 minut </span><p></p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-03-08">luni, 08.03.2021</time></span><meta itemprop="dateModified" content="2021-03-08"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></header><div style="height:5px;"></div><div style="clear:both;"></div><div class="fb_like_recommend"> <span><div class="fb-like" data-href="https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span></div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="800" height="600" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="sediul ITM Alba" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-300x225.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="600" src="https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150.jpg" class="attachment- size- wp-post-image" alt="sediul ITM Alba" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-300x225.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-963x600.jpg"><meta itemprop="width" content="963"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html&amp;t=ITM Alba: Opt persoane prinse la muncă fără forme legale de angajare. Amendă de 160.000 lei după controale la firme din județ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> <a href="https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=ITM Alba: Opt persoane prinse la muncă fără forme legale de angajare. Amendă de 160.000 lei după controale la firme din județ -&amp;url=https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-963x600.jpg&amp;description=ITM Alba: Opt persoane prinse la muncă fără forme legale de angajare. Amendă de 160.000 lei după controale la firme din județ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=ITM Alba: Opt persoane prinse la muncă fără forme legale de angajare. Amendă de 160.000 lei după controale la firme din județ&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html&amp;t=ITM Alba: Opt persoane prinse la muncă fără forme legale de angajare. Amendă de 160.000 lei după controale la firme din județ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i><span class="mvp-soc-mob-com">Comentează</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=ITM Alba: Opt persoane prinse la muncă fără forme legale de angajare. Amendă de 160.000 lei după controale la firme din județ -&amp;url=https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-963x600.jpg&amp;description=ITM Alba: Opt persoane prinse la muncă fără forme legale de angajare. Amendă de 160.000 lei după controale la firme din județ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=ITM Alba: Opt persoane prinse la muncă fără forme legale de angajare. Amendă de 160.000 lei după controale la firme din județ https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=ITM Alba: Opt persoane prinse la muncă fără forme legale de angajare. Amendă de 160.000 lei după controale la firme din județ&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>Inspectorii de muncă din Alba au dat, săptămâna trecută, o amendă în valoare de 160.000 de lei și au găsit opt persoane aflate la muncă fără forme legale de angajare.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>În domeniul relaţiilor de muncă, au fost controlați 50 de agenți economici, cu un număr total de 286 de angajați. Inspectorii au constatat 125 deficiențe și au aplicat 15 sancțiuni, respectiv:</p><ul><li>o amendă în valoare de 160.000 lei pentru opt persoane depistate în lucru, fără forme legale de angajare la un singur angajator (acțiunea de control s-a desfășurat pe timp de noapte cu sprijinul Poliției Ocna Mureș)</li><li>14 avertismente</li></ul><p>Principalele deficienţe stabilite în controale:</p><ul><li>primirea în lucru a salariaţilor fără întocmirea în formă scrisă a contractelor individuale de muncă</li><li>netransmiterea în termenul legal a elementelor referitoare la încadrarea în muncă a salariaților</li><li>neplata orelor suplimentare și neacordarea concediilor legale de odihnă, anuale</li><li>neacordarea repausului săptămânal și a sporului aferent</li><li>neconducerea corectă a evidenţei timpului lucrat</li><li>netransmiterea în termenul legal în Revisal a modificărilor intervenite în executarea contractelor individuale de muncă</li></ul><p>În domeniul securităţii şi sănătăţii în muncă, au fost verificate 23 unități, constatate 49 deficiențe și sancționați 7 angajatori. Au fost date 9 avertismente.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>Principalele deficienţe stabilite în controale:</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><ul><li>lipsa fișelor de aptitudini eliberate în urma examinării medicale la angajare și/sau periodică a lucrătorilor</li><li>lipsa evaluării riscurilor de accidentare și îmbolnăvire profesională pentru activitățile desfășurate</li><li>lipsa autorizării inițiale și a verificărilor periodice a echipamentelor tehnice supuse reglementărilor ISCIR</li><li>lipsa instruirii periodice a lucrătorilor</li><li>organizarea necorespunzătoare a activității la nivelul unităților, conform noilor reglementari din H.G. nr. 955/2010 pentru modificarea si completarea Normelor metodologice de aplicare a prevederilor Legii securității și sănătății în muncă nr. 319/2006</li><li>lipsa instrucțiunilor proprii de securitate a muncii pentru activitățile desfășurate</li><li>desfășurarea activității fără efectuarea examenului medical la angajare și/sau periodic a lucrătorilor</li></ul><p>În perioada 1 &#8211; 6 martie, inspectorii de muncă ai ITM Alba, împreună cu cadre ale IJP Alba au controlat 59 unități pentru prevenirea răspândirii virusului Sars-Cov-2 pe raza județului Alba.</p><div class="stirea-ta-24"><br /><div style='clear:both;'></div><hr class='linie_paginatie' /><p><strong>Dacă ți-a plăcut articolul și vrei să fii la curent cu ce scriem:</p><div style="display: flex;"><div style=" flex: 0 0 50%;"> <a href="#" id="my-notification-button" style="display: none;   background-color: #ff0000; /* rosu */
 border: none;
 color: white;
 padding: 15px 32px;
 text-align: center;
 text-decoration: none;
 display: inline-block;
 font-size: 16px;" class="mvp-comment-but-text">Abonează-te la notificări</a> <script>function onManageWebPushSubscriptionButtonClicked(event) {
        getSubscriptionState().then(function(state) {
            if (state.isPushEnabled) {
                /* Subscribed, opt them out */
                OneSignal.setSubscription(false);
            } else {
                if (state.isOptedOut) {
                    /* Opted out, opt them back in */
                    OneSignal.setSubscription(true);
                } else {
                    /* Unsubscribed, subscribe them */
                    OneSignal.registerForPushNotifications();
                }
            }
        });
        event.preventDefault();
    }

    function updateMangeWebPushSubscriptionButton(buttonSelector) {
        var hideWhenSubscribed = false;
        var subscribeText = "Abonează-te la notificări";
        var unsubscribeText = "Multumim, ești deja abonat";

        getSubscriptionState().then(function(state) {
            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;

            var element = document.querySelector(buttonSelector);
            if (element === null) {
                return;
            }

            element.removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.addEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.textContent = buttonText;

            if (state.hideWhenSubscribed && state.isPushEnabled) {
                element.style.display = "none";
            } else {
                element.style.display = "";
            }
        });
    }

    function getSubscriptionState() {
        return Promise.all([
          OneSignal.isPushNotificationsEnabled(),
          OneSignal.isOptedOut()
        ]).then(function(result) {
            var isPushEnabled = result[0];
            var isOptedOut = result[1];

            return {
                isPushEnabled: isPushEnabled,
                isOptedOut: isOptedOut
            };
        });
    }

    var OneSignal = OneSignal || [];
    var buttonSelector = "#my-notification-button";

    /* This example assumes you've already initialized OneSignal */
    OneSignal.push(function() {
        // If we're on an unsupported browser, do nothing
        if (!OneSignal.isPushNotificationsSupported()) {
            return;
        }
        updateMangeWebPushSubscriptionButton(buttonSelector);
        OneSignal.on("subscriptionChange", function(isSubscribed) {
            /* If the user's subscription state changes during the page's session, update the button text */
            updateMangeWebPushSubscriptionButton(buttonSelector);
        });
    });</script> </div><div style="flex: 1;"><div class="fb-like" data-href="https://www.facebook.com/www.Alba24.ro/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div></div></div><hr class='linie_paginatie' /><p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="http://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Pe aceeași tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/alba-2" rel="tag">Alba</a><a href="https://alba24.ro/tag/alba24" rel="tag">alba24</a><a href="https://alba24.ro/tag/amenzi" rel="tag">amenzi</a><a href="https://alba24.ro/tag/itm" rel="tag">ITM</a><a href="https://alba24.ro/tag/munca-ilegala" rel="tag">munca ilegala</a><a href="https://alba24.ro/tag/stiri" rel="tag">stiri</a></span></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Comentează</span></div><div id="comments" class="mvp-com-click-id-832035 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1485823389" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='832035' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0da5eafe02" /></p><input type="hidden" id="ak_js" name="ak_js" value="35"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div> <br /></div><div id="mvp-content-bot" class="left"><div class="posts-nav-link"></div><center><div style="clear:both;"></div><div style="height:10px;"></div><div id="psd" style="float:left; padding:5px;"><div id='div-gpt-ad-1562241354738-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241354738-0'); });</script> </div></div><div style="float:right;" id="pngalba"><div id='div-gpt-ad-1562241307413-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241307413-0'); });</script> </div></div></div></center><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-60 photo' height='60' width='60' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></noscript></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span><div id="mvp-author-box-soc-wrap" class="left relative"></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p></p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png"/><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png"></div><meta itemprop="name" content="Alba24"></div></div></div><div class="mvp-cont-read-wrap"></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/cugir"><span class="mvp-post-cat left">CUGIR</span></a></h3><h1 class="mvp-post-title left">8 Martie: De vorbă cu Ulpia și Ionela, două femei de succes, angajate la Star Transmission și Star Assembly (P)</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/ae6dfa36724c0a7de6704edf0920cbcb?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/ae6dfa36724c0a7de6704edf0920cbcb?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ae6dfa36724c0a7de6704edf0920cbcb?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae6dfa36724c0a7de6704edf0920cbcb?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 17 minute</span><p></p> <span class="mvp-post-date">luni, 08.03.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/comunicate-alba24" title="Articole de Comunicate de Presă" rel="author">Comunicate de Presă</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1200" height="970" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/final-colaj-8-martie-2021-e1615209080232.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" /><noscript><img width="1200" height="970" src="https://cdn.alba24.ro/wp-content/uploads/2021/03/final-colaj-8-martie-2021-e1615209080232.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>O singură zi nu este suficientă pentru a sărbători puterea, unicitatea și consecvența femeilor în a schimba lumea în fiecare zi. De-a lungul timpului, femeile și-au dovedit abilitățile extraordinare, demne de succes, fie în viețile profesionale sau personale.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>Cu această ocazie specială, Ziua Femeii, le cunoaștem pe <strong>Ulpia și Ionela</strong>, două femei de succes din <strong>Star Transmission și Star Assembly</strong> – adevărate inspirații prin ceea ce au reușit să realizeze în carierele lor.</p><p><strong>Ulpia Ștefan</strong> este director de producție a cutiilor de viteză automate 9G-Tronic din septembrie 2020. S-a alăturat echipei Star Assembly acum patru ani, când a acceptat provocarea de a prelua conducerea modulului de serie mică 9G-Tronic.</p><p><img loading="lazy" class="lazy lazy-hidden size-full wp-image-832196 aligncenter" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/Ulpia-Stefan-125-scaled-e1615208998278.jpg" alt="" width="1200" height="800" /><noscript><img loading="lazy" class="size-full wp-image-832196 aligncenter" src="https://cdn.alba24.ro/wp-content/uploads/2021/03/Ulpia-Stefan-125-scaled-e1615208998278.jpg" alt="" width="1200" height="800" /></noscript></p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>Ulpia descrie această alegere ca fiind una dintre cele mai bune din cariera sa, deoarece i-a schimbat perspectiva și i-a oferit oportunitatea de a lucra într-o industrie extrem de competitivă, care pune accent deosebit pe calitate și performanță.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p><strong>Care sunt factorii care v-au ajutat să deveniți cine sunteți astăzi?</strong></p><p>În opinia mea, educația are un rol determinant în ceea ce suntem. Și aici nu mă refer doar la educația formală. E vorba și de capacitatea de a învăța din experiența ta și a altora, din succese, dar și din eșecuri.</p><p>Pentru mine, cu adevărat definitorii sunt curajul de a accepta provocări, tenacitatea de a demonstra că se poate și mândria lucrului bine făcut.</p><p>Mai exact, pentru a avea o experiență mai bună, ai nevoie de susținere din partea întregii echipe, să construiești pe calitățile și abilitățile tuturor, pentru a îndeplini obiectivul global.</p><p><strong>Este greu, ca femeie să lucrezi într-o industrie considerată a fi a bărbaților?</strong></p><p>Nu. Deloc. Dacă investești resursele corecte, rezultatele vor fi aceleași, indiferent de persoana care face asta. Știu că o femeie care să conducă o fabrică în care se produc cele mai performante cutii de viteză din lume nu este neapărat un lucru obișnuit, dar…de ce nu?! O femeie manager poate fi valoroasă într-o lume a bărbaților, fiindcă aduce o nouă perspectivă în echipă și cu siguranță un alt stil de leadership. Poate într-un viitor nu foarte îndepărtat, acest lucru nu va mai fi surprinzător.</p><p><strong>Credeți că pasiunea este suficientă pentru a avea o carieră ca a dumneavoastră?</strong></p><p>Suficientă? Nu. Necesară? Absolut! Nu poți avea o carieră de succes fără pasiune pentru ceea ce faci. Dar e nevoie și de multă, multă muncă.</p><p><strong>Trebuie să muncească mai mult o femeie decât un bărbat pentru a fi respectată?</strong></p><p>Cu siguranță în anumite domenii, la început, femeile trebuie depună mai mult efort pentru a demonstra că pot să se ridice la nivelul așteptărilor.</p><p>Atunci curajul, perseverența, puterea de muncă, dar și optimismul sunt extrem de importante. Dacă vorbim de respect, el se câștigă zi de zi și acest lucru e valabil atât pentru femei, cât și pentru bărbați.</p><p><strong>Ați făcut anumite sacrificii pentru cariera dumneavoastră?</strong></p><p>Nu le-aș numi sacrificii. Cum spuneam, nimic nu se obține fără efort. Însă, cu mult sprijin și înțelegere din partea soțului meu, am putut să asigur un echilibru între carieră și familie.</p><p>Nu cred că poți fi cu adevărat fericită dacă te concentrezi doar pe carieră. Bucuriile pe care mi le oferă copiii, familia în general, prietenii și hobby-urile, pe lângă succesul profesional, mă fac să mă consider împlinită.</p><p><strong>Ce sfat i-ați oferi unei femei la început de carieră? Sau femeilor in general?</strong></p><p>O să încep puțin altfel. Văd în jurul meu multe femei cu potențial, dar care au nevoie să se concentreze pe două direcții esențiale: încrederea în ele și curajul de a-și asuma riscuri, de a ieși din zona de confort. Cele două sunt ingrediente de bază într-o rețetă a succesului.</p><p>Un sfat? N-aș vrea să dau sfaturi. Pot doar să spun ce a funcționat pentru mine. E important să-ți fixezi un obiectiv, să crezi în tine și să accepți că nu va fi tot timpul ușor. Succesul este determinat și de încrederea în propriile forțe, dar și de tenacitate și multă răbdare. Puține lucruri se întâmplă peste noapte. Majoritatea necesită timp și efort. Nimic nu este imposibil dacă ești dispusă să muncești și să accepți că eșecurile, care sunt inerente, te întăresc și din ele poți învăța uneori mult mai mult decât din succese.</p><p><strong>Ionela Repede s-a alăturat companiei Star Transmission în aprilie 2005 în funcția de contabil. În aprilie 2011, a fost promovată ca șef birou Contabilitate.</strong></p><p><img loading="lazy" class="lazy lazy-hidden size-full wp-image-832195 aligncenter" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/Ionela-Repede-e1615208943670.jpg" alt="" width="1200" height="1403" /><noscript><img loading="lazy" class="size-full wp-image-832195 aligncenter" src="https://cdn.alba24.ro/wp-content/uploads/2021/03/Ionela-Repede-e1615208943670.jpg" alt="" width="1200" height="1403" /></noscript></p><p>A deținut diverse poziții de management în Contabilitate și Controlling până în mai 2018, când a acceptat provocarea de a conduce timp de doi ani biroul de Plant Controlling din Kamenz, Germania, pentru care s-a mutat cu familia în frumosul oraș Dresden.</p><p>De la întoarcerea în țară în mai 2020, deține funcția de șef de birou Financiar Controlling la Star Transmission.</p><p><strong>Care sunt factorii care v-au ajutat să deveniți cine sunteți astăzi?</strong></p><p>Consider că pentru a realiza orice în viață, trebuie să fii perseverent, curajos și să ai răbdare în atingerea obiectivelor. De la început am înțeles că, așa cum zice moto-ul: „Singura constantă în viața noastră este schimbarea”, așadar, cu cât o „acceptăm” mai repede, cu atât mai bine.</p><p>Sunt recunoscătoare companiei că a deschis calea spre promovarea talentelor din intern și celor patru echipe pe care am avut onoarea să le coordonez până acum, care m-au ajutat să devin cine sunt astăzi.</p><p><strong>Cum echilibrați viața personală cu viața de la serviciu?</strong></p><p>Poate fi o adevărată provocare dacă nu ai un sistem de organizare și management al timpului bine pus la punct, la fel și priorități și limite bine stabilite.</p><p>În plus, am o echipă pe care pot să mă bazez; și acasă, responsabilitățile sunt împărțite. După zece ani în funcții de management, pot să spun că am ajuns la un nivel bun de echilibru.</p><p>Eu și familia mea suntem conștienți de faptul că o nouă provocare, cum a fost mutarea în Germania sau întoarcerea în Romania, înseamnă să aloc, temporar, mai mult timp vieții profesionale, pentru ”a intra în rol”. Fiecare trebuie să dea dovadă de flexibilitate în aceste etape.</p><p><strong>Cât de important este ca femeile să se susțină între ele la locul de muncă?</strong></p><p>La muncă, încerc să susțin fiecare coleg din echipă, femeie sau bărbat, pentru a-i motiva și pentru a alege să vină cu drag la locul de muncă. Însă, colegele mele, care sunt și mame, trebuie susținute în mod special, mai ales pentru a asigura flexibilitatea de care au nevoie pentru a împăca ambele “lumi”.</p><p>De asemenea, mă asigur că bărbații și femeile din echipa mea sunt tratați în mod egal. Nu în ultimul rând, mă bucur să văd că sunt promovate femei în compania noastră și că la ședința de dimineață aud și voci de femei.</p><p><strong>Trebuie să muncească mai mult o femeie decât un bărbat pentru a fi respectată?</strong></p><p>Personal, nu am simțit că fac parte dintr-o „lume a bărbaților”. Am reușit să-mi demonstrez locul prin consecvență, prezență, argumente, învățare continuă și adaptare.</p><p>În domeniul profesional, prefer să vorbesc de parteneri de afaceri, colegi. Nu m-am împiedicat de aceste stereotipuri până acum; însă, nu lucrez într-un domeniu tehnic, unde probabil că femeile trebuie să se impună mai mult. Lucrez cu femeile la fel de bine cum lucrez cu bărbații.</p><p><strong>Ați făcut anumite sacrificii pentru cariera dumneavoastră?</strong></p><p>Nu simt că am făcut sacrificii, pentru că mi-au plăcut provocările întâlnite și am fost hotărâtă să merg pe acest drum. Mai degrabă a fost cazul soțului meu, în perioada în care am fost în Germania, fiind nevoit să renunțe la locul său de muncă și să mă urmeze.</p><p>A fost o experiență benefică pentru toată familia și privind în urmă, am avut doar de câștigat. Rezultatele sunt direct proporționale cu munca și efortul depus.</p><p>Nu este ușor, dar nici imposibil. Am reușit cu multă comunicare, înțelegere și nu în ultimul rând, cu realocarea responsabilităților în familie.</p><p><strong>Ce sfat le-ați oferi femeilor la început de carieră? Sau femeilor în general?</strong></p><p>Să fie dispuse să muncească și să se trezească devreme pentru asta. Să se implice, să comunice deschis cu ceilalți și să ceară feedback și îndrumare.</p><p>Să gândească pozitiv, să fie curioase și să nu se oprească din învățare. În lumea noastră în permanentă schimbare, trebuie să învățăm constant noi abilități – cine înțelege asta, deține avantajul.</p><p><img loading="lazy" class="lazy lazy-hidden size-full wp-image-832209 aligncenter" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/8-martie-star-e1615209739572.jpg" alt="" width="1200" height="1702" /><noscript><img loading="lazy" class="size-full wp-image-832209 aligncenter" src="https://cdn.alba24.ro/wp-content/uploads/2021/03/8-martie-star-e1615209739572.jpg" alt="" width="1200" height="1702" /></noscript></p><h4>Despre Star Transmission &amp; Star Assembly</h4><p>Locațiile de producție din Romania, respectiv compania Star Transmission cu sediul în Cugir și compania Star Assembly cu locația în Sebeș, sunt subsidiare deținute integral de Mercedes-Benz AG.</p><p>Ambele sunt parte importantă a rețelei globale de producție powertrain Mercedes-Benz autoturisme.</p><h4>La Sebeș sunt asamblate transmisii pentru Mercedes-Benz.</h4><p>Locația Cugir găzduiește producția de roți, axe, țevi de înaltă presiune și componente prelucrate mecanic pentru motoare, transmisii și sisteme de direcție, precum și un centru tehnologic unde sunt produse, printre altele, prototipuri.</p><p>Cu sprijinul guvernului român, Star Transmission este una dintre primele companii românești care oferă un sistem de învățământ dual bazat pe modelul german din Baden-Württemberg.</p><p>În calitate de parteneri ai acestui program, Star Transmission și Star Assembly oferă instruire practică în fiecare din cele două unități de producție.</p><p>&nbsp;</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/8-martie-de-vorba-cu-ulpia-si-ionela-doua-femei-de-succes-angajate-la-star-transmission-si-star-assembly-p-832183.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="jidvei" style="display:inline;"> <a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img
src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="lazy lazy-hidden spatiu" /><noscript><img
src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" /></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="transavia" style="display:inline;"> <a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="spatiu"/></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">Restricția de vârstă pentru vaccinarea cu AstraZeneca a fost ELIMINATĂ, în România. Precizările oficiale ale autorităților</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 34 de minute</span><p></p> <span class="mvp-post-date">luni, 08.03.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="552" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-1.jpeg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-1.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-1-300x207.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-1-768x530.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="552" src="https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-1.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-1.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-1-300x207.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-1-768x530.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Autoritățile au luat decizia eliminării restricțiilor privind limita de vârstă a persoanelor care pot fi vaccinate cu AstraZeneca, se precizează într-un comunicat al Comitetul Național de Coordonare a Activităților privind Vaccinarea împotriva COVID-19 (CNCAV). </strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p><strong>Comunicatul CNCAV:</strong></p><p>În urma recomandărilor Grupului Științific și Medical din cadrul Comitetului Național de Coordonare a Activităților privind Vaccinarea împotriva COVID-19, a Ministerului Sănătății și a Agenției Naționale a Medicamentului și Dispozitivelor Medicale din România (ANMDMR), s-a luat decizia renunțării la limita de vârstă pentru administrarea vaccinului produs de compania AstraZeneca.</p><p>Măsura vine ca urmare a apariției <strong>noilor date științifice, a experienței și deciziilor altor state europene</strong>, precum și a recomandărilor Organizației Mondiale a Sănătății (OMS) pentru prevenirea infectării cu virusul SARS-CoV-2, sens în care vaccinul AstraZeneca poate fi administrat adulților cu vârsta peste 18 ani, conform rezumatului caracteristicilor produsului.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>Vaccinul determină sistemul imunitar al organismului să producă anticorpi și globule albe specializate care acționează împotriva virusului, oferind astfel protecție împotriva COVID-19. Pentru imunizare, se administrează două doze de vaccin, după un interval cuprins între 4-12 săptămâni de la prima doză.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><h4>Info Background</h4><p>Agenția Europeană a Medicamentului a recomandat, la 29 ianuarie 2021, acordarea autorizației condiționate de punere pe piață pentru vaccinul împotriva COVID-19, dezvoltat de compania AstraZeneca. Comitetul pentru medicamente de uz uman (CHMP) din cadrul EMA a evaluat datele privind calitatea, siguranța și eficacitatea vaccinului și a recomandat prin consens acordarea de către Comisia Europeană a autorizației condiționate de punere pe piață.</p><p>Vaccinul AstraZeneca este al III-lea vaccin împotriva COVID-19 disponibil pentru derularea campaniilor de vaccinare în statele membre ale Uniunii Europene și, implicit, în România.</p><p>Sursă: Grupul de comunicare al CNCAV</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/restrictia-de-varsta-pentru-vaccinarea-cu-astrazeneca-a-fost-eliminata-in-romania-precizarile-oficiale-ale-autoritatilor-832201.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="vcst" style="display:inline;"> <a href="https://suzuki.premiumcars.ro/solicita-test-drive/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/rsz_campanie_roti.jpg" class="lazy lazy-hidden spatiu" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/09/rsz_campanie_roti.jpg" class="spatiu" /></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="stc" style="display:inline;"> <a href="https://www.wpcromania.ro/oferte.html" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/ben.gif" style="width:300px; height:250px;" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/11/ben.gif" style="width:300px; height:250px;" class="spatiu"/></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">FOTO: ACCIDENT pe DN7 la intrare în Sebeș dinspre Deva: Un camion încărcat cu piese auto s-a răsturnat</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 44 de minute</span><p></p> <span class="mvp-post-date">luni, 08.03.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="562" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/acc1.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/acc1.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2021/03/acc1-300x211.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/03/acc1-768x540.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="562" src="https://cdn.alba24.ro/wp-content/uploads/2021/03/acc1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/acc1.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2021/03/acc1-300x211.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/03/acc1-768x540.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Un accident rutier s-a petrecut luni după-amiaza pe DN7 la Sebeș. Din primele date, un TIR încărcat cu piese auto s-a răsturnat.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>”Garda de Intervenție Sebeș acționează pentru asigurare măsuri PSI la un accident rutier produs pe DN 7 pe raza municipiului Sebeș (zona StarAssembly).</p><p><a href="https://cdn.alba24.ro/wp-content/uploads/2021/03/tir-rasturnat-1.jpg"><img loading="lazy" class="lazy lazy-hidden aligncenter size-full wp-image-832204" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/tir-rasturnat-1.jpg" alt="" width="848" height="378" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/tir-rasturnat-1.jpg 848w, https://cdn.alba24.ro/wp-content/uploads/2021/03/tir-rasturnat-1-300x134.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/03/tir-rasturnat-1-768x342.jpg 768w" sizes="(max-width: 848px) 100vw, 848px" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-832204" src="https://cdn.alba24.ro/wp-content/uploads/2021/03/tir-rasturnat-1.jpg" alt="" width="848" height="378" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/tir-rasturnat-1.jpg 848w, https://cdn.alba24.ro/wp-content/uploads/2021/03/tir-rasturnat-1-300x134.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/03/tir-rasturnat-1-768x342.jpg 768w" sizes="(max-width: 848px) 100vw, 848px" /></noscript></a></p><p>În accident a fost implicat un autotren încărcat cu piese auto care s-a răsturnat”, a transmis ISU Alba.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p><a href="https://cdn.alba24.ro/wp-content/uploads/2021/03/acc2.jpg"><img loading="lazy" class="lazy lazy-hidden aligncenter size-full wp-image-832206" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/acc2.jpg" alt="" width="600" height="338" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/acc2.jpg 600w, https://cdn.alba24.ro/wp-content/uploads/2021/03/acc2-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-832206" src="https://cdn.alba24.ro/wp-content/uploads/2021/03/acc2.jpg" alt="" width="600" height="338" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/acc2.jpg 600w, https://cdn.alba24.ro/wp-content/uploads/2021/03/acc2-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>Șoferul nu ar fi fost rănit.</p><p>Revenim cu amănunte.</p><p>sursă foto: cititor Alba24 (Asztalos Attila)</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/accident-pe-dn7-la-intrare-in-sebes-dinspre-deva-un-camion-incarcat-cu-piese-auto-s-a-rasturnat-832191.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="ambient" style="display:inline;"> <a href="https://droancea.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden spatiu" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Banner-Dr-Oancea-Nov-2020.png" /><noscript><img class="spatiu" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Banner-Dr-Oancea-Nov-2020.png" /></noscript></a></div></div><div class="mvp-widget-ad left relative" style="width: 350px; float:left; height:250px; margin:10px"><div id="Albacons-taboola"> <a href="https://www.bosch.ro/cariere/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Banner-BOSCH-Blaj-Alba24-300-x-250-px.png" class="lazy lazy-hidden spatiu"><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Banner-BOSCH-Blaj-Alba24-300-x-250-px.png" class="spatiu"></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3><h1 class="mvp-post-title left">Accident la Ciugud, provocat de un tânăr de 23 de ani care s-a urcat băut la volan și a lovit o mașină parcată</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum O oră</span><p></p> <span class="mvp-post-date">luni, 08.03.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1920" height="930" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/07/alcool-1.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/07/alcool-1.jpg 1920w, https://cdn.alba24.ro/wp-content/uploads/2019/07/alcool-1-300x145.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2019/07/alcool-1-768x372.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2019/07/alcool-1-1024x496.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /><noscript><img width="1920" height="930" src="https://cdn.alba24.ro/wp-content/uploads/2019/07/alcool-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/07/alcool-1.jpg 1920w, https://cdn.alba24.ro/wp-content/uploads/2019/07/alcool-1-300x145.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2019/07/alcool-1-768x372.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2019/07/alcool-1-1024x496.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Polițiștii rutieri din Alba Iulia au intervenit pe raza localității Ciugud, pentru soluționarea unui eveniment rutier, soldat cu pagube materiale. </strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>Un tânăr de 23 de ani, din comuna Sântimbru, în timp ce conducea un autoturism pe DJ 107 C, a intrat în coliziune cu un autoturism parcat. Incidentul s-a înregistrat la data de 6 martie 2021, în jurul orei 07,40.</p><p>În urma testării conducătorului auto cu aparatul etilotest, a rezultat valoarea de 0,66 mg/l alcool pur în aerul expirat, motiv pentru care a fost condus la spital unde i-au fost recoltat mostre de sânge, în vederea stabilirii alcoolemiei.</p><p>Față de acesta, cercetările sunt continuate sub aspectul săvârșirii infracțiunii de conducere sub influența alcoolului.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>Foto: Arhivă</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/accident-la-ciugud-provocat-de-un-tanar-de-23-de-ani-care-s-a-urcat-baut-la-volan-si-a-lovit-o-masina-parcata-832135.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.facebook.com/beniamin.todosiu" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/banner-4-gif.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/03/banner-4-gif.gif" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.petrapavaje.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/rsz_banner_alba_24.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/02/rsz_banner_alba_24.jpg" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/foto-stirea-ta-loc-de-joaca-de-peste-70-000-de-euro-din-sebes-vandalizat-mesaje-obscene-desenate-pe-elementele-de-joaca-831635.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/loc-joaca-sebes-vandalizat-2-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/loc-joaca-sebes-vandalizat-2-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/loc-joaca-sebes-vandalizat-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/loc-joaca-sebes-vandalizat-2-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/loc-joaca-sebes-vandalizat-2-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/loc-joaca-sebes-vandalizat-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/03/loc-joaca-sebes-vandalizat-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/loc-joaca-sebes-vandalizat-2-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/loc-joaca-sebes-vandalizat-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 zile</span></div><h2>FOTO ȘTIREA TA: Loc de joacă de peste 70.000 de euro din Sebeș, vandalizat. Mesaje obscene, desenate pe elementele de joacă</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-stirea-ta-accident-la-alba-iulia-doua-masini-s-au-lovit-in-giratoriul-din-zona-pietei-agroalimentare-cetate-830455.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/acc-gir-pia-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/acc-gir-pia-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/acc-gir-pia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/acc-gir-pia-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/acc-gir-pia-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/acc-gir-pia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/03/acc-gir-pia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/acc-gir-pia-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/acc-gir-pia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o săptămână</span></div><h2>FOTO ȘTIREA TA: ACCIDENT la Alba Iulia. Două mașini s-au lovit în giratoriul din zona Pieței agroalimentare Cetate</h2></div></div></div></div> </a> <a href="https://alba24.ro/video-stirea-ta-pieton-la-un-pas-sa-fie-lovit-pe-trecere-in-municipiul-alba-iulia-incidentul-surprins-pe-o-camera-de-bord-829875.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/pieton-trecere-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/pieton-trecere-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/pieton-trecere-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/pieton-trecere-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/pieton-trecere-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/pieton-trecere-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/pieton-trecere-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/pieton-trecere-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/pieton-trecere-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span></div><h2>VIDEO ȘTIREA TA: Pieton la un pas să fie lovit pe trecere, în municipiul Alba Iulia. Incidentul, surprins pe o cameră de bord</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/stirea-ta"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.stcu.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/Daimler-banner-8-martie-300-x-250-px.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/03/Daimler-banner-8-martie-300-x-250-px.png" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/angajari-la-stat-in-alba-zeci-de-posturi-vacante-se-cauta-vopsitori-muncitori-inspectori-psihologi-sau-sefi-birou-conditii-831877.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="53" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2013/04/locuri-de-munca-1.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="locuri de munca 1" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2013/04/locuri-de-munca-1.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2013/04/locuri-de-munca-1-300x199.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2013/04/locuri-de-munca-1-342x227.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="53" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2013/04/locuri-de-munca-1.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="locuri de munca 1" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2013/04/locuri-de-munca-1.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2013/04/locuri-de-munca-1-300x199.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2013/04/locuri-de-munca-1-342x227.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="53" src="https://cdn.alba24.ro/wp-content/uploads/2013/04/locuri-de-munca-1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="locuri de munca 1" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2013/04/locuri-de-munca-1.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2013/04/locuri-de-munca-1-300x199.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2013/04/locuri-de-munca-1-342x227.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>ANGAJĂRI la stat în Alba: ZECI de posturi vacante. Se caută vopsitori, muncitori, inspectori, psihologi sau șefi birou. CONDIȚII</h2></div></div></div></div> </a> <a href="https://alba24.ro/cjsu-alba-masuri-pentru-diminuarea-raspandirii-covid-19-in-ocna-mures-si-alte-localitati-din-judet-ce-s-a-hotarat-831845.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>CJSU Alba: Măsuri pentru diminuarea răspândirii COVID-19, în Ocna Mureș și alte localități din județ. Ce s-a hotărât</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/administratie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246464052-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246464052-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/itm-alba-opt-persoane-prinse-la-munca-fara-forme-legale-de-angajare-amenda-de-160-000-lei-dupa-controale-la-firme-din-judet-832035.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sediul ITM Alba" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sediul ITM Alba" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sediul ITM Alba" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2017/11/itm-alba-e1568638041150-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 1 minut</span></div><h2>ITM Alba: Opt persoane prinse la muncă fără forme legale de angajare. Amendă de 160.000 lei după controale la firme din județ</h2></div></div></div></div> </a> <a href="https://alba24.ro/dinamic-exclusiv-auto-noul-partener-service-toyota-din-alba-iulia-p-831336.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/PHOTO-2021-03-04-14-42-51-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/PHOTO-2021-03-04-14-42-51-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/PHOTO-2021-03-04-14-42-51-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/PHOTO-2021-03-04-14-42-51-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/PHOTO-2021-03-04-14-42-51-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/PHOTO-2021-03-04-14-42-51-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/03/PHOTO-2021-03-04-14-42-51-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/PHOTO-2021-03-04-14-42-51-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/PHOTO-2021-03-04-14-42-51-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 8 ore</span></div><h2>Dinamic Exclusiv Auto &#8211; noul partener service Toyota din Alba Iulia (P)</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/economie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246570137-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246570137-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.termene.ro" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/dan-barna-primul-candidat-pentru-alegerile-prezidentiale-din-2024-daca-acest-guvern-va-performa-voi-fi-intr-o-pozitie-buna-831975.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/dan-barna-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/dan-barna-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/dan-barna-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/dan-barna-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/dan-barna-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/dan-barna-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/03/dan-barna-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/dan-barna-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/dan-barna-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 8 ore</span></div><h2>Dan Barna, primul candidat pentru alegerile prezidențiale din 2024. ”Dacă acest guvern va performa, voi fi într-o poziție bună”</h2></div></div></div></div> </a> <a href="https://alba24.ro/comunicat-deputat-psd-tuhut-radu-investitii-importante-pentru-dezvoltarea-judetului-alba-respinse-de-guvernul-pnl-si-usr-plus-831959.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/radu-tuhut-PSD-Alba-camera-deputatilor-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/radu-tuhut-PSD-Alba-camera-deputatilor-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/radu-tuhut-PSD-Alba-camera-deputatilor-150x150.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2021/02/radu-tuhut-PSD-Alba-camera-deputatilor-560x568.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/radu-tuhut-PSD-Alba-camera-deputatilor-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/radu-tuhut-PSD-Alba-camera-deputatilor-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/radu-tuhut-PSD-Alba-camera-deputatilor-150x150.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2021/02/radu-tuhut-PSD-Alba-camera-deputatilor-560x568.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/radu-tuhut-PSD-Alba-camera-deputatilor-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/radu-tuhut-PSD-Alba-camera-deputatilor-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/radu-tuhut-PSD-Alba-camera-deputatilor-150x150.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2021/02/radu-tuhut-PSD-Alba-camera-deputatilor-560x568.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 18 ore</span></div><h2>Comunicat deputat PSD, Tuhuț Radu: Investiții importante pentru dezvoltarea județului Alba, respinse de Guvernul PNL și USR-PLUS</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/politica"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241424914-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241424914-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.profm.ro/" target="_blank" rel="nofollow"> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/Banner-PRO-FM-1-martie-2021.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/03/Banner-PRO-FM-1-martie-2021.png" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/a-inceput-modernizarea-pistei-de-atletism-a-stadionului-cetate-din-alba-iulia-cand-urmeaza-sa-fie-finalizate-lucrarile-831391.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/05/stadion-cetate-3-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/05/stadion-cetate-3-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/05/stadion-cetate-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/05/stadion-cetate-3-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/05/stadion-cetate-3-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/05/stadion-cetate-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/05/stadion-cetate-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/05/stadion-cetate-3-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/05/stadion-cetate-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 4 zile</span></div><h2>A început modernizarea pistei de atletism a stadionului Cetate din Alba Iulia. Când urmează să fie finalizate lucrările</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-ultramaratonistul-aiudean-levente-polgar-a-primit-o-diploma-de-merit-din-partea-ministrului-tineretului-si-sportului-831030.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/levi-diploma-ministru-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/levi-diploma-ministru-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/levi-diploma-ministru-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/levi-diploma-ministru-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/levi-diploma-ministru-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/levi-diploma-ministru-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/03/levi-diploma-ministru-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/levi-diploma-ministru-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/levi-diploma-ministru-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">AIUD</span><span class="mvp-cd-date left relative">acum 5 zile</span></div><h2>FOTO: Ultramaratonistul aiudean Levente Polgar a primit o diplomă de merit din partea ministrului Tineretului și Sportului</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sport"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><p><a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /></noscript></a></p></div></section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/mesaje-de-8-martie-cele-mai-frumoase-urari-pentru-femeile-din-viata-ta-ce-sa-ii-transmiti-mamei-iubitei-colegelor-sau-profesoarelor-280367.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/02/8-martie-ziua-femeii-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mesaje 8 martie ziua femeii" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/02/8-martie-ziua-femeii-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/02/8-martie-ziua-femeii-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/02/8-martie-ziua-femeii-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mesaje 8 martie ziua femeii" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/02/8-martie-ziua-femeii-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/02/8-martie-ziua-femeii-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/02/8-martie-ziua-femeii-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mesaje 8 martie ziua femeii" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/02/8-martie-ziua-femeii-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/02/8-martie-ziua-femeii-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 5 ore</span></div><h2>MESAJE de 8 MARTIE 2021: Cele mai frumoase urări pentru femeile din viața ta. Mamă, iubită sau colege</h2></div></div></div></div> </a> <a href="https://alba24.ro/documentar-8-martie-ziua-internationala-a-femeii-ziua-in-care-barbatii-dau-flori-si-cadouri-femeilor-din-viata-lor-830829.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/la-multi-ani-8-martie-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/la-multi-ani-8-martie-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/la-multi-ani-8-martie-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/la-multi-ani-8-martie-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/la-multi-ani-8-martie-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/la-multi-ani-8-martie-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/03/la-multi-ani-8-martie-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/la-multi-ani-8-martie-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/la-multi-ani-8-martie-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 9 ore</span></div><h2>DOCUMENTAR 8 Martie, Ziua Internațională a Femeii: Ziua în care bărbații dau flori și cadouri femeilor din viața lor</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/lifestyle"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/whatsapp-a-lansat-incepand-de-astazi-o-functie-noua-pentru-aplicatia-de-pc-se-pot-primi-apeluri-audio-si-video-831404.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/WhatsApp-e1612782756977-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/WhatsApp-e1612782756977-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/WhatsApp-e1612782756977-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/WhatsApp-e1612782756977-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/WhatsApp-e1612782756977-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/WhatsApp-e1612782756977-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/WhatsApp-e1612782756977-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/WhatsApp-e1612782756977-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/WhatsApp-e1612782756977-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 4 zile</span></div><h2>WhatsApp a lansat o funcție nouă pentru aplicația de PC. Începând de astăzi se pot primi și pe desktop apeluri audio și video</h2></div></div></div></div> </a> <a href="https://alba24.ro/coduri-secrete-pentru-telefonul-mobil-combinatiile-care-activeaza-functii-ascunse-din-smartphone-lista-624792.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/01/coduri-secrete-telefon-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/01/coduri-secrete-telefon-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/01/coduri-secrete-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/01/coduri-secrete-telefon-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/01/coduri-secrete-telefon-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/01/coduri-secrete-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/01/coduri-secrete-telefon-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/01/coduri-secrete-telefon-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/01/coduri-secrete-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 5 zile</span></div><h2>Coduri SECRETE pentru telefonul mobil. Combinațiile care activează funcții ascunse din smartphone. LISTA</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/tech"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/restrictia-de-varsta-pentru-vaccinarea-cu-astrazeneca-a-fost-eliminata-in-romania-precizarile-oficiale-ale-autoritatilor-832201.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-1-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-1-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-1-150x150.jpeg 150w, https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-1-560x552.jpeg 560w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-1-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-1-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-1-150x150.jpeg 150w, https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-1-560x552.jpeg 560w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-1-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-1-150x150.jpeg 150w, https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-1-560x552.jpeg 560w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 34 de minute</span></div><h2>Restricția de vârstă pentru vaccinarea cu AstraZeneca a fost ELIMINATĂ, în România. Precizările oficiale ale autorităților</h2></div></div></div></div> </a> <a href="https://alba24.ro/2-280-cazuri-covid-confirmate-in-romania-in-ultimele-24-de-ore-63-decese-noi-1-098-pacienti-la-ati-date-oficiale-8-martie-831968.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/10/coronavirus_pixabay-free1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/coronavirus_pixabay-free1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/coronavirus_pixabay-free1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/10/coronavirus_pixabay-free1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/coronavirus_pixabay-free1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/coronavirus_pixabay-free1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/10/coronavirus_pixabay-free1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/coronavirus_pixabay-free1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/coronavirus_pixabay-free1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 ore</span></div><h2>2.280 cazuri COVID confirmate în România în ultimele 24 de ore. 63 decese noi, 1.098 pacienți la ATI. Date oficiale, 8 martie</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sanatate"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/educatie'>Educatie</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/bacalaureat-2021-modele-de-subiecte-pentru-examen-teste-de-antrenament-pe-discipline-setul-3-publicate-de-minister-831972.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/07/examen-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/07/examen-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/07/examen-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/07/examen-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/07/examen-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/07/examen-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/07/examen-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/07/examen-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/07/examen-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 2 ore</span></div><h2>BACALAUREAT 2021: Modele de subiecte pentru examen. Teste de antrenament pe discipline, setul 3, publicate de minister</h2></div></div></div></div> </a> <a href="https://alba24.ro/evaluare-nationala-2021-modele-de-subiecte-pentru-examen-clasa-a-viii-a-testele-din-setul-al-treilea-publicate-de-minister-831970.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="53" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen testare" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet-300x200.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet-342x228.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="53" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen testare" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet-300x200.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet-342x228.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="53" src="https://cdn.alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen testare" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet-300x200.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet-342x228.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 3 ore</span></div><h2>EVALUARE NAȚIONALĂ 2021: Modele de subiecte pentru examen, clasa a VIII-a. Testele din setul al treilea, publicate de minister</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/educatie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_ad_widget-91" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section></div></div></div></div></div></article><center><div class="billboard"></div><div class="billboardmobil"></div></center></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 – Stiri din Alba. 24 de ore din 24</a></li><li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li><li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li><li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li><li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li></ul></div> <br /><center>  <script type="text/javascript">var start = function(VIQEO) {
								        VIQEO.setConfig({ flyPlayer: {
								           floatingWidth: '300',
								           enableCloseButton: true
								         } });
								      }

								      if (!window.VIQEO) {
								        window.onViqeoLoad = start;
								      } else {
								        start(window.VIQEO);
								      }</script> <div  style="text-align: center;"><div style="display: inline-block; vertical-align: top;">  <script type="text/javascript" id="trfc_trafic_script">//
								t_rid = 'alba24-ro';
								(function(){ t_js_dw_time=new Date().getTime();
								t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
								if (document.createElement && document.getElementsByTagName && document.insertBefore) {
								t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
								var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
								document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
								//</script> <noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript></div><div style="display: inline-block; vertical-align: top;"> <a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31"></a></div></div></center> <br /><div class="menu-footer-menu-container" align="left"><ul id="menu-footer-menu" class="menu"><li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225"></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Partener <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Stiri Romania24.ro</a> Copyright © 2020 Alba24.ro powered by Independent Media &amp; More</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <!-- ngg_resource_manager_marker --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alba24.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/wp-polls/polls-js.js' defer='defer' id='wp-polls-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/ui/core.min.js' defer='defer' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js' defer='defer' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js' defer='defer' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/mvpcustom.js' defer='defer' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/scripts.js' defer='defer' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/retina.js' defer='defer' id='retina-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/flexslider.js' defer='defer' id='flexslider-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/comment-reply.min.js' defer='defer' id='comment-reply-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' defer='defer' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' defer='defer' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' defer='defer' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/wp-embed.min.js' defer='defer' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer='defer' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/akismet/_inc/form.js' defer='defer' id='akismet-form-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.58' defer='defer' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06","error":"<strong>Atentie<\/strong>:&nbsp;Mai multe reCAPTCHA au fost gasite in formularul curent. Elimina\u021bi toate campurile reCAPTCHA de prisos pentru func\u021bionare corecta.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/google-captcha/js/script.js' defer='defer' id='gglcptch_script-js'></script>
<div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" "></div> <script defer src="https://cdn.alba24.ro/wp-content/cache/autoptimize/js/autoptimize_50f13f3161a0a5535434a019d9f5559c.js"></script></body></html>