<!DOCTYPE html><html lang="ro-RO"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://cdn.alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" /><link rel="pingback" href="https://alba24.ro/xmlrpc.php" /><link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="https://alba24.ro/feed/" /><meta property="fb:app_id" content="293792664353977" /><meta property="og:type" content="article" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu.jpg" /><meta name="twitter:image" content="https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu.jpg" /><meta property="og:url" content="https://alba24.ro/lovitura-lui-orban-pentru-premierul-citu-parlamentul-convocat-joi-pentru-citirea-motiunii-de-cenzura-depusa-de-usr-plus-si-aur-871640.html" /><meta property="og:title" content="Lovitura lui Orban pentru premierul Cîțu: Parlamentul, convocat joi pentru citirea moțiunii de cenzură depusă de USR PLUS și AUR" /><meta property="og:description" content="Președintele Camerei Deputaților, Ludovic Orban va convoca pentru joi o ședință a plenului reunit în care se poate citi moțiunea de cenzură depusă de USR PLUS și AUR. Demersul lui îl pune în dificultate pe Florin Cîțu, care nu dorea ca moțiunea de cenzură să fie discutată până la Congresul PNL. Ruptura totală din interiorul [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://alba24.ro/lovitura-lui-orban-pentru-premierul-citu-parlamentul-convocat-joi-pentru-citirea-motiunii-de-cenzura-depusa-de-usr-plus-si-aur-871640.html"><meta name="twitter:title" content="Lovitura lui Orban pentru premierul Cîțu: Parlamentul, convocat joi pentru citirea moțiunii de cenzură depusă de USR PLUS și AUR"><meta name="twitter:description" content="Președintele Camerei Deputaților, Ludovic Orban va convoca pentru joi o ședință a plenului reunit în care se poate citi moțiunea de cenzură depusă de USR PLUS și AUR. Demersul lui îl pune în dificultate pe Florin Cîțu, care nu dorea ca moțiunea de cenzură să fie discutată până la Congresul PNL. Ruptura totală din interiorul [&hellip;]"><meta name="publish-date" content="2021-09-08" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//ssl.google-analytics.com" /><link rel="dns-prefetch" href="//static.xx.fbcdn.net" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//staticxx.facebook.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" /><link rel="dns-prefetch" href="//pixel.rubiconproject.com" /><link rel="dns-prefetch" href="//ib.adnxs.com/" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script>var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var ssection = "post";</script> <script 
                                                                src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script> <script 
                                                                src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8"
                data-domain-script="2d84c3a2-9950-4360-8e4e-6a63c3765af5" ></script> <script type="text/javascript">function OptanonWrapper() { }</script> <style media="all">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</style><title>Lovitura lui Orban pentru premierul Cîțu: Parlamentul, convocat joi pentru citirea moțiunii de cenzură depusă de USR PLUS și AUR - Alba24</title><meta name="description" content="Lovitura lui Orban pentru premierul Cîțu: Parlamentul, convocat joi pentru citirea moțiunii de cenzură depusă de USR PLUS și AUR" /><link rel="canonical" href="https://alba24.ro/lovitura-lui-orban-pentru-premierul-citu-parlamentul-convocat-joi-pentru-citirea-motiunii-de-cenzura-depusa-de-usr-plus-si-aur-871640.html" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="Lovitura lui Orban pentru premierul Cîțu: Parlamentul, convocat joi pentru citirea moțiunii de cenzură depusă de USR PLUS și AUR" /><meta property="og:description" content="Lovitura lui Orban pentru premierul Cîțu: Parlamentul, convocat joi pentru citirea moțiunii de cenzură depusă de USR PLUS și AUR" /><meta property="og:url" content="https://alba24.ro/lovitura-lui-orban-pentru-premierul-citu-parlamentul-convocat-joi-pentru-citirea-motiunii-de-cenzura-depusa-de-usr-plus-si-aur-871640.html" /><meta property="og:site_name" content="Alba24" /><meta property="article:publisher" content="https://www.facebook.com/www.Alba24.ro/" /><meta property="article:published_time" content="2021-09-08T07:55:36+00:00" /><meta property="article:modified_time" content="2021-09-08T07:53:14+00:00" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scris de" /><meta name="twitter:data1" content="Redactia Alba24.ro" /><meta name="twitter:label2" content="Timp estimat pentru citire" /><meta name="twitter:data2" content="1 minut" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery.min.js' defer='defer' id='jquery-core-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://alba24.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://alba24.ro/wp-json/wp/v2/posts/871640" /><link rel="alternate" type="application/json+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Flovitura-lui-orban-pentru-premierul-citu-parlamentul-convocat-joi-pentru-citirea-motiunii-de-cenzura-depusa-de-usr-plus-si-aur-871640.html" /><link rel="alternate" type="text/xml+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Flovitura-lui-orban-pentru-premierul-citu-parlamentul-convocat-joi-pentru-citirea-motiunii-de-cenzura-depusa-de-usr-plus-si-aur-871640.html&#038;format=xml" /> <script type='text/javascript'>window.presslabs = {"home_url":"https:\/\/alba24.ro"}</script><script type='text/javascript'>(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://alba24.ro';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + 'eRMl0BPHQARG' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Un exemplu de notificare";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificarile vor aparea pe desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplu de notificare";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificarile vor aparea pe dispozitivul dvs.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "va puteti dezabona oricand";
oneSignal_options['promptOptions']['acceptButtonText'] = "DA, ACCEPT";
oneSignal_options['promptOptions']['cancelButtonText'] = "NU, MULTUMESC";
oneSignal_options['promptOptions']['siteName'] = "https://alba24.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permite";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-1681524-4', 'auto');
 ga('send', 'pageview');</script> <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script> <script id="rro_dfp">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</script> <div id="fb-root"></div> <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '542774529819465'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" 
src="https://www.facebook.com/tr?id=542774529819465&ev=PageView
&noscript=1"/> </noscript></head><body class="post-template-default single single-post postid-871640 single-format-standard wp-embed-responsive"><div id='div-gpt-ad-1562240404927-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240404927-0'); });</script> </div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li><li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li><li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/junior">JUNIOR</a></li><li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li><li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://alba24.ro/"> <input type="text" name="s" id="s" value="CAUTĂ" onfocus='if (this.value == "CAUTĂ") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUTĂ"; }' /> <input type="hidden" id="searchsubmit" value="CAUTĂ" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div class="toparticoledesk"><a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/970x250.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/06/970x250.gif" /></noscript></a></div><div class="toparticlemobile"> <a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/460x380.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/06/460x380.gif" /></noscript></a> </a></div></div></div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a><h2 class="mvp-logo-title">Alba24</h2><div class="mvp-drop-nav-title left"><h4>Lovitura lui Orban pentru premierul Cîțu: Parlamentul, convocat joi pentru citirea moțiunii de cenzură depusă de USR PLUS și AUR</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li><li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li><li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li><li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li><li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li><li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div style='background-color: #db222f;float:left;width:100%;'><div class="mvp-nav-menu left"><div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li><li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li></ul></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://alba24.ro/lovitura-lui-orban-pentru-premierul-citu-parlamentul-convocat-joi-pentru-citirea-motiunii-de-cenzura-depusa-de-usr-plus-si-aur-871640.html"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Lovitura lui Orban pentru premierul Cîțu: Parlamentul, convocat joi pentru citirea moțiunii de cenzură depusă de USR PLUS și AUR</h1><div style="clear:both;"></div><div class="adsubtitlu"><center><div class="toparticoledesk"> <a href="https://www.continental-jobs.com/index.php?ac=jobad&id=1544983&jobId=189625BR" rel="nofollow" target="_blank"><img src="https://cdn.alba24.ro/wp-content/uploads/2021/08/728x90_angajari_regiune.jpg" /></a></div><div class="toparticlemobile"> <a href="https://www.continental-jobs.com/index.php?ac=jobad&id=1544983&jobId=189625BR" rel="nofollow" target="_blank"><img src="https://cdn.alba24.ro/wp-content/uploads/2021/08/460x380_angajari_regiune.jpg" /></a></div></center><br /></div><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 32 de minute </span><p></p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-09-08">miercuri, 08.09.2021</time></span><meta itemprop="dateModified" content="2021-09-08"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></header><div style="height:5px;"></div><div style="clear:both;"></div><div class="fb_like_recommend"> <span><div class="fb-like" data-href="https://alba24.ro/lovitura-lui-orban-pentru-premierul-citu-parlamentul-convocat-joi-pentru-citirea-motiunii-de-cenzura-depusa-de-usr-plus-si-aur-871640.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span></div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="800" height="600" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu-300x225.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="600" src="https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu-300x225.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/lovitura-lui-orban-pentru-premierul-citu-parlamentul-convocat-joi-pentru-citirea-motiunii-de-cenzura-depusa-de-usr-plus-si-aur-871640.html&amp;t=Lovitura lui Orban pentru premierul Cîțu: Parlamentul, convocat joi pentru citirea moțiunii de cenzură depusă de USR PLUS și AUR', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> <a href="https://alba24.ro/lovitura-lui-orban-pentru-premierul-citu-parlamentul-convocat-joi-pentru-citirea-motiunii-de-cenzura-depusa-de-usr-plus-si-aur-871640.html#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Lovitura lui Orban pentru premierul Cîțu: Parlamentul, convocat joi pentru citirea moțiunii de cenzură depusă de USR PLUS și AUR -&amp;url=https://alba24.ro/lovitura-lui-orban-pentru-premierul-citu-parlamentul-convocat-joi-pentru-citirea-motiunii-de-cenzura-depusa-de-usr-plus-si-aur-871640.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/lovitura-lui-orban-pentru-premierul-citu-parlamentul-convocat-joi-pentru-citirea-motiunii-de-cenzura-depusa-de-usr-plus-si-aur-871640.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu.jpg&amp;description=Lovitura lui Orban pentru premierul Cîțu: Parlamentul, convocat joi pentru citirea moțiunii de cenzură depusă de USR PLUS și AUR', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Lovitura lui Orban pentru premierul Cîțu: Parlamentul, convocat joi pentru citirea moțiunii de cenzură depusă de USR PLUS și AUR&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/lovitura-lui-orban-pentru-premierul-citu-parlamentul-convocat-joi-pentru-citirea-motiunii-de-cenzura-depusa-de-usr-plus-si-aur-871640.html"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/lovitura-lui-orban-pentru-premierul-citu-parlamentul-convocat-joi-pentru-citirea-motiunii-de-cenzura-depusa-de-usr-plus-si-aur-871640.html&amp;t=Lovitura lui Orban pentru premierul Cîțu: Parlamentul, convocat joi pentru citirea moțiunii de cenzură depusă de USR PLUS și AUR', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="https://alba24.ro/lovitura-lui-orban-pentru-premierul-citu-parlamentul-convocat-joi-pentru-citirea-motiunii-de-cenzura-depusa-de-usr-plus-si-aur-871640.html#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i><span class="mvp-soc-mob-com">Comentează</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Lovitura lui Orban pentru premierul Cîțu: Parlamentul, convocat joi pentru citirea moțiunii de cenzură depusă de USR PLUS și AUR -&amp;url=https://alba24.ro/lovitura-lui-orban-pentru-premierul-citu-parlamentul-convocat-joi-pentru-citirea-motiunii-de-cenzura-depusa-de-usr-plus-si-aur-871640.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/lovitura-lui-orban-pentru-premierul-citu-parlamentul-convocat-joi-pentru-citirea-motiunii-de-cenzura-depusa-de-usr-plus-si-aur-871640.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu.jpg&amp;description=Lovitura lui Orban pentru premierul Cîțu: Parlamentul, convocat joi pentru citirea moțiunii de cenzură depusă de USR PLUS și AUR', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Lovitura lui Orban pentru premierul Cîțu: Parlamentul, convocat joi pentru citirea moțiunii de cenzură depusă de USR PLUS și AUR https://alba24.ro/lovitura-lui-orban-pentru-premierul-citu-parlamentul-convocat-joi-pentru-citirea-motiunii-de-cenzura-depusa-de-usr-plus-si-aur-871640.html"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Lovitura lui Orban pentru premierul Cîțu: Parlamentul, convocat joi pentru citirea moțiunii de cenzură depusă de USR PLUS și AUR&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/lovitura-lui-orban-pentru-premierul-citu-parlamentul-convocat-joi-pentru-citirea-motiunii-de-cenzura-depusa-de-usr-plus-si-aur-871640.html"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>Președintele Camerei Deputaților, Ludovic Orban va convoca pentru joi o ședință a plenului reunit în care se poate citi moțiunea de cenzură depusă de USR PLUS și AUR. Demersul lui îl pune în dificultate pe Florin Cîțu, care nu dorea ca moțiunea de cenzură să fie discutată până la Congresul PNL.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>Ruptura totală din interiorul principalului partid de guvernământ face ca taberele Orban și Cîțu să acționeze total diferit. Președintele Camerei Deputaților susține că trebuie să respecte legile și Constituția și va convoca mâine plenul reunit al Parlamentului pentru a se citi moțiunea de cenzură.</p><p>În patru ședințe ale Birourilor Permanente Reunite nu s-a asigurat cvorumul pentru a se discuta calendarul moțiunii de cenzură. Decizia lui Ludovic Orban vine în contradicție cu intențiile premierului Cîțu, care a încercat să amâne discutarea moțiunii de cenzură.</p><p>Potrivit Constituției, moțiunea de cenzură se dezbate după 3 zile de la data când a fost prezentată în ședința comună a celor două Camere. Astfel, joi ar putea avea loc doar citirea moțiunii de cenzură, nu și votul.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>Moțiunea de cenzură are nevoie de 234 de voturi pentru a fi adoptată. Numărul de voturi ar putea fi strânse dacă PSD, USR PLUS și AUR votează în bloc, fără sincope.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p><em>sursa: romania.europalibera.org</em></p><div class="stirea-ta-24"><br /><div style='clear:both;'></div><hr class='linie_paginatie' /><p><strong>Dacă ți-a plăcut articolul și vrei să fii la curent cu ce scriem:</p><div style="display: flex;"><div style=" flex: 0 0 50%;"> <a href="#" id="my-notification-button" style="display: none;   background-color: #ff0000; /* rosu */
 border: none;
 color: white;
 padding: 15px 32px;
 text-align: center;
 text-decoration: none;
 display: inline-block;
 font-size: 16px;" class="mvp-comment-but-text">Abonează-te la notificări</a> <script>function onManageWebPushSubscriptionButtonClicked(event) {
        getSubscriptionState().then(function(state) {
            if (state.isPushEnabled) {
                /* Subscribed, opt them out */
                OneSignal.setSubscription(false);
            } else {
                if (state.isOptedOut) {
                    /* Opted out, opt them back in */
                    OneSignal.setSubscription(true);
                } else {
                    /* Unsubscribed, subscribe them */
                    OneSignal.registerForPushNotifications();
                }
            }
        });
        event.preventDefault();
    }

    function updateMangeWebPushSubscriptionButton(buttonSelector) {
        var hideWhenSubscribed = false;
        var subscribeText = "Abonează-te la notificări";
        var unsubscribeText = "Multumim, ești deja abonat";

        getSubscriptionState().then(function(state) {
            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;

            var element = document.querySelector(buttonSelector);
            if (element === null) {
                return;
            }

            element.removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.addEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.textContent = buttonText;

            if (state.hideWhenSubscribed && state.isPushEnabled) {
                element.style.display = "none";
            } else {
                element.style.display = "";
            }
        });
    }

    function getSubscriptionState() {
        return Promise.all([
          OneSignal.isPushNotificationsEnabled(),
          OneSignal.isOptedOut()
        ]).then(function(result) {
            var isPushEnabled = result[0];
            var isOptedOut = result[1];

            return {
                isPushEnabled: isPushEnabled,
                isOptedOut: isOptedOut
            };
        });
    }

    var OneSignal = OneSignal || [];
    var buttonSelector = "#my-notification-button";

    /* This example assumes you've already initialized OneSignal */
    OneSignal.push(function() {
        // If we're on an unsupported browser, do nothing
        if (!OneSignal.isPushNotificationsSupported()) {
            return;
        }
        updateMangeWebPushSubscriptionButton(buttonSelector);
        OneSignal.on("subscriptionChange", function(isSubscribed) {
            /* If the user's subscription state changes during the page's session, update the button text */
            updateMangeWebPushSubscriptionButton(buttonSelector);
        });
    });</script> </div><div style="flex: 1;"><div class="fb-like" data-href="https://www.facebook.com/www.Alba24.ro/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div></div></div><hr class='linie_paginatie' /><p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="https://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Pe aceeași tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/alba-2" rel="tag">Alba</a><a href="https://alba24.ro/tag/alba24" rel="tag">alba24</a><a href="https://alba24.ro/tag/florin-citu" rel="tag">florin cîțu</a><a href="https://alba24.ro/tag/stiri" rel="tag">stiri</a></span></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Comentează</span></div><div id="comments" class="mvp-com-click-id-871640 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lovitura-lui-orban-pentru-premierul-citu-parlamentul-convocat-joi-pentru-citirea-motiunii-de-cenzura-depusa-de-usr-plus-si-aur-871640.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_314402044" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='871640' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9dd3d91d6d" /></p><input type="hidden" id="ak_js" name="ak_js" value="35"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div> <br /></div><div id="mvp-content-bot" class="left"><div class="posts-nav-link"></div><center><div style="clear:both;"></div><div style="height:10px;"></div><div id="psd" style="float:left; padding:5px;"> <a href="https://www.pema-electrotehnic.ro/" rel="nofollow" target="_blank"><img src="https://cdn.alba24.ro/wp-content/uploads/2021/04/pema.jpeg" /></a></div><div style="float:right;" id="pngalba"><div id='div-gpt-ad-1562241354738-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241354738-0'); });</script> </div></div></div></center><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-60 photo' height='60' width='60' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></noscript></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span><div id="mvp-author-box-soc-wrap" class="left relative"></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p></p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png"/><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png"></div><meta itemprop="name" content="Alba24"></div></div></div><div class="mvp-cont-read-wrap"></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/educatie"><span class="mvp-post-cat left">EDUCAȚIE</span></a></h3><h1 class="mvp-post-title left">ISU Alba: 14 septembrie, ultima zi de înscrieri pentru admitere la școala de pompieri 2021. Condiții pentru candidați</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 18 minute</span><p></p> <span class="mvp-post-date">miercuri, 08.09.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="532" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/pompieri-isu-alba-ziua-protectiei-civile-3.jpeg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/pompieri-isu-alba-ziua-protectiei-civile-3.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2021/03/pompieri-isu-alba-ziua-protectiei-civile-3-300x200.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/03/pompieri-isu-alba-ziua-protectiei-civile-3-768x511.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="532" src="https://cdn.alba24.ro/wp-content/uploads/2021/03/pompieri-isu-alba-ziua-protectiei-civile-3.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/pompieri-isu-alba-ziua-protectiei-civile-3.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2021/03/pompieri-isu-alba-ziua-protectiei-civile-3-300x200.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/03/pompieri-isu-alba-ziua-protectiei-civile-3-768x511.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>ISU Alba reamintește că mai este o săptămână în care cei interesați de carieră de salvator se pot înscrie la școala de pompieri, sesiunea de toamnă. Până marți, 14 septembrie, pot fi depuse cereri, electronic.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p><strong>Sunt disponibile 300 de locuri de subofițer de pompier și maistru militar, la Școala de Subofiţeri de Pompieri şi Protecţie Civilă „Pavel Zăgănescu” Boldeşti.</strong></p><p>Cererile de înscriere pot fi transmise până marți, 14 septembrie (inclusiv în zilele de sâmbătă și duminică), exclusiv în format electronic, la adresa de email: resurse_umane@isualba.ro.</p><p><strong>Vezi <a href="https://alba24.ro/admitere-la-scoli-de-politie-2021-sesiunea-de-toamna-peste-2-600-de-locuri-disponibile-inscrieri-calendar-conditii-870191.html" target="_blank" rel="noopener">ADMITERE la școli de poliție, jandarmi, pompieri, sesiunea de toamnă 2021: Peste 2.600 de locuri. ÎNSCRIERI, CALENDAR, condiții</a></strong></p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p><strong>CALENDAR ADMITERE Școala de Pompieri – sesiunea septembrie – noiembrie 2021:</strong></p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>2-14 septembrie – depunerea cererilor de înscriere (on-line)</p><p>20 septembrie – data până la care va avea loc evaluarea psihologică</p><p>22 septembrie – termenul de depunere al documentelor în vederea constituirii dosarului de recrutare</p><p>29 septembrie – 5 octombrie – evaluarea performanțelor fizice</p><p>9 octombrie – susținerea probei de evaluare a cunoștințelor</p><p>11-31 octombrie – examinare medicală (doar candidații care se încadrează în numărul<br /> locurilor scoase la concurs în ordinea descrescătoare a notelor finale).</p><h4><strong>Condiții legale de recrutare:</strong></h4><ul><li>să aibă cetăţenie română şi domiciliul în România;</li><li>să cunoască limba română, scris şi vorbit;</li><li>să aibă capacitate deplină de exerciţiu;</li><li>să fie apţi din punct de vedere medical, fizic şi psihologic;</li><li>să aibă vârsta de minimum 18 ani împliniţi sau să îi împlinească în cursul anului 2021;</li><li>să fie absolvenţi de liceu cu diplomă de bacalaureat;</li><li>să aibă un comportament corespunzător cerinţelor de conduită admise şi practicate în societate;</li><li>să nu aibă antecedente penale, cu excepţia situaţiei când a intervenit reabilitarea;</li><li>să nu fie în curs de urmărire penală ori de judecată pentru săvârşirea de infracţiuni;</li><li>să nu fi fost destituiţi dintr-o funcţie publică sau să nu le fi încetat contractul individual de muncă pentru motive disciplinare în ultimii 7 ani;</li><li>să nu fi desfăşurat activităţi de poliţie politică, astfel cum sunt definite prin lege;</li></ul><h4><strong>Criterii specifice:</strong></h4><ul><li>să aibă vârsta de până la 27 de ani, împliniţi în anul participării la concurs;</li><li>să fi obţinut la purtare, în perioada studiilor liceale, media de cel puţin 9,00, cu excepţia candidaţilor care au absolvit instituţii de învăţământ de nivel liceal în state membre ale Uniunii Europene în care nu se evaluează prin notă/punctaj/calificativ purtarea elevului;</li><li>să nu fi fost exmatriculaţi, pentru abateri disciplinare, dintr-o instituţie de învăţământ.</li></ul><p><strong>Modele de formulare pentru înscriere:</strong></p><p><a href="https://cdn.alba24.ro/wp-content/uploads/2021/09/2.Cerere-de-inscriere-la-concursul-de-admitere.pdf" target="_blank" rel="noopener">Cerere-de-inscriere-la-concursul-de-admitere</a></p><p><a href="https://cdn.alba24.ro/wp-content/uploads/2021/09/5.Consimtamant-informat.pdf" target="_blank" rel="noopener">Consimtamant-informat</a></p><p><a href="https://cdn.alba24.ro/wp-content/uploads/2021/09/4.Adeverinta-medicala-eliberata-de-medicul-de-familie.pdf" target="_blank" rel="noopener">Adeverinta-medicala-eliberata-de-medicul-de-familie</a></p><p><a href="https://cdn.alba24.ro/wp-content/uploads/2021/09/7.Tabel-nominal-cu-rudele-candidatului.pdf" target="_blank" rel="noopener">Tabel-nominal-cu-rudele-candidatului</a></p><p><a href="https://cdn.alba24.ro/wp-content/uploads/2021/09/6.Indrumar-pentru-intocmirea-autobiografiei.pdf" target="_blank" rel="noopener">Indrumar-pentru-intocmirea-autobiografiei</a></p><p><a href="https://cdn.alba24.ro/wp-content/uploads/2021/09/8.Model-CV-Europass-editabil.doc" target="_blank" rel="noopener">Model-CV-Europass-editabil</a></p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/isu-alba-14-septembrie-ultima-zi-de-inscrieri-pentru-admitere-la-scoala-de-pompieri-2021-conditii-pentru-candidati-871634.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="jidvei" style="display:inline;"> <a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img
src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="lazy lazy-hidden spatiu" /><noscript><img
src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" /></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="transavia" style="display:inline;"> <a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="spatiu"/></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/educatie"><span class="mvp-post-cat left">EDUCAȚIE</span></a></h3><h1 class="mvp-post-title left">EVALUARE NAȚIONALĂ 2022: Probele de examen, în perioada 14-17 iunie. CALENDARUL stabilit de minister</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 48 de minute</span><p></p> <span class="mvp-post-date">miercuri, 08.09.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="534" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/05/examen.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="examen" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/05/examen.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2018/05/examen-300x200.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2018/05/examen-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="534" src="https://cdn.alba24.ro/wp-content/uploads/2018/05/examen.jpg" class="attachment- size- wp-post-image" alt="examen" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/05/examen.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2018/05/examen-300x200.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2018/05/examen-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Examenul de Evaluare Națională 2022 pentru clasa a VIII-a se va desfășura în perioada 14-17 iunie.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p><strong>Calendarul probelor a fost publicat în Monitorul Oficial.</strong></p><p>Testările vor fi mai devreme comparativ cu probele din anul precedent școlar, care au avut loc la finalul lunii iunie (22-25 iunie).</p><p>Elevii de clasa a VIII-a încheie cursurile pe 3 iunie, potrivit acestei structuri a examenului. Înscrierea candidaților se face automat de către secretariatele școlilor în perioada 30 mai – 3 iunie.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p><strong>Vezi și <a href="https://alba24.ro/cand-incepe-scoala-structura-anului-scolar-2021-2022-publicata-de-ministerul-educatiei-calendarul-cursurilor-si-vacantelor-862894.html" target="_blank" rel="noopener">STRUCTURA ANULUI ȘCOLAR 2021-2022 publicată de Ministerul Educației. Calendar: cursuri și vacanțe</a></strong></p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p><strong>CALENDAR EVALUARE NAȚIONALĂ 2022:</strong></p><p>30 mai – 3 iunie 2022: Înscrierea la evaluarea națională</p><p>3 iunie 2022: Încheierea cursurilor pentru clasa a VIII-a</p><p>14 iunie 2022 Limba și literatura română — probă scrisă</p><p>16 iunie 2022 Matematica — probă scrisă</p><p>17 iunie 2022 Limba și literatura maternă — probă scrisă</p><p>23 iunie 2022 (până la ora 14.00): Afișarea rezultatelor înaintea contestațiilor</p><p>23 iunie 2022 (ora 16:00 – ora 19.00): Depunerea contestațiilor</p><p>24 iunie 2022 (ora 8:00 – ora 12.00): Depunerea contestațiilor</p><p>24 iunie – 29 iunie 2022: Soluționarea contestațiilor</p><p>30 iunie 2022: Afișarea rezultatelor finale după soluționarea contestațiilor</p><p><strong>Vezi și <a href="https://alba24.ro/modele-de-subiecte-evaluare-nationala-2021-clasa-a-viii-a-toate-testele-de-antrenament-si-baremele-la-romana-si-matematica-832823.html" target="_blank" rel="noopener">MODELE de SUBIECTE la EVALUARE NAȚIONALĂ 2021, clasa a VIII-a: TOATE testele de antrenament și BAREMELE la Română și Matematică</a></strong></p><p>Evaluarea națională pentru absolvenții clasei a VIII-a se desfășoară în anul școlar 2021—2022 în conformitate cu prevederile Metodologiei de organizare și desfășurare a evaluării naționale pentru elevii clasei a VIII-a în anul școlar 2010—2011, aprobată prin Ordinul ministrului educației, cercetării, tineretului și sportului nr. 4.801/2010 privind organizarea și desfășurarea evaluării naționale pentru elevii clasei a VIII-a în anul școlar 2010—2011, și cu prevederile prezentului ordin, se arată în documentul publicat în Monitorul Oficial.</p><p>Programele pentru disciplinele limba și literatura română, matematică, limba și literatura română pentru școlile și secțiile cu predare în limba maghiară, limba și literature maghiară maternă, limba și literatura germană maternă, limba și literatura sârbă maternă, limba și literatura slovacă maternă, limba și literatura croată maternă, limba și literatura italiană maternă, limba și literatura rromani maternă, limba și literature ucraineană maternă, valabile pentru evaluarea națională pentru absolvenții clasei a VIII-a în anul școlar 2021—2022, sunt cele aprobate prin Ordinul ministrului educației nr. 3.237/2021 privind aprobarea programelor pentru susținerea evaluării naționale pentru absolvenții clasei a VIII-a și pentru probele scrise ale examenului național de bacalaureat, în anul școlar 2020—2021.</p><p>În funcție de evoluția pandemiei de SARS-CoV-2, Ministerul Educației poate aproba modificarea programelor de examen, prin esențializarea conținuturilor acestora.</p><p><strong>REGULI la examen &#8211; Evaluare Națională 2022<br /> </strong></p><p>Se interzice candidaților la evaluarea națională să introducă în sălile de examen ghiozdane, rucsacuri, sacoșe, poșete și alte asemenea obiecte, candidații având obligația de a lăsa obiectele menționate în sala de depozitare a obiectelor personale, stabilită de comisia din unitatea de învățământ —centru de examen în acest scop.</p><p>(2) Candidații care refuză depozitarea obiectelor menționate la alin. (1) în sala stabilită de comisie în acest scop nu sunt primiți în examen.</p><p>(3) Se interzice candidaților la evaluarea națională să aibă, în sălile de examen, asupra lor, în obiectele de îmbrăcăminte sau încălțăminte, în penare și alte asemenea obiecte ori în băncile în care sunt așezați în sălile de examen orice fel de lucrări:</p><p>manuale, cărți, dicționare, culegeri, formulare, memoratoare, notițe, însemnări, rezumate, ciorne sau lucrări ale altor candidați etc., care ar putea fi utilizate pentru rezolvarea subiectelor.</p><p>(4) Se interzice candidaților să aibă, în sălile de examen, asupra lor, în obiectele de îmbrăcăminte sau încălțăminte, în penare și alte asemenea obiecte sau în băncile în care sunt așezați în sălile de examen telefoane mobile, căști audio, precum și orice mijloc electronic de calcul sau de comunicare/care permite conectarea la internet/la rețele de socializare, care ar putea fi utilizate în rezolvarea subiectelor, pentru efectuarea calculelor, pentru comunicare cu alți candidați/asistenți din unitatea/unitățile de învățământ/centrul/ centrele de examen sau cu exteriorul.</p><p>(5) Se interzice candidaților să comunice între ei sau cu exteriorul, să copieze, să transmită materiale care permit copiatul sau să schimbe între ei foi din lucrare, ciorne, notițe sau alte materiale care ar putea fi utilizate pentru rezolvarea subiectelor.</p><p>(6) Încălcarea regulilor menționate la alin. (3)—(5) va fi considerată fraudă/tentativă de fraudă, iar candidații respective sunt eliminați de la proba respectivă, indiferent dacă materialele/ obiectele interzise au fost folosite sau nu, indifferent dacă au fost introduse de aceștia ori de alți candidați, de cadre didactice din comisie sau de alte persoane și indiferent dacă ei au primit ori au transmis materiale interzise/ciorne/foi din lucrările scrise etc.</p><p>(7) Candidații eliminați de la o probă pentru fraudă sau tentativă de fraudă primesc nota 1 (unu) pe lucrarea scrisă.</p><p>(8) Înainte de începerea probelor, asistenții prezintă candidaților prevederile metodologice legate de organizarea și desfășurarea corectă a evaluării naționale și prevederile alin. (1)—(7) și le solicită să predea toate eventualele material și obiecte care, potrivit reglementărilor în vigoare, sunt interzise în sala de examen.</p><p>După parcurgerea pașilor menționați la alin. (8), candidații vor semna un proces-verbal în care se regăsesc prevederile alin. (1)—(7) și mențiunea că știu că nerespectarea regulilor menționate la alin. (3)—(5) are drept consecință măsurile menționate la alin. (6) și (7).</p><p>Art. 8. — (1) Candidații care doresc să predea lucrările înainte de expirarea timpului maxim prevăzut pentru rezolvarea subiectelor, conform prevederilor art. 17 alin. (23) din Metodologia de organizare și desfășurare a evaluării naționale pentru elevii clasei a VIII-a în anul școlar 2010—2011, aprobată prin Ordinul ministrului educației, cercetării, tineretului și sportului nr. 4.801/2010, pot părăsi sala de examen cel mai devreme după o oră de la începerea probei scrise.</p><p>(2) La părăsirea sălii de examen, candidații nu primesc subiectele</p><p><strong>Corectarea lucrărilor &#8211; Evaluare Națională 2022<br /> </strong></p><p>(1) În procesul de evaluare inițială a lucrărilor scrise și de rezolvare a contestațiilor, după validarea finalizării evaluării de către cei doi profesori evaluatori, în cazul în care diferența dintre notele celor doi evaluatori este mai mică sau egală cu 1 punct, este calculată nota finală, ca medie aritmetică cu două zecimale a notelor acordate de evaluatori, fără rotunjire, fiind înregistrată în catalogul evaluării naționale.</p><p>(2) În cazul în care diferența între notele acordate de cei doi profesori evaluatori este mai mare de 1 punct, lucrarea va fi recorectată de alți doi profesori evaluatori.</p><p>După validarea finalizării evaluării, nota finală este calculată luând în considerare cele 4 (patru) note.</p><p>După eliminarea celor două note/valori extreme, nota finală se calculează ca medie aritmetică cu două zecimale, fără rotunjire, a celor două note/valori centrale.</p><p>Media rezultată reprezintă nota finală și este înregistrată în catalogul evaluării naționale.</p><p><strong>Soluționarea contestațiilor &#8211; Evaluare Națională 2022<br /> </strong></p><p>(3) În cadrul etapei de soluționare a contestațiilor, după încheierea evaluării lucrărilor, notele acordate după reevaluare sunt comparate cu cele acordate în etapa de evaluare inițială.</p><p>În situația în care se constată o diferență de notare mai mare de 1 punct, în plus sau în minus, între nota de la evaluarea inițială și cea de la contestații, lucrarea este reevaluată de alți doi profesori evaluatori. Reevaluarea se face respectând cu strictețe baremul de evaluare și notare și toate procedurile de evaluare.</p><p>Nota acordată de cea de-a doua comisie de contestații este nota finală obținută de candidat.</p><p>(4) Nota obținută în etapa de soluționare a contestaților este nota definitivă, indiferent de punctajul obținut, în plus sau în minus, față de nota acordată în etapa de evaluare inițială a lucrării. Această notă nu mai poate fi modificată și reprezintă nota obținută de candidat la proba respectivă.</p><p>sursă: <a href="https://www.edupedu.ro/ultima-ora-evaluarea-nationala-2022-are-loc-pe-14-17-iunie-calendarul-examenului-rezultatele-pentru-probele-scrise-vor-fi-pe-afisate-pe-23-iunie/" target="_blank" rel="noopener">edupedu.ro</a></p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/evaluare-nationala-2022-probele-de-examen-in-perioada-14-17-iunie-calendarul-stabilit-de-minister-871617.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="vcst" style="display:inline;"> <a href="https://suzuki.premiumcars.ro/solicita-oferta/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/05/premiumcars.jpg" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/05/premiumcars.jpg" class="spatiu"/></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="stc" style="display:inline;"> <a href="https://www.wpcromania.ro/oferte.html" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif" style="width:300px; height:250px;" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif" style="width:300px; height:250px;" class="spatiu"/></noscript></a></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">Opt ani de ÎNCHISOARE pentru un prădător sexual din Alba, care a violat o femeie în timp ce îi ținea un cuțit la gât</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/f579b74ccaf2bee8bc42e39dea830c77?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/f579b74ccaf2bee8bc42e39dea830c77?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/f579b74ccaf2bee8bc42e39dea830c77?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/f579b74ccaf2bee8bc42e39dea830c77?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum O oră</span><p></p> <span class="mvp-post-date">miercuri, 08.09.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/panu-cristian" title="Articole de Cristian Panu" rel="author">Cristian Panu</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="600" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-22-at-18.09.58-e1629649186428.jpeg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" /><noscript><img width="800" height="600" src="https://cdn.alba24.ro/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-22-at-18.09.58-e1629649186428.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Opt ani și un rest de 1204 zile de închisoare, adică un total de peste 11 ani de închisoare, va executa Daniel Ioan Spinean, recidivistul violator din Alba, localitatea Ocna Mureș, care pe data de 10 aprilie 2021 a violat o femeie, în timp ce îi ținea un cuțit la gât. </strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p><strong>Daniel, proaspăt ieșit din pușcărie, unde a stat închis tot pentru viol, a recidivat și într-o zi a violat-o pe femeia care venise la acesta pentru a cumpăra un câine. </strong></p><p><strong>Înfiorător este faptul că bărbatul avea un cuțit sub pernă și deși locuia singur, un dulap din casa sa era prin cu lenjerie de femei. </strong></p><p><strong> De asemenea modul în care a agresat-o pe femeie: a strâns-o de gât și mai mult de atât după ce a violat-o a vrut să o țină prizonieră încă o zi. </strong></p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>La o zi după ce a violat-o pe acesta, bărbatul a fost arestat preventiv, iar apoi a fost trimis în judecată. Procesul s-a desfășurat pe rolul Judecătoriei Aiud.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>În data de 27 august, magistrații Judecătoriei Aiud l-au condamnat pe acesta la 8 ani de închisoare pentru viol.</p><p>Acesta mai avea un rest de 1204 zile de închisoare, din condamnarea mai veche de 15 ani, condamnare din care a fost eliberat condiționat.</p><p>Mai mult de atât, a fost obligat la plata a 10.000 de euro cu titlul de daune morale față de victima sa.</p><p>În data de 16 august 2021, odată cu verificarea măsurilor preventive, modul în care bărbatul a violat-o pe femeie a fost făcut public în motivarea instanței.</p><h4>Cum l-a cunoscut victima pe violator</h4><p>Femeia avea nevoie de ajutor pentru a muta mobila prin casă și a apelat la o vecină și iubitul acesteia. Alături de cei doi a venit și Daniel, pentru a-i ajuta.</p><p>Victima a spus că dorește să cumpere un câine de pază, iar Daniel i-a spus că are unul și că i-l poate da.</p><p>Cei patru au mers către locuința bărbatului, unde bărbații au băut alool iar femeile un suc. Vecinii au plecat, dar femeia a mai rămas pentru ca avea nevoie de ajutorul bărbatului să ducă câinele acasă.</p><h4>Atacul</h4><p>Imediat după ce vecinii au plecat din casă, ”inculpatul a început să o sărute pe persoana vătămată pe față și i-a cerut să întrețină relații sexuale cu el. Persoana vătămată a refuzat, iar răspunsul ei l-a iritat pe inculpat, care a început să o strângă de gât, apăsând-o cu degetul mare pe artera carotidă.</p><p>Femeia s-a zbătut și s-a luptat cu el, timp în care inculpatul a zgâriat-o pe față și pe gât. În același timp, persoana vătămată l-a zgâriat și ea pe inculpat pe față, pe nas și sub ochi. Pe masa din încăpere se aflau mai multe pahare și în timpul altercației, o parte dintre ele s-au răsturnat și s-au spart.</p><p>În acel moment, inculpatul a scos un cuțit cu mâner alb de sub perna de pe pat, cu care a amenințat-o pe femeie, spunându-i că o omoară”, se arată în motivarea instanței.</p><h4>Violul</h4><p>Profitând de starea în care se afla, după ce a strâns-o de gât, a dezbrăcat-o complet și, sub amenințarea cuțitului, inculpatul s-a întins peste persoana vătămată și a întreținut raport sexual normal cu ea, timp de aproximativ 30 de minute, dar nu a reușit să ejaculeze.</p><p>În cele din urmă, a sunat telefonul inculpatului și acesta s-a oprit, a aruncat cuțitul și a vorbit la telefon.</p><p>După discuția telefonică, femeia a încercat să se îmbrace, dar inculpatul nu a lăsat-o și i-a spus că se va îmbrăca atunci când vrea el. Inculpatul i-a spus că va rămâne la el până luni, când o să meargă la serviciu. În cele din urmă, s-a răzgândit și a lăsat-o să se îmbrace.</p><p>Când persoana vătămată și-a luat chiloții pe ea, inculpatul i-a reproșat că nu poartă chiloți tanga și a obligat-o să ia o pereche de chiloți de damă pe care îi avea într-un sertar de la o bibliotecă, plin cu chiloți de damă și cu sutiene”, se mai arată în motivarea instanței.</p><h4>Cum a scăpat femeia</h4><p>”În cele din urmă, persoana vătămată a reușit să se îmbrace și s-a îmbrăcat și inculpatul, hotărât să meargă la ea acasă. Înainte de plecare, inculpatul i-a dat o geacă de-a lui să o îmbrace, deoarece afară se făcuse frig. Când a intrat pe strada femeia a aruncat cheile de la locuința sa în niște tufișuri, pentru a putea să spună că nu are chei și astfel nu poate să  intre în casă.</p><p>În timp ce se deplasau pe stradă, au trecut prin fața porții unui martor și i-a cerut inculpatului să o lase să  intre că nu avea chei de la casa sa.</p><p>Odată intrată în locuința vecinei  persoana vătămată a cerut ajutorul acesteia și i-a relatat ca a fost violată și agresată de inculpat care se afla la poartă. Martora a observat că femeia prezintă urme vizibile de agresiune, era speriată și plângea, astfel ca a oprit-o în locuință, a ieșit la poartă și i-a cerut inculpatului să plece”, au mai precizat anchetatorii.</p><p>Sentința din 27 august nu este definitivă și deja bărbatul a atacat-o la Curtea de Apel Alba Iulia.</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/opt-ani-de-inchisoare-pentru-un-pradator-sexual-din-alba-care-a-violat-o-femeie-in-timp-ce-ii-tinea-un-cutit-la-gat-871621.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="ambient" style="display:inline;"> <a href="https://droancea.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden spatiu" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/08/Banner-Dr.-Oancea-3-august.png" /><noscript><img class="spatiu" src="https://cdn.alba24.ro/wp-content/uploads/2021/08/Banner-Dr.-Oancea-3-august.png" /></noscript></a></div></div><div class="mvp-widget-ad left relative" style="width: 350px; float:left; height:250px; margin:10px"><div id="Albacons-taboola"> <a href="https://www.bosch.ro/cariere/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/Recrutare.png" class="lazy lazy-hidden spatiu"><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/07/Recrutare.png" class="spatiu"></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3><h1 class="mvp-post-title left">Comunicat senatorul Călin Matieș: PSD a propus și susținut legea consumatorului vulnerabil</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/ae6dfa36724c0a7de6704edf0920cbcb?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/ae6dfa36724c0a7de6704edf0920cbcb?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ae6dfa36724c0a7de6704edf0920cbcb?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae6dfa36724c0a7de6704edf0920cbcb?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum O oră</span><p></p> <span class="mvp-post-date">miercuri, 08.09.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/comunicate-alba24" title="Articole de Comunicate de Presă" rel="author">Comunicate de Presă</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1200" height="800" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/09/calin-maties-scaled-e1631085053657.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" /><noscript><img width="1200" height="800" src="https://cdn.alba24.ro/wp-content/uploads/2021/09/calin-maties-scaled-e1631085053657.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>În timp ce PNL și USR se sfâșie în lupta pentru ciolan, a trecut aproape neobservat faptul că alături de colegii mei din PSD am reușit să forțăm ca Legea consumatorului vulnerabil să ajungă mai rapid în plen, pentru adoptare.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>Am spus încă de acum 3 luni ce dezastru ne paște în iarnă cu facturile la curent și gaze, iar postacii PNL și USR mi-au sărit în cap.</p><p>Împreună cu colegii mei din PSD susțin în Parlamentul României ca Legea privind protejarea consumatorului vulnerabil să devină operațională înainte de venirea anotimpului rece. În loc să intre în vigoare la 1 septembrie 2022 (cum vrea PNL), amendamentul PSD propune ca legea să intre în vigoare în 30 de zile de la adoptare. Asta înseamnă ca inclusiv locuitorii județului Alba să poată fi protejați și în această iarnă, poate cea mai grea din ‘90 încoace.</p><p>De asemenea, am mai cerut:</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>1) Creșterea plafonului de venituri în care se încadrează consumatorul vulnerabil, de la 810 lei la 1.149 lei/pe membru de familie, iar în cazul gospodăriilor cu o singură persoană de la 1.445 lei la 2.053 lei.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>2) Indexarea anuală automată a pragurilor de venit în care se încadrează consumatorul vulnerabil și a ajutoarelor acordate consumatorilor vulnerabili.</p><p>3) Creșterea ajutorului suplimentar pentru fiecare sursă de energie folosită în fiecare gospodărie cu consumatori vulnerabili.</p><p>Totul depinde acum de PNL și USR, dacă vor reuși să își mai facă timp și de români și de problemele care contează cu adevărat în țara aceasta. Pentru că este evident că în lupta dintre taberele din PNL, românii sunt singurii care au de pierdut cel mai mult&#8230;</p><p><em>Senator PSD Alba</em></p><p><em>Călin Gheorghe Matieș</em></p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/comunicat-senatorul-calin-maties-psd-a-propus-si-sustinut-legea-consumatorului-vulnerabil-871623.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241387996-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241387996-0'); });</script> </div></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/foto-stirea-ta-accident-langa-vinerea-masina-rasturnata-pe-marginea-drumului-trei-persoane-ranite-871310.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/09/v1-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/09/v1-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/09/v1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/09/v1-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/09/v1-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/09/v1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/09/v1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/09/v1-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/09/v1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CUGIR</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>FOTO ȘTIREA TA: ACCIDENT lângă Vinerea. Mașină răsturnată pe marginea drumului. Doi copii și o femeie, răniți</h2></div></div></div></div> </a> <a href="https://alba24.ro/video-stirea-ta-accident-rutier-pe-autostrada-a1-sibiu-sebes-o-masina-a-intrat-in-parapetul-median-871065.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/09/acc-a1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/09/acc-a1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/09/acc-a1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/09/acc-a1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/09/acc-a1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/09/acc-a1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/09/acc-a1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/09/acc-a1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/09/acc-a1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 zile</span></div><h2>VIDEO ȘTIREA TA: ACCIDENT rutier pe Autostrada A1 Sibiu-Sebeș. O mașină a intrat în parapetul median</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-video-stirea-ta-noua-masina-electrica-dacia-spring-surprinsa-in-trafic-la-alba-iulia-871032.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/09/dacia-spring-2-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/09/dacia-spring-2-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/09/dacia-spring-2-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/09/dacia-spring-2-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/09/dacia-spring-2-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/09/dacia-spring-2-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/09/dacia-spring-2-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/09/dacia-spring-2-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/09/dacia-spring-2-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 zile</span></div><h2>FOTO-VIDEO ȘTIREA TA: Noua mașină electrică Dacia Spring, surprinsă în trafic, la Alba Iulia</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/stirea-ta"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.culturaalba.ro/inscriere-la-scoala-de-arte-si-mestesuguri" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/09/Scoala-de-arte-si-meserii-Bena-25-31-aug-2021.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/09/Scoala-de-arte-si-meserii-Bena-25-31-aug-2021.jpg" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246538031-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246538031-0'); });</script> </div></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/masinile-parcate-ilegal-in-alba-iulia-nu-se-mai-ridica-primaria-a-reziliat-contractul-cu-firma-care-presta-serviciul-871566.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/parcare-alba-iulia-cetate-automat-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/parcare-alba-iulia-cetate-automat-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/parcare-alba-iulia-cetate-automat-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/parcare-alba-iulia-cetate-automat-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/parcare-alba-iulia-cetate-automat-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/parcare-alba-iulia-cetate-automat-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/parcare-alba-iulia-cetate-automat-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/parcare-alba-iulia-cetate-automat-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/parcare-alba-iulia-cetate-automat-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 15 ore</span></div><h2>Mașinile parcate ilegal în Alba Iulia NU se mai ridică. Primăria a reziliat contractul cu firma care presta serviciul</h2></div></div></div></div> </a> <a href="https://alba24.ro/polaris-isi-amana-plecarea-din-alba-iulia-pana-cand-va-mai-ridica-gunoiul-din-oras-871449.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/gunoi-alba-iulia-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/gunoi-alba-iulia-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/gunoi-alba-iulia-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/gunoi-alba-iulia-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/gunoi-alba-iulia-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/gunoi-alba-iulia-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/06/gunoi-alba-iulia-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/gunoi-alba-iulia-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/gunoi-alba-iulia-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 21 de ore</span></div><h2>Polaris își amână plecarea din Alba Iulia. Până când va mai ridica gunoiul din oraș</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/administratie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246570137-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246570137-0'); });</script> </div></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/preturi-la-energie-crescute-abuziv-inainte-de-venirea-iernii-liberalizarea-haotica-lasa-romanii-la-mana-furnizorilor-871377.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/05/delgaz-grid-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/05/delgaz-grid-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/05/delgaz-grid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/05/delgaz-grid-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/05/delgaz-grid-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/05/delgaz-grid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/05/delgaz-grid-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/05/delgaz-grid-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/05/delgaz-grid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 3 ore</span></div><h2>Prețuri la energie, crescute abuziv înainte de venirea iernii: Liberalizarea haotică lasă românii la mâna furnizorilor</h2></div></div></div></div> </a> <a href="https://alba24.ro/bancile-au-trecut-pragul-psihologic-de-5-lei-pentru-un-euro-pretul-record-la-care-a-ajuns-moneda-europeana-871589.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/euro-sursa-mfe.gov_.ro_-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/euro-sursa-mfe.gov_.ro_-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/euro-sursa-mfe.gov_.ro_-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/euro-sursa-mfe.gov_.ro_-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/euro-sursa-mfe.gov_.ro_-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/euro-sursa-mfe.gov_.ro_-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/01/euro-sursa-mfe.gov_.ro_-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/euro-sursa-mfe.gov_.ro_-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/euro-sursa-mfe.gov_.ro_-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 4 ore</span></div><h2>Băncile au trecut pragul psihologic de 5 lei pentru un euro. Prețul record la care a ajuns moneda europeană</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/economie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246464052-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246464052-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/lovitura-lui-orban-pentru-premierul-citu-parlamentul-convocat-joi-pentru-citirea-motiunii-de-cenzura-depusa-de-usr-plus-si-aur-871640.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/04/orban-citu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 32 de minute</span></div><h2>Lovitura lui Orban pentru premierul Cîțu: Parlamentul, convocat joi pentru citirea moțiunii de cenzură depusă de USR PLUS și AUR</h2></div></div></div></div> </a> <a href="https://alba24.ro/comunicat-senatorul-calin-maties-psd-a-propus-si-sustinut-legea-consumatorului-vulnerabil-871623.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/09/calin-maties-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/09/calin-maties-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/09/calin-maties-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/09/calin-maties-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/09/calin-maties-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/09/calin-maties-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/09/calin-maties-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/09/calin-maties-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/09/calin-maties-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum O oră</span></div><h2>Comunicat senatorul Călin Matieș: PSD a propus și susținut legea consumatorului vulnerabil</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/politica"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.petrapavaje.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/rsz_macheta_petra_pavaje_alba24.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/03/rsz_macheta_petra_pavaje_alba24.jpg" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.profm.ro/concursuri/ghiceste-daca-poti" target="_blank" rel="nofollow"> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/08/Banner-PRO-FM-24-august.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/08/Banner-PRO-FM-24-august.png" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/foto-luptatorul-benny-adegbuyi-a-primit-titlul-de-cetatean-de-onoare-al-municipiului-aiud-870909.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/09/benny-cet-on-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/09/benny-cet-on-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/09/benny-cet-on-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/09/benny-cet-on-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/09/benny-cet-on-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/09/benny-cet-on-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/09/benny-cet-on-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/09/benny-cet-on-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/09/benny-cet-on-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">AIUD</span><span class="mvp-cd-date left relative">acum 4 zile</span></div><h2>FOTO: Luptătorul Benny Adegbuyi a primit titlul de cetățean de onoare al municipiului Aiud</h2></div></div></div></div> </a> <a href="https://alba24.ro/live-video-alba-carolina-bike-race-la-alba-iulia-circa-300-de-ciclisti-la-startul-competitiei-de-ciclism-cross-country-870842.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/09/bibcilete-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/09/bibcilete-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/09/bibcilete-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/09/bibcilete-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/09/bibcilete-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/09/bibcilete-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/09/bibcilete-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/09/bibcilete-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/09/bibcilete-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 4 zile</span></div><h2>LIVE-VIDEO: Alba Carolina Bike Race, la Alba Iulia. Circa 300 de cicliști, la STARTUL competiției de ciclism cross country</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sport"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><p><a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /></noscript></a></p></div></section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/sfanta-maria-mica-sau-nasterea-maicii-domnului-sarbatorita-pe-8-septembrie-traditii-obiceiuri-ce-nu-e-bine-sa-faci-871572.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/sfanta-maria-mica-alba24.ro_-e1599502907705-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/sfanta-maria-mica-alba24.ro_-e1599502907705-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/sfanta-maria-mica-alba24.ro_-e1599502907705-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/sfanta-maria-mica-alba24.ro_-e1599502907705-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/sfanta-maria-mica-alba24.ro_-e1599502907705-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/sfanta-maria-mica-alba24.ro_-e1599502907705-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/09/sfanta-maria-mica-alba24.ro_-e1599502907705-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/sfanta-maria-mica-alba24.ro_-e1599502907705-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/sfanta-maria-mica-alba24.ro_-e1599502907705-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 5 ore</span></div><h2>Sfânta Maria Mică sau Nașterea Maicii Domnului, sărbătorită pe 8 septembrie &#8211; tradiții, obiceiuri. Ce nu e bine să faci</h2></div></div></div></div> </a> <a href="https://alba24.ro/mesaje-de-sfanta-maria-felicitari-si-urari-pentru-prieteni-familie-si-cunoscuti-de-ziua-numelui-339129.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="57" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="petrecer sampanie" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg 754w, https://cdn.alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-300x212.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-342x241.jpg 342w, https://cdn.alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-90x65.jpg 90w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="57" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="petrecer sampanie" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg 754w, https://cdn.alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-300x212.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-342x241.jpg 342w, https://cdn.alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-90x65.jpg 90w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="57" src="https://cdn.alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="petrecer sampanie" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg 754w, https://cdn.alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-300x212.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-342x241.jpg 342w, https://cdn.alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-90x65.jpg 90w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 12 ore</span></div><h2>MESAJE de Sfânta Maria &#8211; 8 SEPTEMBRIE 2021. Felicitări și urări pentru prieteni, familie şi cunoscuţi, de ziua numelui</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/lifestyle"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.termene.ro" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/cum-ti-se-pot-fura-datele-personale-cand-ti-se-solicita-dovada-vaccinaraii-campanii-de-pishing-legate-de-coronavirus-871140.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/05/certificat-digital-vaccinare-covid-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/05/certificat-digital-vaccinare-covid-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/05/certificat-digital-vaccinare-covid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/05/certificat-digital-vaccinare-covid-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/05/certificat-digital-vaccinare-covid-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/05/certificat-digital-vaccinare-covid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/05/certificat-digital-vaccinare-covid-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/05/certificat-digital-vaccinare-covid-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/05/certificat-digital-vaccinare-covid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>Cum ți se pot fura datele personale, când ți se solicită dovada vaccinării. Campanii de phishing legate de coronavirus</h2></div></div></div></div> </a> <a href="https://alba24.ro/bitdefender-hackerii-din-gruparea-fin8-folosesc-o-noua-arma-cibernetica-pentru-furtul-datelor-de-pe-card-868806.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span></div><h2>Bitdefender: Hackerii din gruparea FIN8 folosesc o nouă armă cibernetică pentru furtul datelor de pe card</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/tech"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.stcu.ro/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/07/Banner-300-x-250-px-1.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/07/Banner-300-x-250-px-1.png" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/dsp-alba-sistemul-sanitar-din-judet-pregatit-sa-faca-fata-cresterii-cazurilor-de-covid-numarul-de-paturi-alocate-871608.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/03/paturi-spital-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/03/paturi-spital-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/03/paturi-spital-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/03/paturi-spital-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/03/paturi-spital-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/03/paturi-spital-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/03/paturi-spital-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/03/paturi-spital-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/03/paturi-spital-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 ore</span></div><h2>DSP Alba: Sistemul sanitar din județ, pregătit să facă față creșterii cazurilor de COVID. Numărul de paturi alocate</h2></div></div></div></div> </a> <a href="https://alba24.ro/ministerul-muncii-noi-masuri-de-protectie-a-persoanelor-vulnerabile-din-centrele-de-servicii-sociale-871570.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="57" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2016/07/Ingrijire-batrani.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2016/07/Ingrijire-batrani.jpg 960w, https://cdn.alba24.ro/wp-content/uploads/2016/07/Ingrijire-batrani-300x213.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2016/07/Ingrijire-batrani-342x243.jpg 342w, https://cdn.alba24.ro/wp-content/uploads/2016/07/Ingrijire-batrani-90x65.jpg 90w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="57" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2016/07/Ingrijire-batrani.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2016/07/Ingrijire-batrani.jpg 960w, https://cdn.alba24.ro/wp-content/uploads/2016/07/Ingrijire-batrani-300x213.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2016/07/Ingrijire-batrani-342x243.jpg 342w, https://cdn.alba24.ro/wp-content/uploads/2016/07/Ingrijire-batrani-90x65.jpg 90w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="57" src="https://cdn.alba24.ro/wp-content/uploads/2016/07/Ingrijire-batrani.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2016/07/Ingrijire-batrani.jpg 960w, https://cdn.alba24.ro/wp-content/uploads/2016/07/Ingrijire-batrani-300x213.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2016/07/Ingrijire-batrani-342x243.jpg 342w, https://cdn.alba24.ro/wp-content/uploads/2016/07/Ingrijire-batrani-90x65.jpg 90w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 4 ore</span></div><h2>Ministerul Muncii: Noi măsuri de protecţie a persoanelor vulnerabile din centrele de servicii sociale</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sanatate"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/educatie'>Educatie</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/isu-alba-14-septembrie-ultima-zi-de-inscrieri-pentru-admitere-la-scoala-de-pompieri-2021-conditii-pentru-candidati-871634.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/pompieri-isu-alba-ziua-protectiei-civile-3-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/pompieri-isu-alba-ziua-protectiei-civile-3-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/pompieri-isu-alba-ziua-protectiei-civile-3-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/pompieri-isu-alba-ziua-protectiei-civile-3-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/pompieri-isu-alba-ziua-protectiei-civile-3-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/pompieri-isu-alba-ziua-protectiei-civile-3-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/03/pompieri-isu-alba-ziua-protectiei-civile-3-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/03/pompieri-isu-alba-ziua-protectiei-civile-3-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/03/pompieri-isu-alba-ziua-protectiei-civile-3-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 18 minute</span></div><h2>ISU Alba: 14 septembrie, ultima zi de înscrieri pentru admitere la școala de pompieri 2021. Condiții pentru candidați</h2></div></div></div></div> </a> <a href="https://alba24.ro/evaluare-nationala-2022-probele-de-examen-in-perioada-14-17-iunie-calendarul-stabilit-de-minister-871617.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/05/examen-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/05/examen-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/05/examen-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/05/examen-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/05/examen-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/05/examen-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/05/examen-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/05/examen-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/05/examen-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 48 de minute</span></div><h2>EVALUARE NAȚIONALĂ 2022: Probele de examen, în perioada 14-17 iunie. CALENDARUL stabilit de minister</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/educatie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_ad_widget-91" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section></div></div></div></div></div></article><center><div class="billboard"></div><div class="billboardmobil"></div></center></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 – Stiri din Alba. 24 de ore din 24</a></li><li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li><li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li><li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li><li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li></ul></div> <br /><center>  <script type="text/javascript">var start = function(VIQEO) {
								        VIQEO.setConfig({ flyPlayer: {
								           floatingWidth: '300',
								           enableCloseButton: true
								         } });
								      }

								      if (!window.VIQEO) {
								        window.onViqeoLoad = start;
								      } else {
								        start(window.VIQEO);
								      }</script> <div  style="text-align: center;"><div style="display: inline-block; vertical-align: top;">  <script type="text/javascript" id="trfc_trafic_script">//
								t_rid = 'alba24-ro';
								(function(){ t_js_dw_time=new Date().getTime();
								t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
								if (document.createElement && document.getElementsByTagName && document.insertBefore) {
								t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
								var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
								document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
								//</script> <noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript></div><div style="display: inline-block; vertical-align: top;"> <a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31"></a></div></div></center> <br /><div class="menu-footer-menu-container" align="left"><ul id="menu-footer-menu" class="menu"><li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225"></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Partener <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Stiri Romania24.ro</a> Copyright © 2020 Alba24.ro powered by Independent Media &amp; More</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" "></div> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/vendor/regenerator-runtime.min.js' defer='defer' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js' defer='defer' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/hooks.min.js' defer='defer' id='wp-hooks-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/i18n.min.js' defer='defer' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/vendor/lodash.min.js' defer='defer' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'>window.lodash = _.noConflict();</script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/url.min.js' defer='defer' id='wp-url-js'></script> <script type='text/javascript' id='wp-api-fetch-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-04-01 11:34:55+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n==1 ? 0 : (n==0 || (n%100 > 0 && n%100 < 20)) ? 1 : 2);","lang":"ro"},"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u00cenc\u0103rcarea elementului media a e\u0219uat. Dac\u0103 este o fotografie sau o imagine mare, te rog s\u0103-i reduci dimensiunile \u0219i \u00eencearc\u0103 din nou."],"An unknown error occurred.":["A ap\u0103rut o eroare necunoscut\u0103."],"The response is not a valid JSON response.":["R\u0103spunsul nu este un r\u0103spuns JSON valid."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );</script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/api-fetch.min.js' defer='defer' id='wp-api-fetch-js'></script> <script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://alba24.ro/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "ef8f086ce8" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://alba24.ro/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"cached":"1"};</script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/contact-form-7/includes/js/index.js' defer='defer' id='contact-form-7-js'></script> <script type='text/javascript' id='wp-polls-js-extra'>var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/wp-polls/polls-js.js' defer='defer' id='wp-polls-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/ui/core.min.js' defer='defer' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js' defer='defer' id='jquery-sticky-kit-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js' defer='defer' id='jquery-waypoints-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/mvpcustom.js' defer='defer' id='mvp-custom-js'></script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($) {
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ( typeof leaderHeight !== "undefined" ) {
				if ($(window).scrollTop() > aboveNav){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > headerHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			} else {
				if ($(window).scrollTop() > logoHeight){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > navHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			}
			previousScroll = scroll;
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});</script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/scripts.js' defer='defer' id='zoxnews-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/retina.js' defer='defer' id='retina-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/flexslider.js' defer='defer' id='flexslider-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/comment-reply.min.js' defer='defer' id='comment-reply-js'></script> <script type='text/javascript' id='jquery-lazyloadxt-js-extra'>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' defer='defer' id='jquery-lazyloadxt-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' defer='defer' id='jquery-lazyloadxt-srcset-js'></script> <script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};</script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' defer='defer' id='jquery-lazyloadxt-extend-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/wp-embed.min.js' defer='defer' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer='defer' id='remote_sdk-js'></script> <script defer type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/akismet/_inc/form.js' defer='defer' id='akismet-form-js'></script> <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.62' defer='defer' id='gglcptch_api-js'></script> <script type='text/javascript' id='gglcptch_script-js-extra'>var gglcptch = {"options":{"version":"v2","sitekey":"6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06","error":"<strong>Atentie<\/strong>:&nbsp;Mai multe reCAPTCHA au fost gasite in formularul curent. Elimina\u021bi toate campurile reCAPTCHA de prisos pentru func\u021bionare corecta.","disable":0,"theme":"light"},"vars":{"visibility":false}};</script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/google-captcha/js/script.js' defer='defer' id='gglcptch_script-js'></script> <script defer src="https://cdn.alba24.ro/wp-content/cache/autoptimize/js/autoptimize_d7488a51dfc266da737d6346e09b000e.js"></script></body></html>