<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="https://alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg">
<link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="http://alba24.ro/feed/">


<meta property="fb:app_id" content="293792664353977">

<meta property="og:type" content="article">
			  		<meta property="og:image" content="https://alba24.ro/wp-content/uploads/2021/07/prieteni-telefoane-mobile-pixabay.jpg">
		<meta name="twitter:image" content="https://alba24.ro/wp-content/uploads/2021/07/prieteni-telefoane-mobile-pixabay.jpg">
	<meta property="og:url" content="https://alba24.ro/meta-parintele-facebook-avertizeaza-ca-ar-putea-inchide-instagram-si-facebook-in-europa-care-este-motivul-898358.html">
<meta property="og:title" content="Meta, părintele Facebook, avertizează că ar putea închide Instagram şi Facebook în Europa. Care este motivul">
<meta property="og:description" content="Platformele Facebook şi Instagram ar putea fi oprite pentru utilizatorii europeni. Avertismentul companiei este ascuns în Raportul Anual depus de Meta, părintele Facebook, către autoritatea de reglementare din SUA (SEC). Precizarea vine în condiţiile în care, în prezent, legile europene pentru protecţia datelor nu permit Meta să păstreze datele europenilor pe servere din SUA, scrie […]">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://alba24.ro/meta-parintele-facebook-avertizeaza-ca-ar-putea-inchide-instagram-si-facebook-in-europa-care-este-motivul-898358.html">
<meta name="twitter:title" content="Meta, părintele Facebook, avertizează că ar putea închide Instagram şi Facebook în Europa. Care este motivul">
<meta name="twitter:description" content="Platformele Facebook şi Instagram ar putea fi oprite pentru utilizatorii europeni. Avertismentul companiei este ascuns în Raportul Anual depus de Meta, părintele Facebook, către autoritatea de reglementare din SUA (SEC). Precizarea vine în condiţiile în care, în prezent, legile europene pentru protecţia datelor nu permit Meta să păstreze datele europenilor pe servere din SUA, scrie […]">
<meta name="publish-date" content="2022-02-07">
    <style>#wpadminbar{ display:none; }</style>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/">	<link rel="dns-prefetch" href="//ssl.google-analytics.com">	<link rel="dns-prefetch" href="//static.xx.fbcdn.net">		<link rel="dns-prefetch" href="//www.facebook.com">		<link rel="dns-prefetch" href="//staticxx.facebook.com">		<link rel="dns-prefetch" href="//connect.facebook.net">		<link rel="dns-prefetch" href="//scontent.xx.fbcdn.net">				<link rel="dns-prefetch" href="//pixel.rubiconproject.com">		<link rel="dns-prefetch" href="//ib.adnxs.com/">		
<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">
            <script src="data:text/javascript,%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20var%20googletag%20%3D%20googletag%20%7C%7C%20%7B%7D%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20googletag.cmd%20%3D%20googletag.cmd%20%7C%7C%20%5B%5D%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20var%20ssection%20%3D%20%22post%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20" type="text/javascript" defer></script>
                    <script type="text/javascript" charset="UTF-8" data-lazy-src="https://cdn.cookielaw.org/consent/cmp.stub.js" data-lazy-method="interaction" data-lazy-attributes="src"></script>
                    <script type="text/javascript" charset="UTF-8" data-domain-script="2d84c3a2-9950-4360-8e4e-6a63c3765af5" data-lazy-src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" data-lazy-method="interaction" data-lazy-attributes="src"></script>
            <script type="text/javascript" src="data:text/javascript,function%20OptanonWrapper%28%29%20%7B%20%7D" defer></script>
                    <script src="https://alba24.ro/wp-content/plugins/otb-cmp/js/config.js?ver=228c5bb5e19e" type="text/javascript" defer>
            </script>
        
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v18.0) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Meta, părintele Facebook, avertizează că ar putea închide Instagram şi Facebook în Europa. Care este motivul - Alba24</title>
<link rel="preload" href="https://alba24.ro/wp-content/uploads/2021/07/prieteni-telefoane-mobile-pixabay.jpg" as="image" imagesrcset="https://alba24.ro/wp-content/uploads/2021/07/prieteni-telefoane-mobile-pixabay.jpg 800w, https://alba24.ro/wp-content/uploads/2021/07/prieteni-telefoane-mobile-pixabay-300x195.jpg 300w, https://alba24.ro/wp-content/uploads/2021/07/prieteni-telefoane-mobile-pixabay-768x500.jpg 768w" imagesizes="(max-width: 800px) 100vw, 800px">
<link rel="preload" href="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" as="image" imagesrcset="" imagesizes="">
<link rel="preload" href="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" as="image" imagesrcset="" imagesizes="">
<link rel="preload" href="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" as="image" imagesrcset="" imagesizes="">
<link rel="preload" href="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" as="image" imagesrcset="" imagesizes="">
<link rel="preload" href="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_mare-200-x-61.png" as="image" imagesrcset="" imagesizes="">
<style id="flying-press-css">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</style>
<link rel="stylesheet" media="print" onload="this.media='all'" href="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/9dcc7dc7f7c6.post.used.css">
	<meta name="description" content="Meta, părintele Facebook, avertizează că ar putea închide Instagram şi Facebook în Europa. Care este motivul">
	<link rel="canonical" href="https://alba24.ro/meta-parintele-facebook-avertizeaza-ca-ar-putea-inchide-instagram-si-facebook-in-europa-care-este-motivul-898358.html">
	<meta name="twitter:label1" content="Scris de">
	<meta name="twitter:data1" content="Redactia Alba24.ro">
	<meta name="twitter:label2" content="Timp estimat pentru citire">
	<meta name="twitter:data2" content="1 minut">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="stylesheet" id="wp-polls-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/6b7502e08695.polls-css.css">
<style id="wp-polls-inline-css" type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet" id="mvp-custom-style-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/7a65abf07bd5.style.css">
<style id="mvp-custom-style-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="mvp-custom-child-style-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/cf5828445737.style.css">
<link rel="stylesheet" id="mvp-reset-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/4cd145c4683b.reset.css">
<link rel="stylesheet" id="fontawesome-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/43762b70c767.font-awesome.css">
<link rel="stylesheet" id="mvp-media-queries-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/ed76e09cd0a3.media-queries.css">
<script type="text/javascript" src="https://alba24.ro/wp-includes/js/jquery/jquery.min.js?ver=02dd5d04add4" defer id="jquery-core-js"></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type="text/javascript" id="google_gtagjs-js" async data-lazy-src="https://www.googletagmanager.com/gtag/js?id=UA-1681524-4" data-lazy-method="interaction" data-lazy-attributes="src"></script>
<script type="text/javascript" id="google_gtagjs-js-after" src="data:text/javascript,%0Awindow.dataLayer%20%3D%20window.dataLayer%20%7C%7C%20%5B%5D%3Bfunction%20gtag%28%29%7BdataLayer.push%28arguments%29%3B%7D%0Agtag%28%27set%27%2C%20%27linker%27%2C%20%7B%22domains%22%3A%5B%22alba24.ro%22%5D%7D%20%29%3B%0Agtag%28%22js%22%2C%20new%20Date%28%29%29%3B%0Agtag%28%22set%22%2C%20%22developer_id.dZTNiMT%22%2C%20true%29%3B%0Agtag%28%22config%22%2C%20%22UA-1681524-4%22%2C%20%7B%22anonymize_ip%22%3Atrue%7D%29%3B%0Agtag%28%22config%22%2C%20%22G-7905SD7903%22%29%3B%0A" defer></script>

<!-- End Google Analytics snippet added by Site Kit -->
<script type="text/javascript" src="data:text/javascript,window.presslabs%20%3D%20%7B%22home_url%22%3A%22https%3A%5C%2F%5C%2Falba24.ro%22%7D" defer></script><script type="text/javascript" src="data:text/javascript,%0A%09%28function%20%28%29%20%7B%0A%09%09var%20pl_beacon%20%3D%20document.createElement%28%27script%27%29%3B%0A%09%09pl_beacon.type%20%3D%20%27text%2Fjavascript%27%3B%0A%09%09pl_beacon.async%20%3D%20true%3B%0A%09%09var%20host%20%3D%20%27https%3A%2F%2Falba24.ro%27%3B%0A%09%09if%20%28%27https%3A%27%20%3D%3D%20document.location.protocol%29%20%7B%0A%09%09%09host%20%3D%20host.replace%28%27http%3A%2F%2F%27%2C%20%27https%3A%2F%2F%27%29%3B%0A%09%09%7D%0A%09%09pl_beacon.src%20%3D%20host%20%2B%20%27%2F%27%20%2B%20%27eRMl0BPHQARG%27%20%2B%20%27.js%3Fts%3D%27%20%2B%20Math.floor%28%28Math.random%28%29%20%2A%20100000%29%20%2B%201%29%3B%0A%09%09var%20first_script_tag%20%3D%20document.getElementsByTagName%28%27script%27%29%5B0%5D%3B%0A%09%09first_script_tag.parentNode.insertBefore%28pl_beacon%2C%20first_script_tag%29%3B%0A%09%7D%29%28%29%3B%0A" defer></script>		<style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "https://alba24.ro/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
		<style>img{height:auto}</style>
<meta name="generator" content="Site Kit by Google 1.49.1">    <script type="text/javascript" src="data:text/javascript,%0D%0A%20%20%20%20%20%20%20%20function%20nxsPostToFav%28obj%29%7B%20obj.preventDefault%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20k%20%3D%20obj.target.split%28%22-%22%29%3B%20var%20nt%20%3D%20k%5B0%5D%3B%20var%20ii%20%3D%20k%5B1%5D%3B%20%20var%20pid%20%3D%20k%5B2%5D%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20data%20%3D%20%7B%20%20action%3A%27nxs_snap_aj%27%2C%20nxsact%3A%20%27manPost%27%2C%20nt%3Ant%2C%20id%3A%20pid%2C%20nid%3A%20ii%2C%20et_load_builder_modules%3A1%2C%20_wpnonce%3A%20%2782665ad8f4%27%7D%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20jQuery%28%27%23nxsFavNoticeCnt%27%29.html%28%27%3Cp%3E%20Posting...%20%3C%2Fp%3E%27%29%3B%20jQuery%28%27%23nxsFavNotice%27%29.modal%28%7B%20fadeDuration%3A%2050%20%7D%29%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20jQuery.post%28%27https%3A%2F%2Falba24.ro%2Fwp-admin%2Fadmin-ajax.php%27%2C%20data%2C%20function%28response%29%20%7B%20if%20%28response%3D%3D%27%27%29%20response%20%3D%20%27Message%20Posted%27%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20jQuery%28%27%23nxsFavNoticeCnt%27%29.html%28%27%3Cp%3E%20%27%20%2B%20response%20%2B%20%27%3C%2Fp%3E%27%20%2B%27%3Cinput%20type%3D%22button%22%20%20onclick%3D%22jQuery.modal.close%28%29%3B%22%20class%3D%22bClose%22%20value%3D%22Close%22%20%2F%3E%27%29%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%29%3B%0D%0A%20%20%20%20%20%20%20%20%7D%0D%0A%20%20%20%20" defer></script>      <meta name="onesignal" content="wordpress-plugin">
            <script src="data:text/javascript,%0A%0A%20%20%20%20%20%20window.OneSignal%20%3D%20window.OneSignal%20%7C%7C%20%5B%5D%3B%0A%0A%20%20%20%20%20%20OneSignal.push%28%20function%28%29%20%7B%0A%20%20%20%20%20%20%20%20OneSignal.SERVICE_WORKER_UPDATER_PATH%20%3D%20%22OneSignalSDKUpdaterWorker.js.php%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.SERVICE_WORKER_PATH%20%3D%20%22OneSignalSDKWorker.js.php%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.SERVICE_WORKER_PARAM%20%3D%20%7B%20scope%3A%20%22%2F%22%20%7D%3B%0A%20%20%20%20%20%20%20%20OneSignal.setDefaultNotificationUrl%28%22https%3A%2F%2Falba24.ro%22%29%3B%0A%20%20%20%20%20%20%20%20var%20oneSignal_options%20%3D%20%7B%7D%3B%0A%20%20%20%20%20%20%20%20window._oneSignalInitOptions%20%3D%20oneSignal_options%3B%0A%0A%20%20%20%20%20%20%20%20oneSignal_options%5B%27wordpress%27%5D%20%3D%20true%3B%0AoneSignal_options%5B%27appId%27%5D%20%3D%20%27fcc78b35-765b-4f50-ba8c-0ab810009113%27%3B%0AoneSignal_options%5B%27allowLocalhostAsSecureOrigin%27%5D%20%3D%20true%3B%0AoneSignal_options%5B%27welcomeNotification%27%5D%20%3D%20%7B%20%7D%3B%0AoneSignal_options%5B%27welcomeNotification%27%5D%5B%27disable%27%5D%20%3D%20true%3B%0AoneSignal_options%5B%27path%27%5D%20%3D%20%22https%3A%2F%2Falba24.ro%2Fwp-content%2Fplugins%2Fonesignal-free-web-push-notifications%2Fsdk_files%2F%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%20%3D%20%7B%20%7D%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27actionMessage%27%5D%20%3D%20%22Vrei%20sa%20fii%20la%20curent%20cu%20stirile%20Alba24%20%3F%20Promitem%20sa-ti%20trimitem%20doar%20stiri%20interesante%21%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationTitleDesktop%27%5D%20%3D%20%22Un%20exemplu%20de%20notificare%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationMessageDesktop%27%5D%20%3D%20%22Notificarile%20vor%20aparea%20pe%20desktop%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationTitleMobile%27%5D%20%3D%20%22Exemplu%20de%20notificare%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationMessageMobile%27%5D%20%3D%20%22Notificarile%20vor%20aparea%20pe%20dispozitivul%20dvs.%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationCaption%27%5D%20%3D%20%22va%20puteti%20dezabona%20oricand%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27acceptButtonText%27%5D%20%3D%20%22DA%2C%20ACCEPT%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27cancelButtonText%27%5D%20%3D%20%22NU%2C%20MULTUMESC%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27siteName%27%5D%20%3D%20%22https%3A%2F%2Falba24.ro%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27autoAcceptTitle%27%5D%20%3D%20%22Permite%22%3B%0AoneSignal_options%5B%27notifyButton%27%5D%20%3D%20%7B%20%7D%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27enable%27%5D%20%3D%20true%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27position%27%5D%20%3D%20%27bottom-right%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27theme%27%5D%20%3D%20%27inverse%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27size%27%5D%20%3D%20%27large%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27showCredit%27%5D%20%3D%20false%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%20%3D%20%7B%7D%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27tip.state.subscribed%27%5D%20%3D%20%27V-ati%20abonat%20la%20notificari%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27tip.state.blocked%27%5D%20%3D%20%27Ati%20blocat%20notificarile%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27message.action.subscribed%27%5D%20%3D%20%27Va%20multumim%21%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27message.action.resubscribed%27%5D%20%3D%20%27V-ati%20abonat%20la%20notificari%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27message.action.unsubscribed%27%5D%20%3D%20%27Nu%20veti%20mai%20primi%20notificari%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.main.title%27%5D%20%3D%20%27Administrati%20notificarile%20site-ului%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.main.button.subscribe%27%5D%20%3D%20%27ABONARE%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.main.button.unsubscribe%27%5D%20%3D%20%27DEZABONARE%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.blocked.title%27%5D%20%3D%20%27Deblocare%20notificari%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.blocked.message%27%5D%20%3D%20%27Urmati%20acesti%20pasi%20pentru%20a%20primi%20notificari%27%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.init%28window._oneSignalInitOptions%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.showSlidedownPrompt%28%29%3B%20%20%20%20%20%20%7D%29%3B%0A%0A%20%20%20%20%20%20function%20documentInitOneSignal%28%29%20%7B%0A%20%20%20%20%20%20%20%20var%20oneSignal_elements%20%3D%20document.getElementsByClassName%28%22OneSignal-prompt%22%29%3B%0A%0A%20%20%20%20%20%20%20%20var%20oneSignalLinkClickHandler%20%3D%20function%28event%29%20%7B%20OneSignal.push%28%5B%27registerForPushNotifications%27%5D%29%3B%20event.preventDefault%28%29%3B%20%7D%3B%20%20%20%20%20%20%20%20for%28var%20i%20%3D%200%3B%20i%20%3C%20oneSignal_elements.length%3B%20i%2B%2B%29%0A%20%20%20%20%20%20%20%20%20%20oneSignal_elements%5Bi%5D.addEventListener%28%27click%27%2C%20oneSignalLinkClickHandler%2C%20false%29%3B%0A%20%20%20%20%20%20%7D%0A%0A%20%20%20%20%20%20if%20%28document.readyState%20%3D%3D%3D%20%27complete%27%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20documentInitOneSignal%28%29%3B%0A%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20window.addEventListener%28%22load%22%2C%20function%28event%29%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20documentInitOneSignal%28%29%3B%0A%20%20%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%20%20%7D%0A%20%20%20%20" type="text/javascript" defer></script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<style>
.spatiu {padding:5px;}
</style>

<script data-lazy-src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js" data-lazy-method="interaction" data-lazy-attributes="src"></script>

  
<script type="text/javascript" id="rro_dfp" src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%0A%20%20%20%20%20%20%20%20if%20%28isMobileDevice%28%29%20%3D%3D%3D%20true%29%20%7B%0A%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FHomepage%2F970x250_DA_PA%27%2C%20%5B%5B320%2C%2050%5D%2C%20%5B250%2C%20250%5D%2C%20%27fluid%27%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%20100%5D%2C%20%5B300%2C%20250%5D%5D%2C%20%27div-gpt-ad-1562239872285-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F970x250_DA_PA%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B250%2C%20250%5D%2C%20%5B320%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%20300%5D%2C%20%5B300%2C%2050%5D%2C%20%5B320%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562240839806-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_1%27%2C%20%5B%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20100%5D%2C%20%5B460%2C%20380%5D%5D%2C%20%27div-gpt-ad-1562240963486-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_2%27%2C%20%5B%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241046404-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_3%27%2C%20%5B%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241214553-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_4%27%2C%20%5B%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1597640382847-0%27%29.addService%28googletag.pubads%28%29%29%3B%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_End_article_DA_PA_1%27%2C%20%5B%27fluid%27%2C%20%5B300%2C%2050%5D%2C%20%5B320%2C%20100%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%2C%20%5B320%2C%2050%5D%5D%2C%20%27div-gpt-ad-1562241307413-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_End_article_DA_PA_2%27%2C%20%5B%5B300%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B320%2C%20100%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%20250%5D%5D%2C%20%27div-gpt-ad-1562241354738-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_DA_PA%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241387996-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_DA%27%2C%20%5B%5B300%2C%20100%5D%2C%20%27fluid%27%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B300%2C%20250%5D%2C%20%5B320%2C%2050%5D%2C%20%5B250%2C%20250%5D%2C%20%5B320%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241424914-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_1%27%2C%20%5B%5B300%2C%20250%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%2050%5D%5D%2C%20%27div-gpt-ad-1586246464052-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_2%27%2C%20%5B%5B300%2C%20250%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%2050%5D%5D%2C%20%27div-gpt-ad-1586246538031-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_3%27%2C%20%5B%5B300%2C%20250%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%2050%5D%5D%2C%20%27div-gpt-ad-1586246570137-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2FTaboola_Slot_1%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%5D%2C%20%27div-gpt-ad-1586246590249-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2FTaboola_Slot_2%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%5D%2C%20%27div-gpt-ad-1586960077294-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2F1x1_Out_Of_Page%27%2C%20%5B1%2C%201%5D%2C%20%27div-gpt-ad-1562240404927-0%27%29.addService%28googletag.pubads%28%29%29%3B%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20%7D%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FHomepage%2F970x250_DA_PA%27%2C%20%5B%5B980%2C%20100%5D%2C%20%5B990%2C%20100%5D%2C%20%5B990%2C%20200%5D%2C%20%5B970%2C%20250%5D%2C%20%5B970%2C%20150%5D%2C%20%5B990%2C%20150%5D%2C%20%5B990%2C%20250%5D%2C%20%5B970%2C%2090%5D%2C%20%5B970%2C%20200%5D%2C%20%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1562239872285-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F970x250_DA_PA%27%2C%20%5B%5B970%2C%2090%5D%2C%20%5B980%2C%20100%5D%2C%20%5B970%2C%20200%5D%2C%20%5B990%2C%20250%5D%2C%20%5B728%2C%2090%5D%2C%20%5B990%2C%20100%5D%2C%20%5B970%2C%20150%5D%2C%20%5B970%2C%20250%5D%2C%20%5B990%2C%20200%5D%2C%20%5B990%2C%20150%5D%5D%2C%20%27div-gpt-ad-1562240839806-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_1%27%2C%20%5B%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1562240963486-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_2%27%2C%20%5B%27fluid%27%2C%20%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1562241046404-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_3%27%2C%20%5B%27fluid%27%2C%20%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1562241214553-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_4%27%2C%20%5B%27fluid%27%2C%20%5B728%2C%2090%5D%2C%20%5B300%2C%20250%5D%5D%2C%20%27div-gpt-ad-1597640382847-0%27%29.addService%28googletag.pubads%28%29%29%3B%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_End_article_DA_PA_1%27%2C%20%5B%5B300%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1562241307413-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_End_article_DA_PA_2%27%2C%20%5B%5B300%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1562241354738-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_DA_PA%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%27fluid%27%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241387996-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_DA%27%2C%20%5B%5B300%2C%20100%5D%2C%20%27fluid%27%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B300%2C%20250%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%20600%5D%5D%2C%20%27div-gpt-ad-1562241424914-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_1%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1586246464052-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_2%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1586246538031-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_3%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1586246570137-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2FTaboola_Slot_1%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%5D%2C%20%27div-gpt-ad-1586246590249-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2FTaboola_Slot_2%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%5D%2C%20%27div-gpt-ad-1586960077294-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2F1x1_Out_Of_Page%27%2C%20%5B1%2C%201%5D%2C%20%27div-gpt-ad-1562240404927-0%27%29.addService%28googletag.pubads%28%29%29%3B%20%20%0A%0A%20%20%20%20%20%20%20%20%7D%0A%0A%20%20%20%20%20%20%20%20googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0A%20%20%20%20%20%20%20%20googletag.pubads%28%29.setCentering%28true%29%3B%0A%20%20%20%20%20%20%20%20googletag.pubads%28%29.enableSingleRequest%28%29%3B%0A%20%20%20%20%20%20%20%20googletag.pubads%28%29.setTargeting%28%27traffic_split%27%2C%20%27%27%2B%20Math.floor%28Math.random%28%29%2A4%29%29%3B%0A%20%20%20%20%7D%29%3B%0A%20%20%20%20%0A%20%20%20%20function%20rroSendDfpRequest%28%29%20%7B%0A%20%20%20%20%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.pubads%28%29.setRequestNonPersonalizedAds%28g_NPA%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20let%20vignette%20%3D%20null%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28isMobileDevice%28%29%20%3D%3D%3D%20true%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20vignette%20%3D%20googletag.defineOutOfPageSlot%28%27%2F1011785%2FAlba24.ro%2F1x1_Out_Of_Page_Interstitial%27%2C%20googletag.enums.OutOfPageFormat.INTERSTITIAL%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20if%20%28vignette%29%20vignette.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.enableServices%28%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28vignette%29%20googletag.display%28vignette%29%3B%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%0A%20%20%20%20%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.pubads%28%29.refresh%28%29%3B%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%0A%20%20%20%20%7D%3B%0A" defer></script>




</head>
<body>
<div id="fb-root"></div>

<script data-lazy-src="data:text/javascript,%28function%28d%2C%20s%2C%20id%29%20%7B%0A%20var%20js%2C%20fjs%20%3D%20d.getElementsByTagName%28s%29%5B0%5D%3B%0A%20if%20%28d.getElementById%28id%29%29%20return%3B%0A%20js%20%3D%20d.createElement%28s%29%3B%20js.id%20%3D%20id%3B%0A%20js.src%20%3D%20%27https%3A%2F%2Fconnect.facebook.net%2Fro_RO%2Fsdk.js%23xfbml%3D1%26version%3Dv2.10%26appId%3D293792664353977%27%3B%0A%20fjs.parentNode.insertBefore%28js%2C%20fjs%29%3B%0A%7D%28document%2C%20%27script%27%2C%20%27facebook-jssdk%27%29%29%3B" data-lazy-method="interaction" data-lazy-attributes="src"></script>

  <!-- Facebook Pixel Code -->
<script data-lazy-src="data:text/javascript,%0A%21function%28f%2Cb%2Ce%2Cv%2Cn%2Ct%2Cs%29%0A%7Bif%28f.fbq%29return%3Bn%3Df.fbq%3Dfunction%28%29%7Bn.callMethod%3F%0An.callMethod.apply%28n%2Carguments%29%3An.queue.push%28arguments%29%7D%3B%0Aif%28%21f._fbq%29f._fbq%3Dn%3Bn.push%3Dn%3Bn.loaded%3D%210%3Bn.version%3D%272.0%27%3B%0An.queue%3D%5B%5D%3Bt%3Db.createElement%28e%29%3Bt.async%3D%210%3B%0At.src%3Dv%3Bs%3Db.getElementsByTagName%28e%29%5B0%5D%3B%0As.parentNode.insertBefore%28t%2Cs%29%7D%28window%2Cdocument%2C%27script%27%2C%0A%27https%3A%2F%2Fconnect.facebook.net%2Fen_US%2Ffbevents.js%27%29%3B%0A%20fbq%28%27init%27%2C%20%27542774529819465%27%29%3B%20%0Afbq%28%27track%27%2C%20%27PageView%27%29%3B%0A" data-lazy-method="interaction" data-lazy-attributes="src"></script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=542774529819465&ev=PageView%0A&noscript=1" loading="lazy">
</noscript>
<!-- End Facebook Pixel Code -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">


	<!-- /1011785/Alba24.ro/1x1_Out_Of_Page -->
	<div id="div-gpt-ad-1562240404927-0">
	  <script src="data:text/javascript,%0A%09%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562240404927-0%27%29%3B%20%7D%29%3B%0A%09%20%20" type="text/javascript" defer></script>
	</div>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_mare-200-x-61.png" alt="Alba24" data-rjs="2" width="200" height="61" loading="eager"></a>
									</div>
<!--mvp-fly-logo-->
			</div>
<!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div>
<!--mvp-fly-but-wrap-->
		</div>
<!--mvp-fly-top-out-->
	</div>
<!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu">
<li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li>
<li id="menu-item-883271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883271"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li>
<li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li>
<li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/educatie">EDUCAȚIE</a></li>
<li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li>
<li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li>
<li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li>
<li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li>
<li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li>
<li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li>
<li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li>
<li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li>
<li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li>
<li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li>
<li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li>
<li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li>
<li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li>
<li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li>
<li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li>
</ul></div>		</nav>
	</div>
<!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div>
<!--mvp-fly-soc-wrap-->
</div>
<!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://alba24.ro/">
	<input type="text" name="s" id="s" value="CAUTĂ" onfocus='if (this.value == "CAUTĂ") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUTĂ"; }'>
	<input type="hidden" id="searchsubmit" value="CAUTĂ">
</form>
			</div>
<!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div>
<!--mvp-search-but-wrap-->
		</div>
<!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
										    <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div class="toparticoledesk"><a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2021/06/970x250.gif" width="970" height="250" loading="lazy"></a></div>
<div class="toparticlemobile">
<a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2021/06/460x380.gif" width="460" height="380" loading="lazy"></a>
</div>			</div>
<!--mvp-widget-ad-->
		</div>														</div>
<!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div>
<!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div>
<!--mvp-fly-but-wrap-->
													</div>
<!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																																														<a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" alt="Alba24" data-rjs="2" width="300" height="92" loading="eager"></a>
																																														<a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" alt="Alba24" data-rjs="2" style="width: auto;" width="300" height="92" loading="eager"></a>
																																														<h2 class="mvp-logo-title">Alba24</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Meta, părintele Facebook, avertizează că ar putea închide Instagram şi Facebook în Europa. Care este motivul</h4>
																</div>
<!--mvp-drop-nav-title-->
																													</div>
<!--mvp-nav-top-mid-->
													</div>
<!--mvp-nav-top-left-in-->
												</div>
<!--mvp-nav-top-left-out-->
											</div>
<!--mvp-nav-top-cont-->
										</div>
<!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div>
<!--mvp-nav-top-right-->
									</div>
<!--mvp-nav-top-right-out-->
								</div>
<!--mvp-nav-top-wrap-->
							</div>
<!--mvp-main-box-->
						</div>
<!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div>
<!--mvp-fly-but-wrap-->
														</div>
<!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu">
<li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li>
<li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li>
<li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li>
<li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li>
<li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li>
<li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li>
<li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li>
<li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li>
<li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li>
<li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li>
<li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li>
<li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li>
</ul></div>															</div>
<!--mvp-nav-menu-->
														</div>
<!--mvp-nav-bot-left-in-->
													</div>
<!--mvp-nav-bot-left-out-->
												</div>
<!--mvp-nav-bot-cont-->
											</div>
<!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div>
<!--mvp-nav-bot-right-->
										</div>
<!--mvp-nav-bot-right-out-->
									</div>
<!--mvp-nav-bot-wrap-->
								</div>
<!--mvp-main-nav-bot-cont-->
							</div>
<!--mvp-main-box-->
							<div style="background-color: #db222f;float:left;width:100%;">
								<div class="mvp-nav-menu left">
										<div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu">
<li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li>
<li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li>
<li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li>
<li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li>
<li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li>
<li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li>
<li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li>
<li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li>
<li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li>
</ul></div>								</div>
<!--mvp-nav-menu-->
							</div>
						</div>
<!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
      <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://alba24.ro/meta-parintele-facebook-avertizeaza-ca-ar-putea-inchide-instagram-si-facebook-in-europa-care-este-motivul-898358.html">
            <div id="mvp-article-cont" class="left relative">
      <div class="mvp-main-box">
        <div id="mvp-post-main" class="left relative">
          
          <div class="mvp-post-main-out left relative">
            <div class="mvp-post-main-in">
              <div id="mvp-post-content" class="left relative">
                                  <header id="mvp-post-head" class="left relative">
                    <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                    <h1 class="mvp-post-title left entry-title" itemprop="headline">Meta, părintele Facebook, avertizează că ar putea închide Instagram şi Facebook în Europa. Care este motivul</h1>
                    <div style="clear:both;"></div>
                    <div class="adsubtitlu">
                      <center>
<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_1 -->
<div id="div-gpt-ad-1562240963486-0" style="min-width: 460px; min-height: 300px;">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562240963486-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
   
 </center>
                    </div>
                                                              <div class="mvp-author-info-wrap left relative">
                        <div class="mvp-author-info-thumb left relative">
                          <img alt="" src="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&r=g" srcset="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                        </div>
<!--mvp-author-info-thumb-->
                        <div class="mvp-author-info-text left relative">
                          <div class="mvp-author-info-date left relative">
                            <p>Publicat</p> <span class="mvp-post-date">acum 2 ore </span> <p> </p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-02-07">luni, 07.02.2022</time></span>
                            <meta itemprop="dateModified" content="2022-02-07">
                          </div>
<!--mvp-author-info-date-->
                          <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
                            <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                           </div>
<!--mvp-author-info-name-->
                        </div>
<!--mvp-author-info-text-->
                      </div>
<!--mvp-author-info-wrap-->
                                      </header>
                  <div style="height:5px;"></div>
<div style="clear:both;"></div>


                  <div class="fb_like_recommend">
                    <span><div class="fb-like" data-href="https://alba24.ro/meta-parintele-facebook-avertizeaza-ca-ar-putea-inchide-instagram-si-facebook-in-europa-care-este-motivul-898358.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span>
                  </div>
                                                                                                                            <div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="800" height="521" src="https://alba24.ro/wp-content/uploads/2021/07/prieteni-telefoane-mobile-pixabay.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/07/prieteni-telefoane-mobile-pixabay.jpg 800w, https://alba24.ro/wp-content/uploads/2021/07/prieteni-telefoane-mobile-pixabay-300x195.jpg 300w, https://alba24.ro/wp-content/uploads/2021/07/prieteni-telefoane-mobile-pixabay-768x500.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" loading="eager">                                                <meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2021/07/prieteni-telefoane-mobile-pixabay.jpg">
                        <meta itemprop="width" content="800">
                        <meta itemprop="height" content="521">
                      </div>
<!--mvp-post-feat-img-->
                                                                                                                                            <div id="mvp-content-wrap" class="left relative">
                  <div class="mvp-post-soc-out right relative">
                                        <div class="mvp-post-soc-in">
                      <div id="mvp-content-body" class="left relative">
                        <div id="mvp-content-body-top" class="left relative">
                                                                              <div id="mvp-content-main" class="left relative">
                            <p><strong>Platformele Facebook şi Instagram ar putea fi oprite pentru utilizatorii europeni. Avertismentul companiei este ascuns în Raportul Anual depus de Meta, părintele Facebook, către autoritatea de reglementare din SUA (SEC).</strong></p>
<div class="toparticoledesk">
<a href="https://bit.ly/3HGTpE0" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/01/728x150.png" width="728" height="150" loading="lazy"></a>
</div>
<div class="toparticlemobile">
<a href="https://bit.ly/3HGTpE0" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" width="460" height="380" loading="lazy"></a>
</div>
  
<p>Precizarea vine în condiţiile în care, în prezent, legile europene pentru protecţia datelor nu permit Meta să păstreze datele europenilor pe servere din SUA, scrie CityAM.</p>
<p>Meta susţine că abilitatea companiei să proceseze datele din diferite ţări este crucială pentru business, atât la nivel operaţional, cât şi pentru vânzarea de reclame, un segment semnificativ din venitul gigantului american.</p>
<p>Legile europene pentru protecţia datelor reglementează păstrarea datelor din UE sub jurisdicţia UE.</p>
<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>”Dacă nu vom putea transfera datele între ţările şi regiunile în care operăm sau dacă suntem restricţionaţi în a transmite date între produsele şi serviciile noastre, ar putea fi afectate atât abilitatea noastră să furnizăm acele servicii, cât şi modul în care am putea furniza acele servicii şi abilitatea noastră să targetăm reclamele”, a scris Meta în raport.</p>
<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>”Cel mai probabil, nu vom putea oferi în Europa cele mai importante produse ale noastre, precum Facebook sau Instagram”, potrivit sursei citate.</p>
<p>sursă: Mediafax</p>
<p><strong><a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&gl=RO&ceid=RO%3Aro%20noopener" target="_blank" rel="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&gl=RO&ceid=RO%3Aro noopener"><img class="alignnone wp-image-893899" src="https://alba24.ro/wp-content/uploads/2022/01/google-news-e1641877964913.jpg" alt="" width="31" height="26" loading="lazy"></a> Fiți la curent cu ultimele noutăți. Urmăriți Alba24 și pe <a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a></strong></p>
                            							
							
		<div class="widget-content">
		Ultimele articole pe alba24
		<ul>
											<li>
					<a href="https://alba24.ro/un-barbat-din-alba-iulia-s-a-impuscat-in-cap-cu-o-arma-de-vanatoare-a-fost-gasit-de-sotie-898512.html">Bărbat găsit împușcat în cap, într-un apartament din Alba Iulia. Poliția, anunțată de soție. Posibil caz de sinucidere</a>
									</li>
											<li>
					<a href="https://alba24.ro/vremea-pana-in-20-februarie-variatii-de-temperatura-ploi-si-ninsori-prognoza-meteo-pe-regiuni-in-urmatoarele-doua-saptamani-898423.html">VREMEA până în 20 februarie. Variații de temperatură, ploi și ninsori. Prognoza meteo pe regiuni în următoarele două săptămâni</a>
									</li>
											<li>
					<a href="https://alba24.ro/foto-forte-noi-la-isu-alba-15-absolventi-ai-scolii-de-subofiteri-de-pompieri-boldesti-incadrati-in-activitate-898502.html">FOTO: Forțe noi la ISU Alba. 15 absolvenți ai Școlii de Subofițeri de Pompieri Boldești, încadrați în activitate</a>
									</li>
											<li>
					<a href="https://alba24.ro/video-incident-la-parlament-intre-ministrul-energiei-si-george-simion-esti-un-hot-esti-un-prost-sedinta-suspendata-898493.html">VIDEO: Incident la Parlament, între ministrul Energiei și George Simion: ”Ești un hoț/Ești un prost”. Ședință suspendată</a>
									</li>
					</ul>

		</div>
<div class="widget_text widget-content"><div class="textwidget custom-html-widget"><a href="https://alba24.ro/ultimele-articole-pe-alba24" target="_blank" rel="noopener">
<div style="float:right;">
	<p style="color: #f00;text-align: right; text-decoration: none; font-size: 16px;">
		Citește mai multe știri de azi
	</p>
</div>
</a></div></div>							
                                                        <div class="stirea-ta-24">
<br>
                            <div style="clear:both;"></div>
							  <hr class="linie_paginatie">
							  <p><strong>Dacă ți-a plăcut articolul și vrei să fii la curent cu ce scriem:
</strong></p>


<div style="display: flex;">
  <!--<div style=" flex: 0 0 50%;">-->
  <div style="display:inherit;">
  <a href="#" id="my-notification-button" style="display: none;   background-color: #ff0000; /* rosu */
  border: none;
  color: white;
  padding: 10px;
  text-align: center;
  text-decoration: none;
  display: inline-block;
  font-size: 16px;" class="mvp-comment-but-text">Abonează-te la notificări</a>
    <script src="data:text/javascript,%0A%20%20%20%20function%20onManageWebPushSubscriptionButtonClicked%28event%29%20%7B%0A%20%20%20%20%20%20%20%20getSubscriptionState%28%29.then%28function%28state%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28state.isPushEnabled%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%2F%2A%20Subscribed%2C%20opt%20them%20out%20%2A%2F%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.setSubscription%28false%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20if%20%28state.isOptedOut%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%2F%2A%20Opted%20out%2C%20opt%20them%20back%20in%20%2A%2F%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.setSubscription%28true%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%7D%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%2F%2A%20Unsubscribed%2C%20subscribe%20them%20%2A%2F%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.registerForPushNotifications%28%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%20%20%20%20event.preventDefault%28%29%3B%0A%20%20%20%20%7D%0A%0A%20%20%20%20function%20updateMangeWebPushSubscriptionButton%28buttonSelector%29%20%7B%0A%20%20%20%20%20%20%20%20var%20hideWhenSubscribed%20%3D%20false%3B%0A%20%20%20%20%20%20%20%20var%20subscribeText%20%3D%20%22Aboneaz%26%23259%3B-te%20la%20notific%26%23259%3Bri%22%3B%0A%20%20%20%20%20%20%20%20var%20unsubscribeText%20%3D%20%22Multumim%2C%20e%26%23537%3Bti%20deja%20abonat%22%3B%0A%0A%20%20%20%20%20%20%20%20getSubscriptionState%28%29.then%28function%28state%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20buttonText%20%3D%20%21state.isPushEnabled%20%7C%7C%20state.isOptedOut%20%3F%20subscribeText%20%3A%20unsubscribeText%3B%0A%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20element%20%3D%20document.querySelector%28buttonSelector%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28element%20%3D%3D%3D%20null%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20return%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%0A%20%20%20%20%20%20%20%20%20%20%20%20element.removeEventListener%28%27click%27%2C%20onManageWebPushSubscriptionButtonClicked%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20element.addEventListener%28%27click%27%2C%20onManageWebPushSubscriptionButtonClicked%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20element.textContent%20%3D%20buttonText%3B%0A%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28state.hideWhenSubscribed%20%26%26%20state.isPushEnabled%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20element.style.display%20%3D%20%22none%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20element.style.display%20%3D%20%22%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%7D%0A%0A%20%20%20%20function%20getSubscriptionState%28%29%20%7B%0A%20%20%20%20%20%20%20%20return%20Promise.all%28%5B%0A%20%20%20%20%20%20%20%20%20%20OneSignal.isPushNotificationsEnabled%28%29%2C%0A%20%20%20%20%20%20%20%20%20%20OneSignal.isOptedOut%28%29%0A%20%20%20%20%20%20%20%20%5D%29.then%28function%28result%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20isPushEnabled%20%3D%20result%5B0%5D%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20isOptedOut%20%3D%20result%5B1%5D%3B%0A%0A%20%20%20%20%20%20%20%20%20%20%20%20return%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20isPushEnabled%3A%20isPushEnabled%2C%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20isOptedOut%3A%20isOptedOut%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%3B%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%7D%0A%0A%20%20%20%20var%20OneSignal%20%3D%20OneSignal%20%7C%7C%20%5B%5D%3B%0A%20%20%20%20var%20buttonSelector%20%3D%20%22%23my-notification-button%22%3B%0A%0A%20%20%20%20%2F%2A%20This%20example%20assumes%20you%27ve%20already%20initialized%20OneSignal%20%2A%2F%0A%20%20%20%20OneSignal.push%28function%28%29%20%7B%0A%20%20%20%20%20%20%20%20%2F%2F%20If%20we%27re%20on%20an%20unsupported%20browser%2C%20do%20nothing%0A%20%20%20%20%20%20%20%20if%20%28%21OneSignal.isPushNotificationsSupported%28%29%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20return%3B%0A%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20updateMangeWebPushSubscriptionButton%28buttonSelector%29%3B%0A%20%20%20%20%20%20%20%20OneSignal.on%28%22subscriptionChange%22%2C%20function%28isSubscribed%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%2F%2A%20If%20the%20user%27s%20subscription%20state%20changes%20during%20the%20page%27s%20session%2C%20update%20the%20button%20text%20%2A%2F%0A%20%20%20%20%20%20%20%20%20%20%20%20updateMangeWebPushSubscriptionButton%28buttonSelector%29%3B%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%7D%29%3B%0A%20%20%20%20" type="text/javascript" defer></script>
  </div>
  <!--<div style=" flex: 0 0 50%;">-->
  <div style="display:inherit; margin-left: 20px;">
        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/meta-parintele-facebook-avertizeaza-ca-ar-putea-inchide-instagram-si-facebook-in-europa-care-este-motivul-898358.html&t=Meta, părintele Facebook, avertizează că ar putea închide Instagram şi Facebook în Europa. Care este motivul', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
          <div style="background-color: #1877F2; text-align: center; padding: 10px; color: #fff;">Share on Facebook</div>
        </a>
  </div>
  <!-- <div style="flex: 1;"><div class="fb-like" data-href="https://www.facebook.com/www.Alba24.ro/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div></div>-->
</div>

                            <hr class="linie_paginatie">
                             <p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="https://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p>


</div>
                                                          <div class="mvp-post-tags">
                               <span class="mvp-post-tags-header">Pe aceeași tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/alba-2" rel="tag">Alba</a><a href="https://alba24.ro/tag/facebook" rel="tag">facebook</a><a href="https://alba24.ro/tag/instagram" rel="tag">instagram</a><a href="https://alba24.ro/tag/meta" rel="tag">meta</a><a href="https://alba24.ro/tag/stiri" rel="tag">stiri</a></span>
                             </div>
<!--mvp-post-tags-->

                                                                                                <div id="mvp-comments-button" class="left relative mvp-com-click">
                                    <span class="mvp-comment-but-text">Comentează</span>
                                  </div>
<!--mvp-comments-button-->
                                  <div id="comments" class="mvp-com-click-id-898358 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">
<h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/meta-parintele-facebook-avertizeaza-ca-ar-putea-inchide-instagram-si-facebook-in-europa-care-este-motivul-898358.html#respond" style="display:none;">Anulează răspunsul</a></small>
</h3>
<form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p>
<p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea autocomplete="new-password" id="e451941a17" name="e451941a17" cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript" src="data:text/javascript,document.getElementById%28%22comment%22%29.setAttribute%28%20%22id%22%2C%20%22ad8c89dde4053606f94f97de40043586%22%20%29%3Bdocument.getElementById%28%22e451941a17%22%29.setAttribute%28%20%22id%22%2C%20%22comment%22%20%29%3B" defer></script></p>
<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required"></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul"> <input type="hidden" name="comment_post_ID" value="898358" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p>
</form>	</div>
<!-- #respond -->
	
</div>
<!--comments-->
                                                              
                              <br>
                            
                          </div>
<!--mvp-content-main-->
                          <div id="mvp-content-bot" class="left">
                            
                            <div class="posts-nav-link">
                                                          </div>
<!--posts-nav-link-->
                                                                                      <center>


                              <div style="clear:both;"></div>
<div style="height:10px;"></div>
                              <div id="psd" style="float:left; padding:5px;">
<a href="https://www.pema-electrotehnic.ro/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/211220-Banner_Pema_300x300px-01.jpg" width="300" height="300" loading="lazy"></a>
                              </div>
                              <div style="float:right;" id="pngalba">


 <!-- /1011785/Alba24.ro/Articol/300x250_End_article_DA_PA_2 -->
<a href="https://retim.ro/Alba" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/11/211123_banner_online_Alba_-300x250px_v2.gif" width="300" height="250" loading="lazy"></a>

                              </div>
                              </center>
</div>
                              


                                                          <div id="mvp-author-box-wrap" class="left relative">
                                <div class="mvp-author-box-out right relative">
                                  <div id="mvp-author-box-img" class="left relative">
                                    <img alt="" src="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=60&r=g" srcset="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=120&r=g 2x" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">                                  </div>
<!--mvp-author-box-img-->
                                  <div class="mvp-author-box-in">
                                    <div id="mvp-author-box-head" class="left relative">
                                      <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>
                                      <div id="mvp-author-box-soc-wrap" class="left relative">
                                                                                                                                                                                                                                                                                                                              </div>
<!--mvp-author-box-soc-wrap-->
                                    </div>
<!--mvp-author-box-head-->
                                  </div>
<!--mvp-author-box-in-->
                                </div>
<!--mvp-author-box-out-->
                                <div id="mvp-author-box-text" class="left relative">
                                  <p></p>
                                </div>
<!--mvp-author-box-text-->
                              </div>
<!--mvp-author-box-wrap-->
                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                              <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                  <img src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" width="300" height="92" loading="eager">
                                  <meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png">
                                                              </div>
<!--mvp-org-logo-->
                              <meta itemprop="name" content="Alba24">
                            </div>
<!--mvp-org-wrap-->
                          </div>
<!--mvp-content-bot-->
                        </div>
<!--mvp-content-body-top-->
                        <div class="mvp-cont-read-wrap">
                                                                              
                        </div>
<!--mvp-cont-read-wrap-->
                      </div>
<!--mvp-content-body-->
                    </div>
<!--mvp-post-soc-in-->
                  </div>
<!--mvp-post-soc-out-->
                </div>
<!--mvp-content-wrap-->
                          <div id="mvp-post-add-box">
                <div id="mvp-post-add-wrap" class="left relative">
                                      <div class="mvp-post-add-story left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div>
<!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">Bărbat găsit împușcat în cap, într-un apartament din Alba Iulia. Poliția, anunțată de soție. Posibil caz de sinucidere</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt="" src="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&r=g" srcset="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                            </div>
<!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 39 de minute</span> <p> </p> <span class="mvp-post-date">luni, 07.02.2022</span>
                              </div>
<!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div>
<!--mvp-author-info-name-->
                            </div>
<!--mvp-author-info-text-->
                          </div>
<!--mvp-author-info-wrap-->
                                              </div>
<!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="800" height="487" src="https://alba24.ro/wp-content/uploads/2019/05/criminalisti-politia-nu-treceti.jpg" class="attachment- size- wp-post-image" alt="criminalisti-politia-nu-treceti" srcset="https://alba24.ro/wp-content/uploads/2019/05/criminalisti-politia-nu-treceti.jpg 800w, https://alba24.ro/wp-content/uploads/2019/05/criminalisti-politia-nu-treceti-300x183.jpg 300w, https://alba24.ro/wp-content/uploads/2019/05/criminalisti-politia-nu-treceti-768x468.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" loading="lazy">                            </div>
<!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Un bărbat a fost găsit împușcat cu o armă de vânătoare, în cap, într-un apartament din Alba Iulia, luni după-amiaza. Poliția a demarat ancheta.</strong></p>
<div class="toparticoledesk">
<a href="https://bit.ly/3HGTpE0" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/01/728x150.png" width="728" height="150" loading="lazy"></a>
</div>
<div class="toparticlemobile">
<a href="https://bit.ly/3HGTpE0" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" width="460" height="380" loading="lazy"></a>
</div>
  
<p>Potrivit IPJ Alba, în jurul orei 16.30, o femeie din Alba Iulia a anunțat, printr-un apel 112, că l-a găsit pe soțul său, în apartamentul în care locuiesc, decedat, cu o leziune în zona capului, produsă prin împușcare.</p>
<p>La fața locului s-a deplasat o echipă de complexă, formată din polițiști de investigații criminale, arme și criminalistic, iar din primele cercetări a rezultat că bărbatul, în vârstă de 58 de ani, s-ar fi sinucis cu o armă de vânătoare pe care o deținea în mod legal.</p>
<p>Cercetările sunt continuate, pentru stabilirea tuturor împrejurărilor în care a avut loc acest incident.</p>
<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>Potrivit unor surse, bărbatul care a murit era cetățean spaniol, cu rezidență în România.</p>
<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>Incidentul s-a întâmplat într-un apartament de la etajul V al blocurilor M din Alba Iulia.</p>
<p><strong><a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&gl=RO&ceid=RO%3Aro%20noopener" target="_blank" rel="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&gl=RO&ceid=RO%3Aro noopener"><img class="alignnone wp-image-893899" src="https://alba24.ro/wp-content/uploads/2022/01/google-news-e1641877964913.jpg" alt="" width="31" height="26" loading="lazy"></a> Fiți la curent cu ultimele noutăți. Urmăriți Alba24 și pe <a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a></strong></p>
                          </div>
<!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/un-barbat-din-alba-iulia-s-a-impuscat-in-cap-cu-o-arma-de-vanatoare-a-fost-gasit-de-sotie-898512.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div>
<!--mvp-post-add-link-->
                        </div>
<!--mvp-post-add-cont-->
                      </div>
<!--mvp-post-add-body-->
                    </div>
<!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="" style="display:inline;">
<a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" width="300" height="250" loading="lazy"></a>
</div>
</div>
<div style="width: 350px; float:left; height:250px; margin:10px">
<div class="mvp-widget-ad left relative" id="" style="display:inline;">

<a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="spatiu" loading="lazy"></a>

</div>
</div>			</div>
<!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">VREMEA până în 20 februarie. Variații de temperatură, ploi și ninsori. Prognoza meteo pe regiuni în următoarele două săptămâni</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt="" src="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&r=g" srcset="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                            </div>
<!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 42 de minute</span> <p> </p> <span class="mvp-post-date">luni, 07.02.2022</span>
                              </div>
<!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div>
<!--mvp-author-info-name-->
                            </div>
<!--mvp-author-info-text-->
                          </div>
<!--mvp-author-info-wrap-->
                                              </div>
<!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="800" height="533" src="https://alba24.ro/wp-content/uploads/2022/02/iarna-primavara-zapada-pixabay.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/02/iarna-primavara-zapada-pixabay.jpg 800w, https://alba24.ro/wp-content/uploads/2022/02/iarna-primavara-zapada-pixabay-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2022/02/iarna-primavara-zapada-pixabay-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" loading="lazy">                            </div>
<!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>În următoarele două săptămâni, în Transilvania, dar și în alte zone din țară, vor fi perioade mai reci, alternate cu unele mai calde. Sunt anunțate precipitații – ploi sau ninsori – aproape în fiecare zi, însă moderate cantitativ.<br>
</strong></p>
<div class="toparticoledesk">
<a href="https://bit.ly/3HGTpE0" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/01/728x150.png" width="728" height="150" loading="lazy"></a>
</div>
<div class="toparticlemobile">
<a href="https://bit.ly/3HGTpE0" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" width="460" height="380" loading="lazy"></a>
</div>
  
<p><strong>Administrația Națională de Meteorologie (ANM) a prezentat prognoza de vreme în regiuni din țară, pentru perioada 7-20 februarie.</strong></p>
<h4>Prognoza meteo 7-20 februarie: TRANSILVANIA</h4>
<p>Media temperaturilor maxime va scădea de la 5 grade în prima zi, până la 2-3 grade în cea de a doua, apoi va crește, astfel că, în 10 și 11 februarie se va situa în jurul a 9 grade.</p>
<p>Va urma o răcorire, proces ce se va încheia la începutul celei de a doua săptămâni, când maximele termice vor atinge în medie 4-5 grade. În cea de a doua săptămână se va încălzi lent, iar la finalul intervalului de prognoză media temperaturilor maxime va atinge 7-8 grade.</p>
<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>Minimele termice vor fi preponderent negative, iar media lor se va situa, în general, între -6 și -1 grad.</p>
<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>Temporar vor fi precipitații aproape în fiecare zi, dar pe arii mai extinse și în general moderate cantitativ la începutul intervalului de prognoză.</p>
<h4>Prognoza meteo 7-20 februarie: LA MUNTE</h4>
<p>În tot intervalul de prognoză, media valorilor termice maxime va avea variații, în general, între -4 și 2 grade, iar a minimelor între -10 și -4 grade.</p>
<p>Temporar vor fi precipitații aproape în fiecare zi, mai însemnate la începutul intervalului.</p>
<h4>Prognoza meteo 7-20 februarie: MARAMUREŞ</h4>
<p>Media temperaturilor maxime va avea variații între 3 grade în data de 8 februarie și 8 grade, în cea mai caldă perioadă a intervalului, 10-11 februarie.</p>
<p>Minimele termice vor oscila în jurul pragului de îngheț în prima săptămână, iar în cea de a doua va fi mai rece, media acestora coborând până în jurul a -5…-4 grade, în intervalul 13-16 februarie.</p>
<p>Temporar vor fi precipitații aproape în fiecare zi, mai însemnate cantitativ în prima.</p>
<h4>Prognoza meteo 7-20 februarie: BANAT</h4>
<p>În primele două zile de prognoză media temperaturilor maxime va fi de 6 grade, apoi va crește semnificativ. În 10 aprilie va atinge 12-13 grade.</p>
<p>Va urma o răcorire a vremii, până în jurul datei de 14 aprilie, când media maximelor termice va fi de 7-8 grade. Până la sfârșitul intervalului se va încălzi din nou, temperaturile maxime urmând să atingă în medie aproximativ 10 grade.</p>
<p>Minimele termice nu vor avea variații semnificative, iar media lor se va situa, în general, între -1 și 1 grad.</p>
<p>Temporar vor fi precipitații moderate cantitativ la începutul intervalului de prognoză și din nou, în general slabe și pe arii relativ restrânse, aproape în fiecare zi, după data de 11 februarie.</p>
<h4>Prognoza meteo 7-20 februarie: CRIŞANA</h4>
<p>În prima săptămână de prognoză media temperaturilor maxime va avea variații între 5 grade în primele două zile și 12 grade în data de 10 februarie. În cea de a doua săptămână, acestea vor crește ușor și treptat de la 6-7 grade la început, până spre 9-10 grade la finalul intervalului de prognoză.</p>
<p>Media temperaturilor minime se va situa în jurul a -2 grade, exceptând intervalul 9-12 februarie, când va fi de 1-3 grade.</p>
<p>Temporar vor fi precipitații aproape în fiecare zi, moderate cantiativ la începutul inervalului și în general slabe și pe arii mai restrânse în rest.</p>
<h4>Prognoza meteo 7-20 februarie: MOLDOVA</h4>
<p>Media temperaturilor maxime va scădea de la 9 grade în prima zi, până la 4-5 grade în cea de a doua, apoi va crește, astfel că, în 10 și 11 februarie se va situa în jurul a 11 grade. Va urma o răcorire, proces ce se va încheia la începutul celei de a doua săptămâni, când maximele termice vor atinge în medie 4-5 grade.</p>
<p>În cea de a doua săptămână se va încălzi lent, iar la finalul intervalului de prognoză media temperaturilor maxime va atinge 7-8 grade.</p>
<p>Media minimelor termice va fi în general negativă și se va situa între -4 și 1 grad.</p>
<p>Temporar vor fi precipitații aproape în fiecare zi, pe arii mai extinse la începutul intervalului de prognoză.</p>
<h4>Prognoza meteo 7-20 februarie: DOBROGEA</h4>
<p>Media maximelor termice va fi în scădere de la 11 grade în prima zi, până la 6 grade în cea de a doua, apoi va crește, astfel că în jurul datei de 11 februarie va fi de 12 grade. Ulterior va scădea, spre 3-4 grade la începutul celei de a doua săptămâni, pentru ca în zilele care vor urma să crească din nou și să ajungă să atingă 8-9 grade în ultimele zile ale intervalului de prognoză.</p>
<p>Probabilitatea de precipitații va fi mai mare în data de 7 februarie și după data de 12 februarie.</p>
<h4>Prognoza meteo 7-20 februarie: MUNTENIA</h4>
<p>Media maximelor termice va scădea de la 10 grade în prima zi, până la 5-6 grade în cea de a doua, apoi se va încălzi treptat, iar în data de 11 februarie maximele termice vor atinge în medie 14 grade.</p>
<p>Vor urma trei zile în care valorile termice vor scădea cu aproximativ 8-9 grade, ulterior se va încălzi, media maximelor ajungând la finalul intervalului de prognoză până la 9-11 grade. Media minimelor termice, pe întreaga regiune, va avea variații, în general, între -3 și 0 grade.</p>
<p>Probabilitatea mai mare de precipitații va fi în prima zi și din nou după data de 12 februarie.</p>
<h4>Prognoza meteo 7-20 februarie: OLTENIA</h4>
<p>După două zile cu o medie a maximelor termice de 6-7 grade, vor urma trei zile în care se va încălzi, iar media va atinge 14 grade, apoi se va răci accentuat, astfel că, în jurul datei de 14 februarie aceasta va fi de doar 4-6 grade. În cea de-a doua săptămână se va încălzi din nou și, în ultima zi, media maximelor termice va urca până la 10 grade.</p>
<p>Media minimelor termice nu va avea variații semnificative și se va situa, în general, între -3 și 0 grade.</p>
<p>Probabilitatea mai mare de precipitații va fi în prima zi din interval și în perioada 13-16 februarie.</p>
<p><em>sursă: meteoromania.ro</em></p>
<p><strong><a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&gl=RO&ceid=RO%3Aro%20noopener" target="_blank" rel="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&gl=RO&ceid=RO%3Aro noopener"><img class="alignnone wp-image-893899" src="https://alba24.ro/wp-content/uploads/2022/01/google-news-e1641877964913.jpg" alt="" width="31" height="26" loading="lazy"></a> Fiți la curent cu ultimele noutăți. Urmăriți Alba24 și pe <a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a></strong></p>
                          </div>
<!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/vremea-pana-in-20-februarie-variatii-de-temperatura-ploi-si-ninsori-prognoza-meteo-pe-regiuni-in-urmatoarele-doua-saptamani-898423.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div>
<!--mvp-post-add-link-->
                        </div>
<!--mvp-post-add-cont-->
                      </div>
<!--mvp-post-add-body-->
                    </div>
<!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="vcst" style="display:inline;">

<a href="http://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" class="spatiu" width="300" height="250" loading="lazy"></a>


</div>
</div>
<div style="width: 350px; float:left; height:250px; margin:10px">
<div class="mvp-widget-ad left relative" id="stc" style="display:inline;">

<a href="https://www.wpcromania.ro/oferte.html" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif" style="width:300px; height:250px;" class="spatiu" width="299" height="249" loading="lazy"></a>


</div>
</div>			</div>
<!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">FOTO: Forțe noi la ISU Alba. 15 absolvenți ai Școlii de Subofițeri de Pompieri Boldești, încadrați în activitate</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt="" src="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&r=g" srcset="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                            </div>
<!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 60 de minute</span> <p> </p> <span class="mvp-post-date">luni, 07.02.2022</span>
                              </div>
<!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div>
<!--mvp-author-info-name-->
                            </div>
<!--mvp-author-info-text-->
                          </div>
<!--mvp-author-info-wrap-->
                                              </div>
<!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="800" height="600" src="https://alba24.ro/wp-content/uploads/2022/02/p1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/02/p1.jpg 800w, https://alba24.ro/wp-content/uploads/2022/02/p1-300x225.jpg 300w, https://alba24.ro/wp-content/uploads/2022/02/p1-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" loading="lazy">                            </div>
<!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Colectivul pompierilor din Alba s-a mărit, cu forțe noi. Au fost încadrați în activitate 15 absolvenți ai Școlii de subofițeri Boldești.</strong></p>
<div class="toparticoledesk">
<a href="https://bit.ly/3HGTpE0" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/01/728x150.png" width="728" height="150" loading="lazy"></a>
</div>
<div class="toparticlemobile">
<a href="https://bit.ly/3HGTpE0" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" width="460" height="380" loading="lazy"></a>
</div>
  
<p>”Astăzi, colectivul pompierilor militari al ISU Alba s-a mărit cu cincisprezece noi colegi, proaspăt absolvenți ai școlii de Subofițeri de Pompieri și Protecție Civilă ,,Pavel Zăgănescu” Boldești.</p>
<p><a href="https://alba24.ro/wp-content/uploads/2022/02/p2.jpg"><img class="aligncenter size-full wp-image-898505" src="https://alba24.ro/wp-content/uploads/2022/02/p2.jpg" alt="" width="800" height="432" srcset="https://alba24.ro/wp-content/uploads/2022/02/p2.jpg 800w, https://alba24.ro/wp-content/uploads/2022/02/p2-300x162.jpg 300w, https://alba24.ro/wp-content/uploads/2022/02/p2-768x415.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" loading="lazy"></a></p>
<p>Suntem mândri ca au ales să facă parte din colectivul nostru și îi asigurăm de tot sprijinul pentru o adaptare cât mai rapidă la rigorile și cerințele statului de pompier militar”, a transmis ISU Alba.</p>
<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>sursă imagini: ISU Alba (Facebook)</p>
<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p><strong><a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&gl=RO&ceid=RO%3Aro%20noopener" target="_blank" rel="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&gl=RO&ceid=RO%3Aro noopener"><img class="alignnone wp-image-893899" src="https://alba24.ro/wp-content/uploads/2022/01/google-news-e1641877964913.jpg" alt="" width="31" height="26" loading="lazy"></a> Fiți la curent cu ultimele noutăți. Urmăriți Alba24 și pe <a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a></strong></p>
                          </div>
<!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/foto-forte-noi-la-isu-alba-15-absolventi-ai-scolii-de-subofiteri-de-pompieri-boldesti-incadrati-in-activitate-898502.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div>
<!--mvp-post-add-link-->
                        </div>
<!--mvp-post-add-cont-->
                      </div>
<!--mvp-post-add-body-->
                    </div>
<!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="ambient" style="display:inline;">
<a href="https://droancea.ro/" target="_blank" rel="nofollow"><img class="spatiu" src="https://alba24.ro/wp-content/uploads/2021/08/Banner-Dr.-Oancea-3-august.png" width="300" height="250" loading="lazy"></a>

</div>
</div>
<div class="mvp-widget-ad left relative" style="width: 350px; float:left; height:250px; margin:10px">
<div id="Albacons-taboola">
<a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="spatiu" loading="lazy"></a>
</div>
</div>			</div>
<!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">VIDEO: Incident la Parlament, între ministrul Energiei și George Simion: ”Ești un hoț/Ești un prost”. Ședință suspendată</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt="" src="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&r=g" srcset="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                            </div>
<!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum O oră</span> <p> </p> <span class="mvp-post-date">luni, 07.02.2022</span>
                              </div>
<!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div>
<!--mvp-author-info-name-->
                            </div>
<!--mvp-author-info-text-->
                          </div>
<!--mvp-author-info-wrap-->
                                              </div>
<!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="791" height="483" src="https://alba24.ro/wp-content/uploads/2022/02/popescu-vs-simion.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/02/popescu-vs-simion.jpg 791w, https://alba24.ro/wp-content/uploads/2022/02/popescu-vs-simion-300x183.jpg 300w, https://alba24.ro/wp-content/uploads/2022/02/popescu-vs-simion-768x469.jpg 768w" sizes="(max-width: 791px) 100vw, 791px" loading="lazy">                            </div>
<!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Şedinţa de plen de luni a Camerei Deputaţilor în care se dezbătea moţiunea simplă a USR a fost suspendată, după ce discursul ministrului Energiei, Virgil Popescu, a fost întrerupt de George Simion, lider al AUR, care a mers la tribună şi l-a luat de braţ, având şi un schimb de replici cu Popescu.</strong></p>
<div class="toparticoledesk">
<a href="https://bit.ly/3HGTpE0" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/01/728x150.png" width="728" height="150" loading="lazy"></a>
</div>
<div class="toparticlemobile">
<a href="https://bit.ly/3HGTpE0" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" width="460" height="380" loading="lazy"></a>
</div>
  
<p>În timpul discursului ministrului Popescu, George Simion a vociferat din sală.</p>
<p>„Îl rog pe domnul Simion să se ducă la Putin să scadă preţul la gaze”, i-a transmis Popescu lui Simion.</p>
<p>În replică, acesta a venit la tribună şi l-a bruscat pe Popescu, numindu-l ”hoţ”.</p>
<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>Copreședintele AUR, George Simion, s-a dus la pupitrul la care vorbea demnitarul, l-a luat de ceafă și de braț și i-a urlat în față că este un hoț. Virgil Popescu i-a spus lui George Simion că este un prost și a încercat să-l îndepărteze. Cei doi și-au strigat, în tandem: ”Ești un hoț/Ești un prost” (în video, de la minutul 34.19).</p>
<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWZILDJkZ0osMA==" defer></script></p>
<p>Şedinţa a fost întreruptă pentru scurt timp, după care preşedintele de şedinţă, Daniel Suciu, a spus că este fără precedent ca un ministru să fie agresat fizic în timpul discursului din Parlament şi a suspendat şedinţa.</p>
<p>Moţiunea simplă depusă de USR împotriva ministrului Energiei, Virgil Popescu, este dezbătută luni în plen, urmând să fie supusă votului miercuri.</p>
<h4>Explicațiile deputatului Simion: ”Nu e nicio agresiune, că nu i-am făcut nimic”</h4>
<p>Deputatul AUR George Simion a declarat luni că s-a dus la prezidiul Camerei Deputaţilor în timp ce ministrul Energiei, Virgil Popescu, îşi susţinea discursul pentru a îi spune că „este un hoţ”.</p>
<p>„Am fost la domnul Virgil Popescu la prezidiu să îi spun că e un hoţ, pentru că este un hoţ. Nu e nicio agresiune, că nu i-am făcut nimic. (…) M-a deranjat faptul că e un hoţ şi i-am zis că este un hoţ şi vorbesc în numele a milioane de români care sunt deranjaţi de facturile pe care le primesc. Şi omul acesta vine şi minte cu nonşalanţă.</p>
<p>Este posibil aşa ceva? Trebuie să mai zicem câteodată şi adevărul de la tribuna Parlamentului. Dacă vezi un hoţ, te duci la el şi îi zici că e un hoţ, pentru că nu e posibil să îl ţină în braţe, ştie tot PNL-ul, ştie tot USR-ul, întrebaţi-l şi pe domnul Năsui, că au fost la guvernare împreună”, a spus Simion la Palatul Parlamentului.</p>
<p>surse: agerpres.ro, stiripesurse.ro</p>
<p><strong><a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&gl=RO&ceid=RO%3Aro%20noopener" target="_blank" rel="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&gl=RO&ceid=RO%3Aro noopener"><img class="alignnone wp-image-893899" src="https://alba24.ro/wp-content/uploads/2022/01/google-news-e1641877964913.jpg" alt="" width="31" height="26" loading="lazy"></a> Fiți la curent cu ultimele noutăți. Urmăriți Alba24 și pe <a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a></strong></p>
                          </div>
<!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/video-incident-la-parlament-intre-ministrul-energiei-si-george-simion-esti-un-hot-esti-un-prost-sedinta-suspendata-898493.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div>
<!--mvp-post-add-link-->
                        </div>
<!--mvp-post-add-cont-->
                      </div>
<!--mvp-post-add-body-->
                    </div>
<!--mvp-post-add-story-->
                                  </div>
<!--mvp-post-add-wrap-->
              </div>
<!--mvp-post-add-box-->
                          </div>
<!--mvp-post-content-->
            </div>
<!--mvp-post-main-in-->
                          <div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<!-- /1011785/Alba24.ro/Homepage/300x250_Stirea_DA_PA -->
<div id="div-gpt-ad-1562240019013-0">
  <script src="data:text/javascript,%0D%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562240019013-0%27%29%3B%20%7D%29%3B%0D%0A%20%20" type="text/javascript" defer></script>
</div>			</div>
<!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/stirea-ta">ȘTIREA TA</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" width="300" height="250" loading="lazy"></a>
							</div>
<!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/foto-stirea-ta-accident-rutier-la-vintu-de-jos-un-sofer-a-intrat-cu-masina-intr-un-stalp-897785.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/02/248366982_3103896646550489_5530083291549817587_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/02/248366982_3103896646550489_5530083291549817587_n-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/02/248366982_3103896646550489_5530083291549817587_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div>
<!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 4 zile</span>
															</div>
<!--mvp-cat-date-wrap-->
															<h2>UPDATE FOTO ȘTIREA TA: ACCIDENT rutier la Vințu de Jos. Un șofer a intrat cu mașina într-un stâlp</h2>
														</div>
<!--mvp-feat1-list-text-->
													</div>
<!--mvp-feat1-list-in-->
												</div>
<!--mvp-feat1-list-out-->
																					</div>
<!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/un-medic-de-familie-din-sebes-nu-poate-testa-pacientii-gratuit-pentru-covid-sa-refuz-oamenii-si-sa-astept-sa-treaca-pandemia-897090.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/07/medic-spaga-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/07/medic-spaga-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/07/medic-spaga-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div>
<!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o săptămână</span>
															</div>
<!--mvp-cat-date-wrap-->
															<h2>Un medic de familie din Sebeș nu poate testa pacienții gratuit pentru COVID: ”Să refuz oamenii și să aștept să treacă pandemia?”</h2>
														</div>
<!--mvp-feat1-list-text-->
													</div>
<!--mvp-feat1-list-in-->
												</div>
<!--mvp-feat1-list-out-->
																					</div>
<!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/video-stirea-ta-vant-cu-rafale-puternice-intr-un-sat-din-alba-judetul-este-sub-avertizare-meteo-pana-luni-897235.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/01/rafale-vant-viscol-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/01/rafale-vant-viscol-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/01/rafale-vant-viscol-150x150.jpg 150w, https://alba24.ro/wp-content/uploads/2022/01/rafale-vant-viscol-560x563.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div>
<!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o săptămână</span>
															</div>
<!--mvp-cat-date-wrap-->
															<h2>VIDEO ȘTIREA TA: Vânt cu rafale puternice într-un sat din Alba. Județul este sub avertizare meteo până luni</h2>
														</div>
<!--mvp-feat1-list-text-->
													</div>
<!--mvp-feat1-list-in-->
												</div>
<!--mvp-feat1-list-out-->
																					</div>
<!--mvp-feat1-list-cont-->
										</a>
																								</div>
<!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/stirea-ta">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div>
<!--mvp-widget-feat2-side-more-but-->
								</a>
													</div>
<!--mvp-widget-feat2-side-list-->
					</div>
<!--mvp-widget-feat2-side-->
				</div>
<!--mvp-widget-feat2-out-->
			</div>
<!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				 <!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_1 -->
<a href="https://www.technova.ro/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/02/01_Banner-online-Alba-Iulia_300-x-250-px-01.jpg" style="width:300px; height:250px;" width="1251" height="1043" loading="lazy"></a>			</div>
<!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/administratie">ADMINISTRAȚIE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.stcu.ro/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/02/banner-februarie.png" width="300" height="250" loading="lazy"></a>							</div>
<!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/cjsu-alba-inca-o-comuna-intra-in-scenariul-rosu-masurile-care-trebuie-respectate-document-898486.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/10/sediu-Prefectura-Consiliul-Judetean-CJ-Curtea-de-Apel-Alba-Iulia-Palatul-Justitiei-oct-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/10/sediu-Prefectura-Consiliul-Judetean-CJ-Curtea-de-Apel-Alba-Iulia-Palatul-Justitiei-oct-2021-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/10/sediu-Prefectura-Consiliul-Judetean-CJ-Curtea-de-Apel-Alba-Iulia-Palatul-Justitiei-oct-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div>
<!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 2 ore</span>
															</div>
<!--mvp-cat-date-wrap-->
															<h2>CJSU Alba: Încă o comună intră în scenariul roșu. Măsurile care trebuie respectate. Document</h2>
														</div>
<!--mvp-feat1-list-text-->
													</div>
<!--mvp-feat1-list-in-->
												</div>
<!--mvp-feat1-list-out-->
																					</div>
<!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/care-sunt-noile-masuri-in-vigoare-de-astazi-restrictii-pentru-afaceri-de-la-pragul-de-incidenta-de-3-la-mie-alte-reguli-898315.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/10/actiune-covid-politia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/10/actiune-covid-politia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/10/actiune-covid-politia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div>
<!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 12 ore</span>
															</div>
<!--mvp-cat-date-wrap-->
															<h2>Care sunt noile măsuri în vigoare de astăzi. Restricții pentru afaceri, de la pragul de incidență de 3 la mie. Alte reguli</h2>
														</div>
<!--mvp-feat1-list-text-->
													</div>
<!--mvp-feat1-list-in-->
												</div>
<!--mvp-feat1-list-out-->
																					</div>
<!--mvp-feat1-list-cont-->
										</a>
																								</div>
<!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/administratie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div>
<!--mvp-widget-feat2-side-more-but-->
								</a>
													</div>
<!--mvp-widget-feat2-side-list-->
					</div>
<!--mvp-widget-feat2-side-->
				</div>
<!--mvp-widget-feat2-out-->
			</div>
<!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="spatiu" loading="lazy"></a>
			</div>
<!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_DA_PA -->
<div id="div-gpt-ad-1562241387996-0">
  <script src="data:text/javascript,%0D%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241387996-0%27%29%3B%20%7D%29%3B%0D%0A%20%20" type="text/javascript" defer></script>
</div>							</div>
<!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/autostrada-sibiu-pitesti-cnair-a-semnat-contractul-de-aproape-un-miliard-de-euro-pentru-segmentul-montan-cu-7-tuneluri-898467.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/02/autostrada-sibiu-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/02/autostrada-sibiu-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/02/autostrada-sibiu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div>
<!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 3 ore</span>
															</div>
<!--mvp-cat-date-wrap-->
															<h2>Autostrada Sibiu-Pitești: CNAIR a semnat contractul de aproape un miliard de euro pentru segmentul montan cu 7 tuneluri</h2>
														</div>
<!--mvp-feat1-list-text-->
													</div>
<!--mvp-feat1-list-in-->
												</div>
<!--mvp-feat1-list-out-->
																					</div>
<!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/analiza-pretul-gazelor-la-consumatorul-casnic-nu-doar-ca-nu-va-scadea-in-primavara-dar-va-fi-mult-mai-mare-decat-anul-trecut-898382.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="60" src="https://alba24.ro/wp-content/uploads/2010/11/gaz.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2010/11/gaz.jpg 800w, https://alba24.ro/wp-content/uploads/2010/11/gaz-300x225.jpg 300w, https://alba24.ro/wp-content/uploads/2010/11/gaz-342x256.jpg 342w, https://alba24.ro/wp-content/uploads/2010/11/gaz-60x45.jpg 60w, https://alba24.ro/wp-content/uploads/2010/11/gaz-150x113.jpg 150w, https://alba24.ro/wp-content/uploads/2010/11/gaz-269x201.jpg 269w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div>
<!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 6 ore</span>
															</div>
<!--mvp-cat-date-wrap-->
															<h2>Analiză: Prețul gazelor la consumatorul casnic NU DOAR CĂ NU VA SCĂDEA în primăvară, dar va fi mult mai mare decât anul trecut</h2>
														</div>
<!--mvp-feat1-list-text-->
													</div>
<!--mvp-feat1-list-in-->
												</div>
<!--mvp-feat1-list-out-->
																					</div>
<!--mvp-feat1-list-cont-->
										</a>
																								</div>
<!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/economie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div>
<!--mvp-widget-feat2-side-more-but-->
								</a>
													</div>
<!--mvp-widget-feat2-side-list-->
					</div>
<!--mvp-widget-feat2-side-->
				</div>
<!--mvp-widget-feat2-out-->
			</div>
<!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" width="300" height="250" loading="lazy"></a>			</div>
<!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/politica">POLITICĂ</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_DA -->
<div id="div-gpt-ad-1562241424914-0">
  <script src="data:text/javascript,%0D%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241424914-0%27%29%3B%20%7D%29%3B%0D%0A%20%20" type="text/javascript" defer></script>
</div>							</div>
<!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/video-incident-la-parlament-intre-ministrul-energiei-si-george-simion-esti-un-hot-esti-un-prost-sedinta-suspendata-898493.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/02/popescu-vs-simion-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/02/popescu-vs-simion-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/02/popescu-vs-simion-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div>
<!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum O oră</span>
															</div>
<!--mvp-cat-date-wrap-->
															<h2>VIDEO: Incident la Parlament, între ministrul Energiei și George Simion: ”Ești un hoț/Ești un prost”. Ședință suspendată</h2>
														</div>
<!--mvp-feat1-list-text-->
													</div>
<!--mvp-feat1-list-in-->
												</div>
<!--mvp-feat1-list-out-->
																					</div>
<!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/scandal-cu-demisia-pe-masa-in-usr-biroul-national-i-a-respins-programul-politic-lui-dacian-ciolos-898462.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/05/ciolos-e1557142509758-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="c" srcset="https://alba24.ro/wp-content/uploads/2019/05/ciolos-e1557142509758-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/05/ciolos-e1557142509758-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div>
<!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 4 ore</span>
															</div>
<!--mvp-cat-date-wrap-->
															<h2>Scandal în USR: Dacian Cioloș a demisionat din fruntea partidului. Cătălin Drulă este președinte interimar</h2>
														</div>
<!--mvp-feat1-list-text-->
													</div>
<!--mvp-feat1-list-in-->
												</div>
<!--mvp-feat1-list-out-->
																					</div>
<!--mvp-feat1-list-cont-->
										</a>
																								</div>
<!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/politica">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div>
<!--mvp-widget-feat2-side-more-but-->
								</a>
													</div>
<!--mvp-widget-feat2-side-list-->
					</div>
<!--mvp-widget-feat2-side-->
				</div>
<!--mvp-widget-feat2-out-->
			</div>
<!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<img src="https://alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" width="300" height="125" loading="lazy">



			</div>
<!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/sport">SPORT</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.petrapavaje.ro/" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2021/03/rsz_macheta_petra_pavaje_alba24.jpg" width="300" height="125" loading="lazy"></a>							</div>
<!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/sporturile-electronice-vor-fi-recunoscute-in-romania-legea-gaming-a-fost-depusa-la-parlament-897823.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/02/esports-pixabay-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/02/esports-pixabay-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/02/esports-pixabay-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div>
<!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 4 zile</span>
															</div>
<!--mvp-cat-date-wrap-->
															<h2>Sporturile electronice vor fi recunoscute în România. Legea ”gaming” a fost depusă la Parlament</h2>
														</div>
<!--mvp-feat1-list-text-->
													</div>
<!--mvp-feat1-list-in-->
												</div>
<!--mvp-feat1-list-out-->
																					</div>
<!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/foto-sala-de-sport-a-liceului-sportiv-din-alba-iulia-a-fost-modernizata-cat-a-costat-investitia-897733.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/02/272843041_329269335875802_9183494458234483178_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/02/272843041_329269335875802_9183494458234483178_n-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/02/272843041_329269335875802_9183494458234483178_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div>
<!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 5 zile</span>
															</div>
<!--mvp-cat-date-wrap-->
															<h2>FOTO: Sala de sport a Liceului Sportiv din Alba Iulia a fost modernizată. Cât a costat investiția</h2>
														</div>
<!--mvp-feat1-list-text-->
													</div>
<!--mvp-feat1-list-in-->
												</div>
<!--mvp-feat1-list-out-->
																					</div>
<!--mvp-feat1-list-cont-->
										</a>
																								</div>
<!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/sport">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div>
<!--mvp-widget-feat2-side-more-but-->
								</a>
													</div>
<!--mvp-widget-feat2-side-list-->
					</div>
<!--mvp-widget-feat2-side-->
				</div>
<!--mvp-widget-feat2-out-->
			</div>
<!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.profm.ro/" target="_blank" rel="nofollow">
<img src="https://alba24.ro/wp-content/uploads/2022/02/PRO-FM-Open-Radio-300-x-250px.png" width="300" height="250" loading="lazy"></a>
			</div>
<!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_2 -->
<div id="div-gpt-ad-1586246538031-0">
  <script src="data:text/javascript,%0D%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1586246538031-0%27%29%3B%20%7D%29%3B%0D%0A%20%20" type="text/javascript" defer></script>
</div>							</div>
<!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/vremea-pana-in-20-februarie-variatii-de-temperatura-ploi-si-ninsori-prognoza-meteo-pe-regiuni-in-urmatoarele-doua-saptamani-898423.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/02/iarna-primavara-zapada-pixabay-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/02/iarna-primavara-zapada-pixabay-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/02/iarna-primavara-zapada-pixabay-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div>
<!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 42 de minute</span>
															</div>
<!--mvp-cat-date-wrap-->
															<h2>VREMEA până în 20 februarie. Variații de temperatură, ploi și ninsori. Prognoza meteo pe regiuni în următoarele două săptămâni</h2>
														</div>
<!--mvp-feat1-list-text-->
													</div>
<!--mvp-feat1-list-in-->
												</div>
<!--mvp-feat1-list-out-->
																					</div>
<!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/prognoza-meteo-pentru-urmatoarele-patru-saptamani-cum-va-fi-vremea-la-inceput-de-primavara-2022-898318.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/02/ghiocei-primavara-pixabay-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/02/ghiocei-primavara-pixabay-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/02/ghiocei-primavara-pixabay-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div>
<!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 13 ore</span>
															</div>
<!--mvp-cat-date-wrap-->
															<h2>Prognoza meteo pentru următoarele patru săptămâni. Cum va fi vremea la început de primăvară 2022</h2>
														</div>
<!--mvp-feat1-list-text-->
													</div>
<!--mvp-feat1-list-in-->
												</div>
<!--mvp-feat1-list-out-->
																					</div>
<!--mvp-feat1-list-cont-->
										</a>
																								</div>
<!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/lifestyle">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div>
<!--mvp-widget-feat2-side-more-but-->
								</a>
													</div>
<!--mvp-widget-feat2-side-list-->
					</div>
<!--mvp-widget-feat2-side-->
				</div>
<!--mvp-widget-feat2-out-->
			</div>
<!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.termene.ro" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" width="300" height="250" loading="lazy"></a>			</div>
<!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/tech">TECH</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" width="300" height="100" loading="lazy"></a>							</div>
<!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/meta-parintele-facebook-avertizeaza-ca-ar-putea-inchide-instagram-si-facebook-in-europa-care-este-motivul-898358.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/07/prieteni-telefoane-mobile-pixabay-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/07/prieteni-telefoane-mobile-pixabay-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/07/prieteni-telefoane-mobile-pixabay-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div>
<!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 ore</span>
															</div>
<!--mvp-cat-date-wrap-->
															<h2>Meta, părintele Facebook, avertizează că ar putea închide Instagram şi Facebook în Europa. Care este motivul</h2>
														</div>
<!--mvp-feat1-list-text-->
													</div>
<!--mvp-feat1-list-in-->
												</div>
<!--mvp-feat1-list-out-->
																					</div>
<!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/programul-rabla-2022-pentru-persoanele-juridice-a-inceput-urmeaza-rabla-pentru-persoanele-fizice-informatii-complete-898113.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2018/09/rabla-2-e1537532221828-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="rabla 2" srcset="https://alba24.ro/wp-content/uploads/2018/09/rabla-2-e1537532221828-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/09/rabla-2-e1537532221828-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div>
<!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 zile</span>
															</div>
<!--mvp-cat-date-wrap-->
															<h2>Programul Rabla 2022 pentru persoanele juridice a început, urmează Rabla pentru persoanele fizice. Informații complete</h2>
														</div>
<!--mvp-feat1-list-text-->
													</div>
<!--mvp-feat1-list-in-->
												</div>
<!--mvp-feat1-list-out-->
																					</div>
<!--mvp-feat1-list-cont-->
										</a>
																								</div>
<!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/tech">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div>
<!--mvp-widget-feat2-side-more-but-->
								</a>
													</div>
<!--mvp-widget-feat2-side-list-->
					</div>
<!--mvp-widget-feat2-side-->
				</div>
<!--mvp-widget-feat2-out-->
			</div>
<!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div>
<!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/sanatate">SĂNĂTATE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_3 -->
<div id="div-gpt-ad-1586246570137-0">
  <script src="data:text/javascript,%0D%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1586246570137-0%27%29%3B%20%7D%29%3B%0D%0A%20%20" type="text/javascript" defer></script>
</div>							</div>
<!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/studiu-vitamina-d-ajuta-organismul-sa-lupte-impotriva-covid-care-este-legatura-dintre-cazurile-grave-si-nivelul-acesteia-898442.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/01/pat-covid_gol-e1642454218802-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/01/pat-covid_gol-e1642454218802-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/01/pat-covid_gol-e1642454218802-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div>
<!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 4 ore</span>
															</div>
<!--mvp-cat-date-wrap-->
															<h2>STUDIU: Vitamina D ajută organismul să lupte împotriva COVID. Care este legătura dintre cazurile grave și nivelul acesteia</h2>
														</div>
<!--mvp-feat1-list-text-->
													</div>
<!--mvp-feat1-list-in-->
												</div>
<!--mvp-feat1-list-out-->
																					</div>
<!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/alba-362-de-cazuri-covid-si-2-decese-in-ultimele-24-de-ore-situatia-infectarilor-in-localitatile-din-judet-7-februarie-898337.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/03/smurd-infectioase-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/03/smurd-infectioase-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/smurd-infectioase-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div>
<!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 6 ore</span>
															</div>
<!--mvp-cat-date-wrap-->
															<h2>ALBA: 362 de cazuri COVID și 2 decese, în ultimele 24 de ore. Situația infectărilor în localitățile din județ, 7 februarie</h2>
														</div>
<!--mvp-feat1-list-text-->
													</div>
<!--mvp-feat1-list-in-->
												</div>
<!--mvp-feat1-list-out-->
																					</div>
<!--mvp-feat1-list-cont-->
										</a>
																								</div>
<!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/sanatate">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div>
<!--mvp-widget-feat2-side-more-but-->
								</a>
													</div>
<!--mvp-widget-feat2-side-list-->
					</div>
<!--mvp-widget-feat2-side-->
				</div>
<!--mvp-widget-feat2-out-->
			</div>
<!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/educatie">Educatie</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/upgrade-academy-ofera-pana-la-8-burse-integrale-de-consiliere-pentru-liceenii-care-vor-sa-aplice-la-facultati-din-sua-conditii-898369.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/02/Upgrade-Academy-e1644223172936-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/02/Upgrade-Academy-e1644223172936-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/02/Upgrade-Academy-e1644223172936-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div>
<!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 5 ore</span>
															</div>
<!--mvp-cat-date-wrap-->
															<h2>8 burse integrale de consiliere pentru liceenii care vor să aplice la facultăți din SUA, oferite de Upgrade Academy. Condiții</h2>
														</div>
<!--mvp-feat1-list-text-->
													</div>
<!--mvp-feat1-list-in-->
												</div>
<!--mvp-feat1-list-out-->
																					</div>
<!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/vacanta-de-primavara-2022-cand-incepe-si-cat-dureaza-vacanta-de-paste-calendarul-examenelor-evaluare-nationala-si-bacalaureat-898223.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/08/profesor-scoala-clasa-catalog-ore-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/08/profesor-scoala-clasa-catalog-ore-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/08/profesor-scoala-clasa-catalog-ore-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div>
<!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div>
<!--mvp-cat-date-wrap-->
															<h2>Vacanța de primăvară 2022. Când începe si cât durează vacanța de Paște. Calendarul examenelor: Evaluare Națională și Bacalaureat</h2>
														</div>
<!--mvp-feat1-list-text-->
													</div>
<!--mvp-feat1-list-in-->
												</div>
<!--mvp-feat1-list-out-->
																					</div>
<!--mvp-feat1-list-cont-->
										</a>
																								</div>
<!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/educatie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div>
<!--mvp-widget-feat2-side-more-but-->
								</a>
													</div>
<!--mvp-widget-feat2-side-list-->
					</div>
<!--mvp-widget-feat2-side-->
				</div>
<!--mvp-widget-feat2-out-->
			</div>
<!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div>
<!--mvp-widget-ad-->
		</section>			</div>
<!--mvp-side-wrap-->                      </div>
<!--mvp-post-main-out-->
        </div>
<!--mvp-post-main-->
            </div>
<!--mvp-main-box-->
    </article>
</div>
<!--mvp-article-cont-->
    <!--mvp-article-wrap-->
<center>
<div class="billboard">


</div>
<div class="billboardmobil">

</div>
</center>
			</div>
<!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" width="200" height="61" loading="eager"></a>
													</div>
<!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div>
<!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu">
<li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 – Stiri din Alba. 24 de ore din 24</a></li>
<li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li>
<li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li>
<li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li>
<li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li>
</ul></div>								<br>
								<center>
								<!-- cod paul viqeo --->
								<script type="text/javascript" src="data:text/javascript,%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20var%20start%20%3D%20function%28VIQEO%29%20%7B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20VIQEO.setConfig%28%7B%20flyPlayer%3A%20%7B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20%20%20%20floatingWidth%3A%20%27300%27%2C%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20%20%20%20enableCloseButton%3A%20true%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20%20%7D%20%7D%29%3B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%7D%0D%0A%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20if%20%28%21window.VIQEO%29%20%7B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20window.onViqeoLoad%20%3D%20start%3B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%7D%20else%20%7B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20start%28window.VIQEO%29%3B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%7D%0D%0A%09%09%09%09%09%09%09%09" defer></script>
								<!-- cod paul viqeo --->

								<div style="text-align: center;">
								    <div style="display: inline-block; vertical-align: top;">
								       <!--/Start async trafic.ro/-->
								<script type="text/javascript" id="trfc_trafic_script" src="data:text/javascript,%0D%0A%09%09%09%09%09%09%09%09%2F%2F%3C%21%5BCDATA%5B%0D%0A%09%09%09%09%09%09%09%09t_rid%20%3D%20%27alba24-ro%27%3B%0D%0A%09%09%09%09%09%09%09%09%28function%28%29%7B%20t_js_dw_time%3Dnew%20Date%28%29.getTime%28%29%3B%0D%0A%09%09%09%09%09%09%09%09t_js_load_src%3D%28%28document.location.protocol%20%3D%3D%20%27http%3A%27%29%3F%27http%3A%2F%2Fstorage.%27%3A%27https%3A%2F%2Fsecure.%27%29%2B%27trafic.ro%2Fjs%2Ftrafic.js%3Ftk%3D%27%2B%28Math.pow%2810%2C16%29%2AMath.random%28%29%29%2B%27%26t_rid%3D%27%2Bt_rid%3B%0D%0A%09%09%09%09%09%09%09%09if%20%28document.createElement%20%26%26%20document.getElementsByTagName%20%26%26%20document.insertBefore%29%20%7B%0D%0A%09%09%09%09%09%09%09%09t_as_js_en%3Dtrue%3Bvar%20sn%20%3D%20document.createElement%28%27script%27%29%3Bsn.type%20%3D%20%27text%2Fjavascript%27%3Bsn.async%20%3D%20true%3B%20sn.src%20%3D%20t_js_load_src%3B%0D%0A%09%09%09%09%09%09%09%09var%20psn%20%3D%20document.getElementsByTagName%28%27script%27%29%5B0%5D%3Bpsn.parentNode.insertBefore%28sn%2C%20psn%29%3B%20%7D%20else%20%7B%0D%0A%09%09%09%09%09%09%09%09document.write%28unescape%28%27%253Cscri%27%20%2B%20%27pt%20type%3D%22text%2Fjavascript%22%20%27%2B%27src%3D%22%27%2Bt_js_load_src%2B%27%3B%22%253E%253C%2Fsc%27%20%2B%20%27ript%253E%27%29%29%3B%20%7D%7D%29%28%29%3B%0D%0A%09%09%09%09%09%09%09%09%2F%2F%5D%5D%3E%0D%0A%09%09%09%09%09%09%09%09" defer></script>
								<noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" loading="lazy"></a></p></noscript>
								<!--/End async trafic.ro/-->
								    </div>
								    <div style="display: inline-block; vertical-align: top;">
								<!-- T5 Code -->
								<a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31" loading="lazy"></a>
								<!-- T5 Code -->
								    </div>
								</div>

								</center>
								<br>
								<div class="menu-footer-menu-container" align="left">
								<ul id="menu-footer-menu" class="menu">
								<li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225">
								</li>
								</ul>
								</div>
							</div>
<!--mvp-foot-menu-->
						</div>
<!--mvp-foot-menu-wrap-->
					</div>
<!--mvp-main-box-->
				</div>
<!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Parteneri <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Romania24.ro</a>, Cluj24.ro, Ardeal24,ro, Botosani24.ro  Copyright © 2022 Alba24.ro powered by Independent Media & More. Alba24.ro folosește fluxurile de știri ale agențiilor Agerpres și Mediafax</p>
						</div>
<!--mvp-foot-copy-->
					</div>
<!--mvp-main-box-->
				</div>
<!--mvp-foot-bot-->
			</footer>
		</div>
<!--mvp-site-main-->
	</div>
<!--mvp-site-wall-->
<!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div>
<!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<!--mvp-fly-fade-->
            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; left: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg%20viewBox='0%200%2016%2017'%20version='1.1'%20xmlns='http://www.w3.org/2000/svg'%20xmlns:xlink='http://www.w3.org/1999/xlink'%20style='margin-right:%205px;%20height:%2017px;'%3E%3Cg%20id='Page-1'%20stroke='none'%20stroke-width='1'%20fill='none'%20fill-rule='evenodd'%3E%3Cg%20id='cog'%20fill='%23FFFFFF'%20fill-rule='nonzero'%3E%3Cpath%20d='M15.596917,9.98326938%20L14.5041079,9.33798816%20C14.5728064,8.7815386%2014.5728064,8.2184614%2014.5041079,7.66201184%20L15.596917,7.01673062%20C15.9178229,6.82726259%2016.0726124,6.43742732%2015.9670848,6.0741546%20C15.5912871,4.78033611%2014.9223646,3.61573153%2014.0390021,2.66061113%20C13.7831755,2.38401797%2013.3749053,2.32348965%2013.0525249,2.51384881%20L11.9613243,3.15813608%20C11.5248519,2.81840117%2011.0481221,2.53648663%2010.542482,2.31910255%20L10.542482,1.02991108%20C10.542482,0.648438733%2010.2860522,0.316869683%209.92305592,0.229024792%20C8.66155,-0.07632446%207.33871809,-0.0763587342%206.07694408,0.229024792%20C5.71398131,0.316869683%205.457518,0.648404458%205.457518,1.02991108%20L5.457518,2.31910255%20C4.95187406,2.53647872%204.47514334,2.81839382%204.03867572,3.15813608%20L2.94747511,2.51384881%20C2.62506122,2.32348965%202.21679094,2.38401797%201.96099786,2.66061113%20C1.07763542,3.61573153%200.40871289,4.78037038%200.0329152236,6.0741546%20C-0.072612407,6.43742732%200.0821770899,6.82722832%200.403082962,7.01673062%20L1.49589212,7.66201184%20C1.42719356,8.2184614%201.42719356,8.7815386%201.49589212,9.33798816%20L0.403082962,9.98326938%20C0.0821770899,10.1727374%20-0.072612407,10.5625727%200.0329152236,10.9258454%20C0.40871289,12.2196296%201.07763542,13.3842685%201.96099786,14.3393889%20C2.21682445,14.615982%202.62509474,14.6765103%202.94747511,14.4861855%20L4.03867572,13.8418982%20C4.47514096,14.1816349%204.95187243,14.4635389%205.457518,14.6808975%20L5.457518,15.9700889%20C5.457518,16.3515613%205.7139478,16.6831303%206.07694408,16.7709752%20C7.33848351,17.0763245%208.66128191,17.0763587%209.92305592,16.7709752%20C10.2860187,16.6831303%2010.542482,16.3515955%2010.542482,15.9700889%20L10.542482,14.6808975%20C11.0481183,14.4635198%2011.5248475,14.1816171%2011.9613243,13.8418982%20L13.0525249,14.4861855%20C13.3749053,14.6765446%2013.7831755,14.6160163%2014.0390021,14.3393889%20C14.9223646,13.3842685%2015.5912871,12.2196296%2015.9670848,10.9258454%20C16.0726124,10.5625727%2015.9178229,10.1727717%2015.596917,9.98326938%20Z%20M13.4026193,13.4264943%20L11.8507364,12.510001%20C10.9463288,13.3007421%2010.6255905,13.4997041%209.47011484,13.9172673%20L9.47011484,15.7502196%20C8.50024808,15.9548373%207.49975192,15.9548373%206.52988516,15.7502196%20L6.52988516,13.9172673%20C5.4031959,13.5101235%205.07699522,13.3210668%204.14926358,12.510001%20L2.59738075,13.4264943%20C1.9368696,12.6693763%201.43490124,11.7817076%201.12525522,10.8230912%20L2.67780828,9.90659789%20C2.4588108,8.69270694%202.45871027,8.30790999%202.67780828,7.09340211%20L1.12525522,6.17690879%20C1.43490124,5.21829242%201.93690311,4.33058946%202.59738075,3.57312864%20L4.14926358,4.49030745%20C5.0667072,3.68712478%205.39129933,3.4941265%206.52988516,3.08269846%20L6.52988516,1.24978037%20C7.49971774,1.04482059%208.50028226,1.04482059%209.47011484,1.24978037%20L9.47011484,3.08273274%20C10.6087677,3.49419505%2010.9333933,3.6872276%2011.8507364,4.49034172%20L13.4026193,3.57316291%20C14.0630969,4.33058946%2014.5650988,5.21829242%2014.8747448,6.17694306%20L13.3221917,7.09343638%20C13.5412227,8.3076358%2013.5412897,8.69212428%2013.3221917,9.90663217%20L14.8747448,10.8231255%20C14.5650988,11.7817076%2014.0631304,12.6694105%2013.4026193,13.4264943%20Z%20M8,5.20968958%20C6.22607014,5.20968958%204.78289853,6.68570996%204.78289853,8.50001714%20C4.78289853,10.3143243%206.22607014,11.7903447%208,11.7903447%20C9.77392986,11.7903447%2011.2171015,10.3143243%2011.2171015,8.50001714%20C11.2171015,6.68570996%209.77392986,5.20968958%208,5.20968958%20Z%20M8,10.6935688%20C6.81738009,10.6935688%205.85526568,9.70955526%205.85526568,8.50001714%20C5.85526568,7.29047902%206.81738009,6.30646543%208,6.30646543%20C9.18261991,6.30646543%2010.1447343,7.29047902%2010.1447343,8.50001714%20C10.1447343,9.70955526%209.18261991,10.6935688%208,10.6935688%20Z'%20id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" " loading="lazy">
            </div>
        <div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>
<script type="text/javascript" id="wp-polls-js-extra" src="data:text/javascript,%0A%2F%2A%20%3C%21%5BCDATA%5B%20%2A%2F%0Avar%20pollsL10n%20%3D%20%7B%22ajax_url%22%3A%22https%3A%5C%2F%5C%2Falba24.ro%5C%2Fwp-admin%5C%2Fadmin-ajax.php%22%2C%22text_wait%22%3A%22Your%20last%20request%20is%20still%20being%20processed.%20Please%20wait%20a%20while%20...%22%2C%22text_valid%22%3A%22Please%20choose%20a%20valid%20poll%20answer.%22%2C%22text_multiple%22%3A%22Maximum%20number%20of%20choices%20allowed%3A%20%22%2C%22show_loading%22%3A%221%22%2C%22show_fading%22%3A%221%22%7D%3B%0A%2F%2A%20%5D%5D%3E%20%2A%2F%0A" defer></script>
<script type="text/javascript" src="https://alba24.ro/wp-content/plugins/wp-polls/polls-js.js?ver=92a77854e7be" defer id="wp-polls-js"></script>
<script type="text/javascript" src="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/da8e0e544dce.scripts.js" defer id="zoxnews-js"></script>
<script type="text/javascript" src="https://alba24.ro/wp-content/themes/zox-news/js/flexslider.js?ver=396fa9b15cb7" defer id="flexslider-js"></script>
<script type="text/javascript" src="https://alba24.ro/wp-includes/js/comment-reply.min.js?ver=3b59c3b33879" defer id="comment-reply-js"></script>
<script type="text/javascript" defer id="remote_sdk-js" data-lazy-src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" data-lazy-method="interaction" data-lazy-attributes="src"></script>

<script>(function(){const dpi=window.devicePixelRatio>1?2:1;const images=document.querySelectorAll("img[data-origin-src]");images.forEach(function(image){const image_width=image.offsetWidth*dpi;const render_width=Math.ceil(image_width/100)*100;const origin_src=image.getAttribute("data-origin-src");image.src=`${origin_src}?width=${render_width}`})})();(function(){const events=["mouseover","keydown","touchstart","touchmove","wheel"];const elements=document.querySelectorAll("[data-lazy-method='interaction']");if(!elements.length)return;function load_elements(){clearTimeout(timeout);events.forEach(function(event){window.removeEventListener(event,load_elements,{passive:true})});elements.forEach(function(element){element.getAttribute("data-lazy-attributes").split(",").forEach(function(attribute){const value=element.getAttribute("data-lazy-".concat(attribute));element.setAttribute(attribute,value)})})}const timeout=setTimeout(load_elements,1e4);events.forEach(function(event){window.addEventListener(event,load_elements,{passive:true})})})();(function(){const observer=new IntersectionObserver(function(elements){elements.forEach(function(element){if(element.isIntersecting){observer.unobserve(element.target);element.target.getAttribute("data-lazy-attributes").split(",").forEach(function(attribute){const value=element.target.getAttribute("data-lazy-".concat(attribute));element.target.setAttribute(attribute,value)})}})},{rootMargin:"300px"});document.querySelectorAll("[data-lazy-method='viewport']").forEach(function(element){observer.observe(element)})})();</script>
</body>
</html>