<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" />
<link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="http://alba24.ro/feed/" />
<meta property="fb:app_id" content="293792664353977" />
<meta property="og:type" content="article" />
			  		<meta property="og:image" content="https://alba24.ro/wp-content/uploads/2019/05/examen-1-e1598421918625.jpg" />
		<meta name="twitter:image" content="https://alba24.ro/wp-content/uploads/2019/05/examen-1-e1598421918625.jpg" />
	<meta property="og:url" content="https://alba24.ro/ministerul-educatiei-a-publicat-83-de-repere-metodologice-pentru-aplicarea-curriculumului-la-clasa-a-x-a-in-anul-scolar-2022-2023-939288.html" />
<meta property="og:title" content="Ministerul Educației a publicat reperele metodologice pentru aplicarea curriculumului la clasa a X-a, în anul școlar 2022- 2023" />
<meta property="og:description" content="Ministerul Educației a anunțat marți că a publicat 83 de repere metodologice pentru aplicarea curriculumului la clasa a X-a în anul școlar 2022-2023. Potrivit unui comunicat al Ministerul Educației, reperele metodologice au fost elaborate pe discipline/module/grupe de discipline/domenii de pregătire profesională, după caz, oferind îndrumare și sprijin cadrelor didactice în planificarea, proiectarea și organizarea procesului [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://alba24.ro/ministerul-educatiei-a-publicat-83-de-repere-metodologice-pentru-aplicarea-curriculumului-la-clasa-a-x-a-in-anul-scolar-2022-2023-939288.html">
<meta name="twitter:title" content="Ministerul Educației a publicat reperele metodologice pentru aplicarea curriculumului la clasa a X-a, în anul școlar 2022- 2023">
<meta name="twitter:description" content="Ministerul Educației a anunțat marți că a publicat 83 de repere metodologice pentru aplicarea curriculumului la clasa a X-a în anul școlar 2022-2023. Potrivit unui comunicat al Ministerul Educației, reperele metodologice au fost elaborate pe discipline/module/grupe de discipline/domenii de pregătire profesională, după caz, oferind îndrumare și sprijin cadrelor didactice în planificarea, proiectarea și organizarea procesului [&hellip;]">
<meta name="publish-date" content="2022-08-31" />
    <style>#wpadminbar{ display:none; }</style>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />	<link rel="dns-prefetch" href="//ssl.google-analytics.com" />	<link rel="dns-prefetch" href="//static.xx.fbcdn.net" />		<link rel="dns-prefetch" href="//www.facebook.com" />		<link rel="dns-prefetch" href="//staticxx.facebook.com" />		<link rel="dns-prefetch" href="//connect.facebook.net" />		<link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" />				<link rel="dns-prefetch" href="//pixel.rubiconproject.com" />		<link rel="dns-prefetch" href="//ib.adnxs.com/" />		
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
    <script id="rro_config" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
        var ssection = "post";
        var scategory = "EDUCAȚIE";
        var sarticle = "939288";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var cX = cX || { options: { consent: true } };
        cX.callQueue = cX.callQueue || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>
    <script data-cfasync="false" async src="https://ineed2s.ro/alba24.ro/scar.connect.js" type="pmdelayedscript" data-perfmatters-type="text/javascript" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.1 (Yoast SEO v19.5.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ministerul Educației a publicat reperele metodologice pentru aplicarea curriculumului la clasa a X-a, în anul școlar 2022- 2023 - Alba24</title><link rel='preload' href='https://alba24.ro/wp-content/cache/perfmatters/alba24.ro/css/post.used.css' as='style' onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel="stylesheet" id="perfmatters-used-css" href="https://alba24.ro/wp-content/cache/perfmatters/alba24.ro/css/post.used.css" media="all" /><link rel="preload" href="" as="image" imagesrcset="https://alba24.ro/wp-content/uploads/2019/05/examen-1-e1598421918625.webp 800w" imagesizes="(max-width: 800px) 100vw, 800px" /><link rel="preload" href="" as="image" imagesrcset="https://alba24.ro/wp-content/uploads/2022/02/728x150.webp" />
	<meta name="description" content="Ministerul Educației a publicat reperele metodologice pentru aplicarea curriculumului la clasa a X-a, în anul școlar 2022- 2023" />
	<link rel="canonical" href="https://alba24.ro/ministerul-educatiei-a-publicat-83-de-repere-metodologice-pentru-aplicarea-curriculumului-la-clasa-a-x-a-in-anul-scolar-2022-2023-939288.html" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="Redactia Alba24.ro" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="3 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='stylesheet' id='wpadverts-ci-css'  data-pmdelayedstyle="https://alba24.ro/wp-content/plugins/wpadverts-category-icons//assets/css/wpadverts-ci.css" type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  data-pmdelayedstyle="https://alba24.ro/wp-content/plugins/wp-polls/polls-css.css" type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mvp-custom-style-css'  data-pmdelayedstyle="https://alba24.ro/wp-content/themes/zox-news/style.css" type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  data-pmdelayedstyle="https://alba24.ro/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css" type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  data-pmdelayedstyle="https://alba24.ro/wp-content/themes/zox-news-child/style.css" type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  data-pmdelayedstyle="https://alba24.ro/wp-content/themes/zox-news/css/reset.css" type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  data-pmdelayedstyle="https://alba24.ro/wp-content/themes/zox-news/css/media-queries.css" type='text/css' media='all' />
<script type="pmdelayedscript" src="https://alba24.ro/wp-includes/js/jquery/jquery.min.js" defer="defer" id="jquery-core-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type="pmdelayedscript" src="https://www.googletagmanager.com/gtag/js?id=UA-1681524-4" id="google_gtagjs-js" async data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" id="google_gtagjs-js-after" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["alba24.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-1681524-4", {"anonymize_ip":true});
gtag("config", "G-7905SD7903");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">window.presslabs = {"home_url":"https:\/\/alba24.ro"}</script><script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
	(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://alba24.ro';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + 'eRMl0BPHQARG' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();
</script>		<style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "https://alba24.ro/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
		<meta name="generator" content="Site Kit by Google 1.78.0" />    <script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '34d53b2d48'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://alba24.ro/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Un exemplu de notificare";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificarile vor aparea pe desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplu de notificare";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificarile vor aparea pe dispozitivul dvs.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "va puteti dezabona oricand";
oneSignal_options['promptOptions']['acceptButtonText'] = "DA, ACCEPT";
oneSignal_options['promptOptions']['cancelButtonText'] = "NU, MULTUMESC";
oneSignal_options['promptOptions']['siteName'] = "https://alba24.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permite";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.wpa-field--website_address, .adverts-field-name-website_address { display: none !important }</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;right:auto;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://alba24.ro/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}.wp-has-aspect-ratio .wp-block-embed__wrapper{position:relative;}.wp-has-aspect-ratio .perfmatters-lazy-youtube{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;padding-bottom:0}</style><style>
.spatiu {padding:5px;}
</style>
<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
  


<!-- NEWSROOM SCRIPT -->
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
window._newsroom = window._newsroom || [];
window._newsroom.push({pageTemplate: 'home'});
window._newsroom.push({pageDashboard: 'home'});
window._newsroom.push('auditClicks');
window._newsroom.push('trackPage');
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],

'//c2.taboola.com/nr/alba24ro-p/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->


<!-- NEWSROOM SCRIPT -->
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
window._newsroom = window._newsroom || [];
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],

'//c2.taboola.com/nr/alba24ro-p/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->



<div id="fb-root"></div>
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <!-- Facebook Pixel Code -->
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '542774529819465'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=542774529819465&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="google-site-verification" content="abiMwPhhWrtyGw846uhUb7deCy97_h0wMer2NA2VrTA" />
</head>
<body class="post-template-default single single-post postid-939288 single-format-standard wp-embed-responsive">
	<!-- /1011785/Alba24.ro/1x1_Out_Of_Page -->
	<div id='div-gpt-ad-1562240404927-0'></div>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://alba24.ro/"><img width="200" height="61" src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_mare-200-x-61.png" alt="Alba24" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li>
<li id="menu-item-883271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883271"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li>
<li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li>
<li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/educatie">EDUCAȚIE</a></li>
<li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li>
<li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li>
<li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li>
<li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li>
<li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li>
<li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li>
<li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li>
<li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li>
<li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li>
<li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li>
<li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li>
<li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li>
<li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li>
<li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li>
<li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://alba24.ro/">
	<input type="text" name="s" id="s" value="CAUTĂ" onfocus='if (this.value == "CAUTĂ") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUTĂ"; }' />
	<input type="hidden" id="searchsubmit" value="CAUTĂ" />
</form>
			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
										    <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div class="toparticoledesk">
<a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow">
<video autoplay loop muted playsinline  width="970" height="250">
<source src="/wp-content/uploads/2022/08/970x250-1.mp4" type="video/mp4">
</video>
</a>
</div>
<div class="toparticlemobile">
<a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow">
<video autoplay loop muted playsinline width="460" height="380">
<source src="/wp-content/uploads/2022/08/460x380-1.mp4" type="video/mp4">
</video>
</a>
</div>			</div><!--mvp-widget-ad-->
		</div>														</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																																														<a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img width="300" height="92" itemprop="logo" src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" alt="Alba24" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://alba24.ro/"><img width="300" height="92" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;92&#039;%20viewBox=&#039;0%200%20300%2092&#039;%3E%3C/svg%3E" alt="Alba24" data-rjs="2" style="width: auto;" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" /><noscript><img width="300" height="92" src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" alt="Alba24" data-rjs="2" style="width: auto;" /></noscript></a>
																																														<h2 class="mvp-logo-title">Alba24</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Ministerul Educației a publicat reperele metodologice pentru aplicarea curriculumului la clasa a X-a, în anul școlar 2022- 2023</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li>
<li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li>
<li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li>
<li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li>
<li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li>
<li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li>
<li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li>
<li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li>
<li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li>
<li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li>
<li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li>
<li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
							<div style='background-color: #db222f;float:left;width:100%;'>
								<div class="mvp-nav-menu left">
										<div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li>
<li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li>
<li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li>
<li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li>
<li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li>
<li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li>
<li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li>
<li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li>
<li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li>
</ul></div>								</div><!--mvp-nav-menu-->
							</div>
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
      <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://alba24.ro/ministerul-educatiei-a-publicat-83-de-repere-metodologice-pentru-aplicarea-curriculumului-la-clasa-a-x-a-in-anul-scolar-2022-2023-939288.html"/>
            <div id="mvp-article-cont" class="left relative">
      <div class="mvp-main-box">
        <div id="mvp-post-main" class="left relative">
          
          <div class="mvp-post-main-out left relative">
            <div class="mvp-post-main-in">
              <div id="mvp-post-content" class="left relative">
                                  <header id="mvp-post-head" class="left relative">
                    <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/educatie"><span class="mvp-post-cat left">EDUCAȚIE</span></a></h3>
                    <h1 class="mvp-post-title left entry-title" itemprop="headline">Ministerul Educației a publicat reperele metodologice pentru aplicarea curriculumului la clasa a X-a, în anul școlar 2022- 2023</h1>
                    <div style="clear:both;"></div>
                    <div class="adsubtitlu">
                      <center>
<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_1 -->
<div id='div-gpt-ad-1562240963486-0'>
</div>
   
 </center>
                    </div>
                                                              <div class="mvp-author-info-wrap left relative">
                        <div class="mvp-author-info-thumb left relative">
                          <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;46&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%2046%2046&#039;%3E%3C/svg%3E" class="avatar avatar-46 photo perfmatters-lazy" height="46" width="46" data-src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>                        </div><!--mvp-author-info-thumb-->
                        <div class="mvp-author-info-text left relative">
                          <div class="mvp-author-info-date left relative">
                            <p>Publicat</p> <span class="mvp-post-date">acum 3 ore </span> <p> </p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-08-31">miercuri, 31.08.2022</time></span>
                            <meta itemprop="dateModified" content="2022-08-31"/>
                          </div><!--mvp-author-info-date-->
                          <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
                            <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                           </div><!--mvp-author-info-name-->
                        </div><!--mvp-author-info-text-->
                      </div><!--mvp-author-info-wrap-->
                                      </header>
                  <div style="height:5px;"></div><div style="clear:both;"></div>


                  <div class="fb_like_recommend">
                    <span><div class="fb-like" data-href="https://alba24.ro/ministerul-educatiei-a-publicat-83-de-repere-metodologice-pentru-aplicarea-curriculumului-la-clasa-a-x-a-in-anul-scolar-2022-2023-939288.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span>
                  </div>
                                                                                                                            <div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <picture data-perfmatters-preload class="attachment- size- wp-post-image sp-no-webp"><source srcset="https://alba24.ro/wp-content/uploads/2019/05/examen-1-e1598421918625.webp 800w" sizes="(max-width: 800px) 100vw, 800px" type="image/webp"><source srcset="https://alba24.ro/wp-content/uploads/2019/05/examen-1-e1598421918625.jpg 800w, https://alba24.ro/wp-content/uploads/2019/05/examen-1-e1598421918625-465x300.jpg 465w, https://alba24.ro/wp-content/uploads/2019/05/examen-1-e1598421918625-295x190.jpg 295w, https://alba24.ro/wp-content/uploads/2019/05/examen-1-e1598421918625-150x97.jpg 150w, https://alba24.ro/wp-content/uploads/2019/05/examen-1-e1598421918625-300x194.jpg 300w, https://alba24.ro/wp-content/uploads/2019/05/examen-1-e1598421918625-768x495.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" type="image/jpeg"><img data-perfmatters-preload src="https://alba24.ro/wp-content/uploads/2019/05/examen-1-e1598421918625.jpg" class="attachment- size- wp-post-image sp-no-webp no-lazy" alt="examen" height="516" width="800" srcset="https://alba24.ro/wp-content/uploads/2019/05/examen-1-e1598421918625.jpg 800w, https://alba24.ro/wp-content/uploads/2019/05/examen-1-e1598421918625-465x300.jpg 465w, https://alba24.ro/wp-content/uploads/2019/05/examen-1-e1598421918625-295x190.jpg 295w, https://alba24.ro/wp-content/uploads/2019/05/examen-1-e1598421918625-150x97.jpg 150w, https://alba24.ro/wp-content/uploads/2019/05/examen-1-e1598421918625-300x194.jpg 300w, https://alba24.ro/wp-content/uploads/2019/05/examen-1-e1598421918625-768x495.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></picture>                                                <meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2019/05/examen-1-e1598421918625.jpg">
                        <meta itemprop="width" content="800">
                        <meta itemprop="height" content="516">
                      </div><!--mvp-post-feat-img-->
                                                                                                                                            <div id="mvp-content-wrap" class="left relative">
                  <div class="mvp-post-soc-out right relative">
                                        <div class="mvp-post-soc-in">
                      <div id="mvp-content-body" class="left relative">
                        <div id="mvp-content-body-top" class="left relative">
                                                                              <div id="mvp-content-main" class="left relative">
                            <p><strong>Ministerul Educației a anunțat marți că a publicat 83 de repere metodologice pentru aplicarea curriculumului la clasa a X-a în anul școlar 2022-2023.</strong></p><div class='toparticoledesk'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><picture data-perfmatters-preload class="sp-no-webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/02/728x150.webp" type="image/webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/02/728x150.png" type="image/png"><img data-perfmatters-preload src="https://alba24.ro/wp-content/uploads/2022/02/728x150.png" class="sp-no-webp no-lazy" height="150" width="728" srcset="https://alba24.ro/wp-content/uploads/2022/02/728x150.png" /></picture></a>
</div>
<div class='toparticlemobile'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/01/460x380.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" type="image/png"><img width="460" height="380" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;460&#039;%20height=&#039;380&#039;%20viewBox=&#039;0%200%20460%20380&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" data-srcset="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" /><noscript><img width="460" height="380" src="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/01/460x380.png"></noscript></picture></a>
</div>
  
<p>Potrivit unui comunicat al Ministerul Educației, reperele metodologice au fost elaborate pe discipline/module/grupe de discipline/domenii de pregătire profesională, după caz, oferind îndrumare și sprijin cadrelor didactice în planificarea, proiectarea și organizarea procesului de predare-învățare-evaluare.</p>
<h4 class="mvp-post-title left entry-title">Vezi și <a href="https://alba24.ro/inceput-de-an-scolar-din-5-septembrie-noutatile-pentru-clasele-primare-gimnaziu-si-liceu-ce-trebuie-sa-stie-elevii-si-parintii-937822.html" target="_blank" rel="noopener">Început de an școlar din 5 septembrie. Noutățile pentru clasele primare, gimnaziu și liceu. Ce trebuie să știe elevii și părinții</a></h4>
<p>Astfel, marți Ministerul Educației publică 83 de repere metodologice, din care 31 de materiale pentru învățământul liceal și învățământul profesional &#8211; discipline de cultură generală, inclusiv discipline de limba și literatura maternă (pentru minorități naționale), precum și pentru învățământul vocațional pedagogic, respectiv pentru învățământul vocațional militar.</p>
<p>De asemenea, sunt publicate 17 materiale pentru învățământul profesional și tehnic (IPT): un îndrumar general pentru IPT și 16 materiale partajate pe domenii de pregătire de bază (domenii de calificare profesională), precum și 35 de materiale pentru învățământul profesional special (IPS-18) și pentru învățământul liceal special (LPS-17).</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id='div-gpt-ad-1562241214553-0'>
</div>



<ul>
<li class="rtejustify"><a href="https://www.edu.ro/sites/default/files/01_Repere_metodologice_limba_si_literatura_romana_0.pdf" target="_blank" rel="noopener"><strong>Limba și literatura română</strong></a></li>
<li class="rtejustify"><strong><a href="https://www.edu.ro/sites/default/files/02_Repere_metodologice_Lb_latina_0.pdf" target="_blank" rel="noopener">Limba latină</a></strong></li>
<li class="rtejustify"><a href="https://www.edu.ro/sites/default/files/16_Repere_metodologice_limbi_moderne_EN_JAP_FR_SP_IT_PORTUGHEZA_0.pdf" target="_blank" rel="noopener"><strong>Limbi moderne</strong></a></li>
<li class="rtejustify"><a href="https://www.edu.ro/sites/default/files/17_Repere_metodologice_matematica_0.pdf" target="_blank" rel="noopener"><strong>Matematică</strong></a></li>
<li class="rtejustify"><a href="https://www.edu.ro/sites/default/files/18_Repere_metodologice_fizica_0.pdf" target="_blank" rel="noopener"><strong>Fizică</strong></a></li>
<li class="rtejustify"><a href="https://www.edu.ro/sites/default/files/19_Repere_metodologice_chimie_0.pdf" target="_blank" rel="noopener"><strong>Chimie</strong></a></li>
<li class="rtejustify"><a href="https://www.edu.ro/sites/default/files/20_Repere_metodologice_biologie.pdf" target="_blank" rel="noopener"><strong>Biologie</strong></a> (versiune actualizată)</li>
<li class="rtejustify"><a href="https://www.edu.ro/sites/default/files/21_Repere_metodologice_istorie_0.pdf" target="_blank" rel="noopener"><strong>Istorie</strong></a></li>
<li class="rtejustify"><strong>Geografie: <a href="https://www.edu.ro/sites/default/files/22_Repere_metodologice_geografie_%C3%AEnv_liceal_0.pdf" target="_blank" rel="noopener">liceal</a> + <a href="https://www.edu.ro/sites/default/files/23_Repere_metodologice_geografie_%C3%AEnv_prof_0.pdf" target="_blank" rel="noopener">profesional</a></strong></li>
<li class="rtejustify"><a href="https://www.edu.ro/sites/default/files/24_Repere_metodologice_logica_argumentare_comunicare.pdf" target="_blank" rel="noopener"><strong>Logică, argumentare, comunicare</strong></a></li>
<li class="rtejustify"><a href="https://www.edu.ro/sites/default/files/28_Repere_educatie_muzicala_0.pdf" target="_blank" rel="noopener"><strong>Educație muzicală</strong></a></li>
<li class="rtejustify"><a href="https://www.edu.ro/sites/default/files/29_Repere_metodologice_educatie_plastica_0.pdf" target="_blank" rel="noopener"><strong>Educație plastică</strong></a></li>
<li class="rtejustify"><a href="https://www.edu.ro/sites/default/files/30_Repere%20metodologice_educatie_fizica_0.pdf" target="_blank" rel="noopener"><strong>Educație fizică</strong></a></li>
<li class="rtejustify"><a href="https://www.edu.ro/sites/default/files/31_Repere_metodologice_informatica_0.pdf" target="_blank" rel="noopener"><strong>Informatică</strong></a></li>
<li class="rtejustify"><a href="https://www.edu.ro/sites/default/files/32_Repere_metodologice_TIC_0.pdf" target="_blank" rel="noopener"><strong>TIC</strong></a></li>
<li class="rtejustify"><a href="https://www.edu.ro/sites/default/files/Anexa%2025_Religie.pdf" target="_blank" rel="noopener"><strong>Religie</strong></a> (Cultul Ortodox, Cultul Baptist, Cultul Creștin după Evanghelie Cultul Adventist de Ziua a Șaptea, Cultul Evanghelic C.A.,Cultul Greco-Catolic, Cultul Ortodox de Rit Vechi &#8211; ruși lipoveni, Cultul Romano-Catolic de limba română, Cultul Creștin Penticostal, Cultul Unitarian, Cultul Musulman, Cultul Ortodox Ucrainean) &#8211; <strong>versiune actualizată</strong></li>
<li class="rtejustify"><a href="https://www.edu.ro/sites/default/files/26_Repere_metodologice_religie_cult_reformat_evanghelic.pdf" target="_blank" rel="noopener"><strong>Religie: cultul reformat și cultul evanghelic S.P.</strong></a></li>
<li class="rtejustify"><a href="https://www.edu.ro/sites/default/files/27_Repere_metodologice_religie_cult_romano_catolic.pdf" target="_blank" rel="noopener"><strong>Religie: Cultul Romano-Catolic de limba maghiară</strong></a></li>
<li class="rtejustify"><a href="https://www.edu.ro/sites/default/files/33_repere_metodologice_consiliere_si_orientare_0.pdf" target="_blank" rel="noopener"><strong>Consiliere și orientare</strong></a></li>
<li class="rtejustify"><a href="https://www.edu.ro/sites/default/files/34_Repere_metodologice_voca%C8%9Bional_pedagogic_0.pdf" target="_blank" rel="noopener"><strong>Vocațional pedagogic</strong></a></li>
<li class="rtejustify"><a href="https://www.edu.ro/sites/default/files/35_Repere_metodologice_educatie_fizica_CD_profil%20militar_0.pdf" target="_blank" rel="noopener"><strong>Educație fizică &#8211; profil militar</strong></a></li>
<li class="rtejustify"><strong><a href="https://www.edu.ro/sites/default/files/36_Repere_metodologice_pregatire_militara_profil_militar_0.pdf" target="_blank" rel="noopener">Pregătire militară</a></strong></li>
<li class="rtejustify"><strong>Pregătire sportivă <a href="https://www.edu.ro/sites/default/files/37_Repere_metodologice_preg%C4%83tire_sportiv%C4%83_teoretica_0.pdf" target="_blank" rel="noopener">teoretică</a> </strong></li>
<li class="rtejustify"><strong>Pregătire sportivă <a href="https://www.edu.ro/sites/default/files/38_Repere_metodologice_pregatire_sportiva_practica_0.pdf" target="_blank" rel="noopener">practică</a></strong></li>
<li class="rtejustify"><a href="https://www.edu.ro/sites/default/files/39_Repere_metodologice_voca%C8%9Bional_artistic_0.pdf" target="_blank" rel="noopener"><strong>Vocațional artistic</strong></a></li>
</ul>
<p class="rtejustify"><strong>&#8212; &#8212; &#8212; </strong></p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id='div-gpt-ad-1597640382847-0'>
  
</div>
<ul>
<li class="rtejustify"><strong><a href="https://www.edu.ro/sites/default/files/_fi%C8%99iere/Minister/2021/inv.preuniversitar/repere%20curriculum%20clasa%20a%20IX-a%202021%20-%202022/Repere_metodologice_limbi%20materne.zip" target="_blank" rel="noopener">Învățământ în limbile materne</a> </strong>(arhivă zip)</li>
</ul>
<p>Ministerul anunță că înainte de începerea școlii vor fi publicate și Reperele metodologice pentru aplicarea curriculumului la clasa a X-a în anul școlar 2022-2023 pentru disciplinele Religii (structurat pe culte) și Biologie.</p>
<p>Aceste repere vin în completarea celor publicate anul trecut, valabile pentru clasa a IX-a și în acest an școlar, în vederea asigurării compatibilizării și a continuității la nivelul programelor școlare pentru gimnaziu și pentru liceu/învățământ profesional.</p>
<p>Ministerul Educației transmite că, în perioada următoare, la nivelul fiecărui inspectorat școlar județean/al Municipiului București vor fi organizate întâlniri de lucru pe discipline școlare în vederea prezentării modului în care se recomandă utilizarea reperelor metodologice publicate marți.</p>
                            							<div class='google_news_section'><p><strong>Fiți la curent cu ultimele noutăți. Urmăriți Alba24.ro și pe <a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&gl=RO&ceid=RO%3Aro">Google News</a></strong></p></div>
							
							
		<div class="widget-content">
		Ultimele articole pe alba24
		<ul>
											<li>
					<a href="https://alba24.ro/tanar-din-bihor-cercetat-pentru-conducere-fara-permis-in-alba-cum-a-incercat-sa-induca-in-eroare-politistii-939343.html">Tânăr din Bihor, cercetat pentru conducere fără permis, în Alba. Cum a încercat să inducă în eroare polițiștii</a>
									</li>
											<li>
					<a href="https://alba24.ro/17-18-septembrie-targul-agricol-apulum-agraria-la-ighiu-expozitii-concursuri-ateliere-si-demonstratii-939334.html">17-18 septembrie: Târgul agricol „Apulum Agraria”, la Ighiu. Expoziții, concursuri, ateliere și demonstrații</a>
									</li>
											<li>
					<a href="https://alba24.ro/cinci-licee-din-alba-cu-rata-de-promovare-zero-la-bacalaureat-2022-sesiunea-a-doua-niciun-candidat-nu-a-promovat-examenul-939211.html">Cinci licee din Alba cu rată de promovare ZERO la Bacalaureat 2022, sesiunea a doua. Niciun candidat nu a promovat examenul</a>
									</li>
											<li>
					<a href="https://alba24.ro/alba-63-de-cazuri-covid-dupa-253-testari-in-ultimele-24-de-ore-situatia-infectarilor-in-localitatile-din-judet-31-august-939323.html">ALBA: 63 de cazuri COVID după 253 testări, în ultimele 24 de ore. Situația infectărilor în localitățile din județ, 31 august</a>
									</li>
											<li>
					<a href="https://alba24.ro/primaria-alba-iulia-va-muta-talciocul-din-lumea-noua-doua-locatii-luate-in-calcul-una-ar-putea-fi-in-santurile-cetatii-939332.html">Primăria Alba Iulia va muta talciocul din ”Lumea Nouă”: Două locații luate în calcul, una ar putea fi în Șanțurile Cetății</a>
									</li>
					</ul>

		</div><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><a href="https://alba24.ro/ultimele-articole-pe-alba24" target="_blank" rel="noopener">
<div style="float:right;">
	<p style="color: #f00;text-align: right; text-decoration: none; font-size: 16px;">
		Citește mai multe știri de azi
	</p>
</div>
</a></div></div>							
                                                        <div class="stirea-ta-24"><br />
                            <div style='clear:both;'></div>
							  <hr class='linie_paginatie' />
							  <p><strong>Dacă ți-a plăcut articolul și vrei să fii la curent cu ce scriem:
</p>


<div style="display: flex;">
  <!--<div style=" flex: 0 0 50%;">-->
  <div style="display:inherit;">
  <a href="#" id="my-notification-button" style="display: none;   background-color: #ff0000; /* rosu */
  border: none;
  color: white;
  padding: 10px;
  text-align: center;
  text-decoration: none;
  display: inline-block;
  font-size: 16px;" class="mvp-comment-but-text">Abonează-te la notificări</a>
    <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    function onManageWebPushSubscriptionButtonClicked(event) {
        getSubscriptionState().then(function(state) {
            if (state.isPushEnabled) {
                /* Subscribed, opt them out */
                OneSignal.setSubscription(false);
            } else {
                if (state.isOptedOut) {
                    /* Opted out, opt them back in */
                    OneSignal.setSubscription(true);
                } else {
                    /* Unsubscribed, subscribe them */
                    OneSignal.registerForPushNotifications();
                }
            }
        });
        event.preventDefault();
    }

    function updateMangeWebPushSubscriptionButton(buttonSelector) {
        var hideWhenSubscribed = false;
        var subscribeText = "Abonează-te la notificări";
        var unsubscribeText = "Multumim, ești deja abonat";

        getSubscriptionState().then(function(state) {
            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;

            var element = document.querySelector(buttonSelector);
            if (element === null) {
                return;
            }

            element.removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.addEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.textContent = buttonText;

            if (state.hideWhenSubscribed && state.isPushEnabled) {
                element.style.display = "none";
            } else {
                element.style.display = "";
            }
        });
    }

    function getSubscriptionState() {
        return Promise.all([
          OneSignal.isPushNotificationsEnabled(),
          OneSignal.isOptedOut()
        ]).then(function(result) {
            var isPushEnabled = result[0];
            var isOptedOut = result[1];

            return {
                isPushEnabled: isPushEnabled,
                isOptedOut: isOptedOut
            };
        });
    }

    var OneSignal = OneSignal || [];
    var buttonSelector = "#my-notification-button";

    /* This example assumes you've already initialized OneSignal */
    OneSignal.push(function() {
        // If we're on an unsupported browser, do nothing
        if (!OneSignal.isPushNotificationsSupported()) {
            return;
        }
        updateMangeWebPushSubscriptionButton(buttonSelector);
        OneSignal.on("subscriptionChange", function(isSubscribed) {
            /* If the user's subscription state changes during the page's session, update the button text */
            updateMangeWebPushSubscriptionButton(buttonSelector);
        });
    });
    </script>
  </div>
  <!--<div style=" flex: 0 0 50%;">-->
  <div style="display:inherit; margin-left: 20px;">
        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/ministerul-educatiei-a-publicat-83-de-repere-metodologice-pentru-aplicarea-curriculumului-la-clasa-a-x-a-in-anul-scolar-2022-2023-939288.html&amp;t=Ministerul Educației a publicat reperele metodologice pentru aplicarea curriculumului la clasa a X-a, în anul școlar 2022- 2023', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
          <div style="background-color: #1877F2; text-align: center; padding: 10px; color: #fff;">Share on Facebook</div>
        </a>
  </div>
  <!-- <div style="flex: 1;"><div class="fb-like" data-href="https://www.facebook.com/www.Alba24.ro/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div></div>-->
</div>

                            <hr class='linie_paginatie' />
                             <p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="https://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p>


</div>
                                                          <div class="mvp-post-tags">
                               <span class="mvp-post-tags-header">Pe aceeași tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/clasa-a-x-a" rel="tag">clasa a X-a</a><a href="https://alba24.ro/tag/curriculum" rel="tag">curriculum</a><a href="https://alba24.ro/tag/ministerul-educatiei" rel="tag">Ministerul Educaţiei</a><a href="https://alba24.ro/tag/repere-metodologice" rel="tag">repere metodologice</a></span>
                             </div><!--mvp-post-tags-->

                                                                                                <div id="mvp-comments-button" class="left relative mvp-com-click">
                                    <span class="mvp-comment-but-text">Comentează</span>
                                  </div><!--mvp-comments-button-->
                                  <div id="comments" class="mvp-com-click-id-939288 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ministerul-educatiei-a-publicat-83-de-repere-metodologice-pentru-aplicarea-curriculumului-la-clasa-a-x-a-in-anul-scolar-2022-2023-939288.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> <span class="required-field-message" aria-hidden="true">Câmpurile obligatorii sunt marcate cu <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentariu <span class="required" aria-hidden="true">*</span></label> <textarea autocomplete="new-password"  id="e451941a17"  name="e451941a17"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">document.getElementById("comment").setAttribute( "id", "a3d2f5eab70aa17a8187b1906d12605f" );document.getElementById("e451941a17").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nume <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='939288' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->
                                                              
                              <br />
                            
                          </div><!--mvp-content-main-->
                          <div id="mvp-content-bot" class="left">
                            
                            <div class="posts-nav-link">
                                                          </div><!--posts-nav-link-->
                                                                                      <center>


                              <div style="clear:both;"></div><div style="height:10px;"></div>
                              <div id="psd" style="float:left; padding:5px;">

<a href="https://www.pema-electrotehnic.ro/" rel="nofollow" target="_blank"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/04/211220-Banner_Pema_300x300px-01.jpg" /><noscript><img width="300" height="300" src="https://alba24.ro/wp-content/uploads/2022/04/211220-Banner_Pema_300x300px-01.jpg" /></noscript></a>
                              </div>
                              <div style="float:right;" id="pngalba">


 <!-- /1011785/Alba24.ro/Articol/300x250_End_article_DA_PA_2 -->
<a href="https://retim.ro/Alba" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/11/211123_banner_online_Alba_-300x250px_v2.gif" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2021/11/211123_banner_online_Alba_-300x250px_v2.gif" /></noscript></a>

                              </div>
                              </div>
                              </center>


                                                          <div id="mvp-author-box-wrap" class="left relative">
                                <div class="mvp-author-box-out right relative">
                                  <div id="mvp-author-box-img" class="left relative">
                                    <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;60&#039;%20height=&#039;60&#039;%20viewBox=&#039;0%200%2060%2060&#039;%3E%3C/svg%3E" class="avatar avatar-60 photo perfmatters-lazy" height="60" width="60" data-src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></noscript>                                  </div><!--mvp-author-box-img-->
                                  <div class="mvp-author-box-in">
                                    <div id="mvp-author-box-head" class="left relative">
                                      <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>
                                      <div id="mvp-author-box-soc-wrap" class="left relative">
                                                                                                                                                                                                                                                                                                                              </div><!--mvp-author-box-soc-wrap-->
                                    </div><!--mvp-author-box-head-->
                                  </div><!--mvp-author-box-in-->
                                </div><!--mvp-author-box-out-->
                                <div id="mvp-author-box-text" class="left relative">
                                  <p></p>
                                </div><!--mvp-author-box-text-->
                              </div><!--mvp-author-box-wrap-->
                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                              <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                  <img width="300" height="92" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;92&#039;%20viewBox=&#039;0%200%20300%2092&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" /><noscript><img width="300" height="92" src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png"/></noscript>
                                  <meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png">
                                                              </div><!--mvp-org-logo-->
                              <meta itemprop="name" content="Alba24">
                            </div><!--mvp-org-wrap-->
                          </div><!--mvp-content-bot-->
                        </div><!--mvp-content-body-top-->
                        <div class="mvp-cont-read-wrap">
                                                                              
                        </div><!--mvp-cont-read-wrap-->
                      </div><!--mvp-content-body-->
                    </div><!--mvp-post-soc-in-->
                  </div><!--mvp-post-soc-out-->
                </div><!--mvp-content-wrap-->
                          <div id="mvp-post-add-box">
                <div id="mvp-post-add-wrap" class="left relative">
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/cimpeni"><span class="mvp-post-cat left">CÂMPENI</span></a></h3>
                        <h1 class="mvp-post-title left">Tânăr din Bihor, cercetat pentru conducere fără permis, în Alba. Cum a încercat să inducă în eroare polițiștii</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;46&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%2046%2046&#039;%3E%3C/svg%3E" class="avatar avatar-46 photo perfmatters-lazy" height="46" width="46" data-src="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 7 minute</span> <p> </p> <span class="mvp-post-date">miercuri, 31.08.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <picture class="attachment- size- wp-post-image sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2021/08/masina-politia-actiune-rutiere.webp 800w" data-sizes="(max-width: 800px) 100vw, 800px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2021/08/masina-politia-actiune-rutiere.jpg 800w, https://alba24.ro/wp-content/uploads/2021/08/masina-politia-actiune-rutiere-453x300.jpg 453w, https://alba24.ro/wp-content/uploads/2021/08/masina-politia-actiune-rutiere-287x190.jpg 287w, https://alba24.ro/wp-content/uploads/2021/08/masina-politia-actiune-rutiere-150x99.jpg 150w, https://alba24.ro/wp-content/uploads/2021/08/masina-politia-actiune-rutiere-300x199.jpg 300w, https://alba24.ro/wp-content/uploads/2021/08/masina-politia-actiune-rutiere-768x509.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;800&#039;%20height=&#039;530&#039;%20viewBox=&#039;0%200%20800%20530&#039;%3E%3C/svg%3E" class="attachment- size- wp-post-image sp-no-webp perfmatters-lazy" alt height="530" width="800" data-src="https://alba24.ro/wp-content/uploads/2021/08/masina-politia-actiune-rutiere.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2021/08/masina-politia-actiune-rutiere.jpg 800w, https://alba24.ro/wp-content/uploads/2021/08/masina-politia-actiune-rutiere-453x300.jpg 453w, https://alba24.ro/wp-content/uploads/2021/08/masina-politia-actiune-rutiere-287x190.jpg 287w, https://alba24.ro/wp-content/uploads/2021/08/masina-politia-actiune-rutiere-150x99.jpg 150w, https://alba24.ro/wp-content/uploads/2021/08/masina-politia-actiune-rutiere-300x199.jpg 300w, https://alba24.ro/wp-content/uploads/2021/08/masina-politia-actiune-rutiere-768x509.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2021/08/masina-politia-actiune-rutiere.jpg" class="attachment- size- wp-post-image sp-no-webp" alt="" height="530" width="800" srcset="https://alba24.ro/wp-content/uploads/2021/08/masina-politia-actiune-rutiere.jpg 800w, https://alba24.ro/wp-content/uploads/2021/08/masina-politia-actiune-rutiere-453x300.jpg 453w, https://alba24.ro/wp-content/uploads/2021/08/masina-politia-actiune-rutiere-287x190.jpg 287w, https://alba24.ro/wp-content/uploads/2021/08/masina-politia-actiune-rutiere-150x99.jpg 150w, https://alba24.ro/wp-content/uploads/2021/08/masina-politia-actiune-rutiere-300x199.jpg 300w, https://alba24.ro/wp-content/uploads/2021/08/masina-politia-actiune-rutiere-768x509.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"></noscript></picture>                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Doi tineri din Bihor s-au ales cu dosare penale după ce au fost opriți în trafic, la Gârda de Sus. El conducea fără permis, iar tânăra care se afla în mașină l-a lăsat la volan. </strong></p><div class='toparticoledesk'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><picture data-perfmatters-preload class="sp-no-webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/02/728x150.webp" type="image/webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/02/728x150.png" type="image/png"><img data-perfmatters-preload src="https://alba24.ro/wp-content/uploads/2022/02/728x150.png" class="sp-no-webp no-lazy" height="150" width="728" srcset="https://alba24.ro/wp-content/uploads/2022/02/728x150.png" /></picture></a>
</div>
<div class='toparticlemobile'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/01/460x380.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" type="image/png"><img width="460" height="380" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;460&#039;%20height=&#039;380&#039;%20viewBox=&#039;0%200%20460%20380&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" data-srcset="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" /><noscript><img width="460" height="380" src="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/01/460x380.png"></noscript></picture></a>
</div>
  
<p>Potrivit IPJ Alba, marți, 30 august, în jurul orei 13/30, în timp ce acționau pe raza comunei Gârda de Sus, polițiștii Secției 9 Poliție Rurală Câmpeni au observat un autoturism,  condus de un tânăr, care, după ce a trecut de echipajul de poliție, a oprit autoturismul, a verificat roțile și motorul acestuia și a urcat în autoturism pe locul pasagerului, iar la volan a trecut o tânără.</p>
<p>Ulterior, polițiștii au oprit autoturismul, iar cu ocazia verificărilor efectuate au constatat că tânărul, în vârstă de 25 de ani, din comuna Pocola, județul Bihor, nu posedă permis de conducere pentru nicio categorie de autovehicule, iar tânăra, în vârstă de 25 de ani, din aceeași comună, care a trecut la volanul autoturismului, i-l încredințase, pentru a-l conducere pe drumurile publice, cu toate că știa că nu are permis.</p>
<p>În cauză, cercetările sunt continuate sub aspectul săvârșirii infracțiunilor de conducere fără permis respectiv încredințarea unui vehicul pentru care legea prevede obligativitatea deținerii permisului de conducere pentru conducerea pe drumurile publice unei persoane despre care știe că nu deține permis de conducere.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id='div-gpt-ad-1562241214553-0'>
</div>



<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id='div-gpt-ad-1597640382847-0'>
  
</div>                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/tanar-din-bihor-cercetat-pentru-conducere-fara-permis-in-alba-cum-a-incercat-sa-induca-in-eroare-politistii-939343.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="" style="display:inline;">
<a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="spatiu perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" /><noscript><img width="300" height="250"
src="https://alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" /></noscript></a>
</div>
</div>
<div style="width: 350px; float:left; height:250px; margin:10px">
<div class="mvp-widget-ad left relative" id="" style="display:inline;">

<a href="http://theodoragolfclub.com/ro" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" width="300" height="250" class="spatiu perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/02/300-x-250.gif" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/02/300-x-250.gif" width="300" height="250" class="spatiu"/></noscript></a>

</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">17-18 septembrie: Târgul agricol „Apulum Agraria”, la Ighiu. Expoziții, concursuri, ateliere și demonstrații</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;46&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%2046%2046&#039;%3E%3C/svg%3E" class="avatar avatar-46 photo perfmatters-lazy" height="46" width="46" data-src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 36 de minute</span> <p> </p> <span class="mvp-post-date">miercuri, 31.08.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <picture class="attachment- size- wp-post-image sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245.webp 1200w" data-sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245.jpg 1200w, https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245-300x141.jpg 300w, https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245-1024x480.jpg 1024w, https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245-768x360.jpg 768w, https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245-639x300.jpg 639w, https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245-310x145.jpg 310w, https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245-150x70.jpg 150w" data-sizes="(max-width: 1200px) 100vw, 1200px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1200&#039;%20height=&#039;563&#039;%20viewBox=&#039;0%200%201200%20563&#039;%3E%3C/svg%3E" class="attachment- size- wp-post-image sp-no-webp perfmatters-lazy" alt height="563" width="1200" data-src="https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245.jpg 1200w, https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245-300x141.jpg 300w, https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245-1024x480.jpg 1024w, https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245-768x360.jpg 768w, https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245-639x300.jpg 639w, https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245-310x145.jpg 310w, https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245-150x70.jpg 150w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245.jpg" class="attachment- size- wp-post-image sp-no-webp" alt="" height="563" width="1200" srcset="https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245.jpg 1200w, https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245-300x141.jpg 300w, https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245-1024x480.jpg 1024w, https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245-768x360.jpg 768w, https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245-639x300.jpg 639w, https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245-310x145.jpg 310w, https://alba24.ro/wp-content/uploads/2022/08/apulum-agraria-scaled-e1661935971245-150x70.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></picture>                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p dir="auto"><strong>Cel mai important târg agricol al județului Alba, Apulum Agraria &#8211; ediția a XXX-a, se va desfășura în weekendul 17 &#8211; 18 septembrie într-o nouă locație, respectiv pe platorma târgului de animale de la Ighiu. </strong></p><div class='toparticoledesk'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><picture data-perfmatters-preload class="sp-no-webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/02/728x150.webp" type="image/webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/02/728x150.png" type="image/png"><img data-perfmatters-preload src="https://alba24.ro/wp-content/uploads/2022/02/728x150.png" class="sp-no-webp no-lazy" height="150" width="728" srcset="https://alba24.ro/wp-content/uploads/2022/02/728x150.png" /></picture></a>
</div>
<div class='toparticlemobile'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/01/460x380.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" type="image/png"><img width="460" height="380" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;460&#039;%20height=&#039;380&#039;%20viewBox=&#039;0%200%20460%20380&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" data-srcset="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" /><noscript><img width="460" height="380" src="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/01/460x380.png"></noscript></picture></a>
</div>
  
<p dir="auto"><strong>În cadrul târgului vor participa</strong><strong> specialiști în agricultură, legumicultori, viticultori, horticultori, crescători de animale, procesatori din industria alimentară şi alte categorii de producători din domeniul agricol.</strong></p>
<p dir="auto">Între orele 10:00 &#8211; 18:00 vizitatorii sunt așteptați cu produse agro-alimentare de calitate, fructe şi legume proaspete.</p>
<p dir="auto">În cadrul târgului din Ighiu se vor regăsi atât agricultura tradițională, cât şi prezentări ale celor mai noi şi moderne echipamente agricole, precum şi soluţii de finanţare în cadrul unor seminarii şi conferinţe.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id='div-gpt-ad-1562241214553-0'>
</div>



<p dir="auto">Evenimentul va cuprinde, printre altele:</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id='div-gpt-ad-1597640382847-0'>
  
</div>
<ul>
<li dir="auto">expoziții cu vânzare de produse alimentare, legume și fructe</li>
<li dir="auto">expoziții de animale și păsări</li>
<li dir="auto">expoziții de unelte, utilaje și echipamente agricole</li>
<li dir="auto">concursuri, ateliere și demonstrații</li>
</ul>
</p>                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/17-18-septembrie-targul-agricol-apulum-agraria-la-ighiu-expozitii-concursuri-ateliere-si-demonstratii-939334.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="vcst" style="display:inline;">

<a href="http://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="spatiu perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" / class="spatiu"></noscript></a>


</div>
</div>
<div style="width: 350px; float:left; height:250px; margin:10px">
<div class="mvp-widget-ad left relative" id="stc" style="display:inline;">

<a href="https://www.wpcromania.ro/oferte.html" target="_blank" rel="nofollow"><img width="299" height="249" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;299&#039;%20height=&#039;249&#039;%20viewBox=&#039;0%200%20299%20249&#039;%3E%3C/svg%3E" style="width:300px; height:250px;" class="spatiu perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif" /><noscript><img width="299" height="249" src="https://alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif" style="width:300px; height:250px;" class="spatiu"/></noscript></a></a>


</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/educatie"><span class="mvp-post-cat left">EDUCAȚIE</span></a></h3>
                        <h1 class="mvp-post-title left">Cinci licee din Alba cu rată de promovare ZERO la Bacalaureat 2022, sesiunea a doua. Niciun candidat nu a promovat examenul</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;46&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%2046%2046&#039;%3E%3C/svg%3E" class="avatar avatar-46 photo perfmatters-lazy" height="46" width="46" data-src="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 51 de minute</span> <p> </p> <span class="mvp-post-date">miercuri, 31.08.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <picture class="attachment- size- wp-post-image sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11.webp 800w" data-sizes="(max-width: 800px) 100vw, 800px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11.jpg 800w, https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-454x300.jpg 454w, https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-287x190.jpg 287w, https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-150x99.jpg 150w, https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-300x198.jpg 300w, https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-768x508.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;800&#039;%20height=&#039;529&#039;%20viewBox=&#039;0%200%20800%20529&#039;%3E%3C/svg%3E" class="attachment- size- wp-post-image sp-no-webp perfmatters-lazy" alt height="529" width="800" data-src="https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11.jpg 800w, https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-454x300.jpg 454w, https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-287x190.jpg 287w, https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-150x99.jpg 150w, https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-300x198.jpg 300w, https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-768x508.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11.jpg" class="attachment- size- wp-post-image sp-no-webp" alt="" height="529" width="800" srcset="https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11.jpg 800w, https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-454x300.jpg 454w, https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-287x190.jpg 287w, https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-150x99.jpg 150w, https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-300x198.jpg 300w, https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-768x508.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"></noscript></picture>                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong> Rezultate Bacalaureat 2022, sesiunea a doua: în cinci licee din județul Alba, rata de promovare a acestei sesiuni a fost zero. Adică niciun candidat care a susținut examenul nu a promovat probele.</strong></p><div class='toparticoledesk'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><picture data-perfmatters-preload class="sp-no-webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/02/728x150.webp" type="image/webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/02/728x150.png" type="image/png"><img data-perfmatters-preload src="https://alba24.ro/wp-content/uploads/2022/02/728x150.png" class="sp-no-webp no-lazy" height="150" width="728" srcset="https://alba24.ro/wp-content/uploads/2022/02/728x150.png" /></picture></a>
</div>
<div class='toparticlemobile'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/01/460x380.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" type="image/png"><img width="460" height="380" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;460&#039;%20height=&#039;380&#039;%20viewBox=&#039;0%200%20460%20380&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" data-srcset="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" /><noscript><img width="460" height="380" src="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/01/460x380.png"></noscript></picture></a>
</div>
  
<p>Comparativ, anul trecut, erau patru licee cu promovabilitate zero.</p>
<h4>LISTA unităților de învățământ din ALBA cu rată de promovare zero la Bacalaureat 2022 &#8211; sesiunea a doua</h4>
<ul>
<li>Colegiul Național ”Bethlen Gabor” Aiud  &#8211; 4 candidați înscriși &#8211; toți cu medii sub 6</li>
<li>Liceul Tehnologic Jidvei &#8211; 2 candidați înscriși, unul neprezentat la examen, celălalt cu medie sub 6</li>
<li>Liceul Tenhologic Ocna Mureș &#8211; 5 candidați înscriși, 3 prezenți, toți cu medie sub 6</li>
<li>Liceul Tehnologic ”Țara Moților” Albac &#8211; 5 candidați înscriși, toți cu medie sub 6</li>
<li>Liceul Tehnologic Greco-Catolic ”Sfântul Vasile cel Mare” Blaj &#8211; 9 candidați înscriși, 8 prezenți, toți cu medie sub 6</li>
</ul>
<p>Alte licee cu promovabilitate mică la examen în această sesiune sunt Colegiul Tehnic ”Ion D. Lăzărescu” Cugir sau Liceul ”Corneliu Medrea” Zlatna, cu doar 13,3% (câte un candidat eliminat din examen; 12 din 15 candidați, respinși).</p>
<p>Contestațiile pot fi depuse miercuri, 31 august, fizic, la liceu sau online, pe adresa de e-mail a unității de învățământ în care au fost susținute probele scrise.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id='div-gpt-ad-1562241214553-0'>
</div>



<p>Rezultatele finale, după soluționarea contestațiilor (1-2 septembrie), vor fi comunicate sâmbătă, 3 septembrie.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id='div-gpt-ad-1597640382847-0'>
  
</div>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/cinci-licee-din-alba-cu-rata-de-promovare-zero-la-bacalaureat-2022-sesiunea-a-doua-niciun-candidat-nu-a-promovat-examenul-939211.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="ambient" style="display:inline;">
<a href="https://droancea.ro/" target="_blank" rel="nofollow"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="spatiu perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/04/Banner-Dr-Oancea-martie-2022-1.png" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2022/04/Banner-Dr-Oancea-martie-2022-1.png" class="spatiu" /></noscript></a>

</div>
</div>
<div class="mvp-widget-ad left relative" style="width: 350px; float:left; height:250px; margin:10px">
<div id="Albacons-taboola">

<a href="https://www.transavia.ro/retete/pui-gatit-asa-cum-trebuie" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" width="300" height="250" class="spatiu perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/08/n15zk6o-.gif" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/08/n15zk6o-.gif" width="300" height="250" class="spatiu"/></noscript></a>
</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">ALBA: 63 de cazuri COVID după 253 testări, în ultimele 24 de ore. Situația infectărilor în localitățile din județ, 31 august</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;46&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%2046%2046&#039;%3E%3C/svg%3E" class="avatar avatar-46 photo perfmatters-lazy" height="46" width="46" data-src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum O oră</span> <p> </p> <span class="mvp-post-date">miercuri, 31.08.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <picture class="attachment- size- wp-post-image sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen.webp 1200w" data-sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen.jpeg 1200w, https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen-448x300.jpeg 448w, https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen-284x190.jpeg 284w, https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen-150x100.jpeg 150w, https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen-300x201.jpeg 300w, https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen-1024x685.jpeg 1024w, https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen-768x514.jpeg 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1200&#039;%20height=&#039;803&#039;%20viewBox=&#039;0%200%201200%20803&#039;%3E%3C/svg%3E" class="attachment- size- wp-post-image sp-no-webp perfmatters-lazy" alt height="803" width="1200" data-src="https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen.jpeg" data-srcset="https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen.jpeg 1200w, https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen-448x300.jpeg 448w, https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen-284x190.jpeg 284w, https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen-150x100.jpeg 150w, https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen-300x201.jpeg 300w, https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen-1024x685.jpeg 1024w, https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen-768x514.jpeg 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen.jpeg" class="attachment- size- wp-post-image sp-no-webp" alt="" height="803" width="1200" srcset="https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen.jpeg 1200w, https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen-448x300.jpeg 448w, https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen-284x190.jpeg 284w, https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen-150x100.jpeg 150w, https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen-300x201.jpeg 300w, https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen-1024x685.jpeg 1024w, https://alba24.ro/wp-content/uploads/2022/06/test-rapid-covid-antigen-768x514.jpeg 768w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></picture>                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Au fost înregistrate 63 de cazuri COVID, în ultimele 24 de ore, în județul Alba, potrivit datelor transmise de Direcția de Sănătate Publică (DSP), miercuri, 31 august.</strong></p><div class='toparticoledesk'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><picture data-perfmatters-preload class="sp-no-webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/02/728x150.webp" type="image/webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/02/728x150.png" type="image/png"><img data-perfmatters-preload src="https://alba24.ro/wp-content/uploads/2022/02/728x150.png" class="sp-no-webp no-lazy" height="150" width="728" srcset="https://alba24.ro/wp-content/uploads/2022/02/728x150.png" /></picture></a>
</div>
<div class='toparticlemobile'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/01/460x380.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" type="image/png"><img width="460" height="380" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;460&#039;%20height=&#039;380&#039;%20viewBox=&#039;0%200%20460%20380&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" data-srcset="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" /><noscript><img width="460" height="380" src="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/01/460x380.png"></noscript></picture></a>
</div>
  
<p>Comparativ, marți erau 16 cazuri noi.  În județ sunt, în total, 779 cazuri active (796 anterior).</p>
<p>De la începutul pandemiei, în Alba au fost 58.180 cazuri confirmate, 56.878 persoane vindecate, 1.302 decese.</p>
<p>În același interval au fost procesate 490.041 teste, din care 362.979 PCR și 127.062 rapide.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id='div-gpt-ad-1562241214553-0'>
</div>



<p>În ultimele 24 de ore, în județul Alba, au fost făcute 253 testări: 79 PCR (37 la SJU, 42 la DSP) și 174 teste rapide.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id='div-gpt-ad-1597640382847-0'>
  
</div>
<h4><strong>Cazuri COVID confirmate în ultimele 24 de ore în județul Alba</strong></h4>
<p><strong>Mediul urban</strong></p>
<p>Abrud &#8211; 1 caz</p>
<p>Aiud &#8211; 5 cazuri (+2 cazuri reinfectare)</p>
<p>Alba Iulia &#8211; 22 cazuri (+11 cazuri reinfectare)</p>
<p>Baia de Arieș &#8211; 1 caz</p>
<p>Cugir &#8211; 3 cazuri</p>
<p>Ocna Mureș &#8211; 3 cazuri</p>
<p>Sebeș &#8211; 3 cazuri (+1 caz reinfectare)</p>
<p><strong>Mediul rural</strong></p>
<p>Bistra &#8211; 1 caz</p>
<p>Hopârta &#8211; 2 cazuri</p>
<p>Ighiu &#8211; 2 cazuri reinfectare</p>
<p>Pianu &#8211; 2 cazuri</p>
<p>Roșia Montană &#8211; 1 caz reinfectare</p>
<p>Săsciori &#8211; 2 cazuri</p>
<p>Șugag &#8211; 1 caz</p>
<p>Incidența cazurilor COVID la 14 zile în județul Alba este de 2,09 (anterior 2,13).</p>
<p><strong>Numărul de cazuri active pe localități – Rata incidenței cazurilor noi COVID-19 la 14 zile</strong></p>
<table border="0" frame="VOID" rules="NONE" cellspacing="0">
<colgroup>
<col width="169" />
<col width="86" />
<col width="86" /></colgroup>
<tbody>
<tr>
<td align="LEFT" width="169" height="18">Localitate</td>
<td align="LEFT" width="86">Incidență</td>
<td align="LEFT" width="86">Cazuri</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">MUNICIPIUL ALBA IULIA</td>
<td align="RIGHT" valign="BOTTOM">3.33</td>
<td align="RIGHT" valign="BOTTOM">256</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">MUNICIPIUL AIUD</td>
<td align="RIGHT" valign="BOTTOM">3.2</td>
<td align="RIGHT" valign="BOTTOM">80</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">MUNICIPIUL BLAJ</td>
<td align="RIGHT" valign="BOTTOM">3.05</td>
<td align="RIGHT" valign="BOTTOM">63</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">ORAŞ OCNA MUREŞ</td>
<td align="RIGHT" valign="BOTTOM">2.1</td>
<td align="RIGHT" valign="BOTTOM">29</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">ORAŞ TEIUŞ</td>
<td align="RIGHT" valign="BOTTOM">2.1</td>
<td align="RIGHT" valign="BOTTOM">15</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">MUNICIPIUL SEBEŞ</td>
<td align="RIGHT" valign="BOTTOM">2.07</td>
<td align="RIGHT" valign="BOTTOM">68</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">ORAŞ CUGIR</td>
<td align="RIGHT" valign="BOTTOM">2.02</td>
<td align="RIGHT" valign="BOTTOM">51</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">ORAŞ ABRUD</td>
<td align="RIGHT" valign="BOTTOM">1.94</td>
<td align="RIGHT" valign="BOTTOM">10</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">ORAŞ CÂMPENI</td>
<td align="RIGHT" valign="BOTTOM">1.55</td>
<td align="RIGHT" valign="BOTTOM">11</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">ORAŞ ZLATNA</td>
<td align="RIGHT" valign="BOTTOM">1.54</td>
<td align="RIGHT" valign="BOTTOM">12</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">ORAŞ BAIA DE ARIEŞ</td>
<td align="RIGHT" valign="BOTTOM">0.81</td>
<td align="RIGHT" valign="BOTTOM">3</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table style="width: 26.7567%; height: 1508px;" border="0" frame="VOID" rules="NONE" cellspacing="0">
<colgroup>
<col width="157" />
<col width="65" />
<col width="65" /></colgroup>
<tbody>
<tr>
<td align="LEFT" valign="BOTTOM" width="157" height="20">Localitate</td>
<td align="LEFT" valign="BOTTOM" width="65">Incidență</td>
<td align="LEFT" valign="BOTTOM" width="65">Cazuri</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">RÂMEŢ</td>
<td align="RIGHT" valign="BOTTOM">6.02</td>
<td align="RIGHT" valign="BOTTOM">3</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">SĂLCIUA</td>
<td align="RIGHT" valign="BOTTOM">5.1</td>
<td align="RIGHT" valign="BOTTOM">7</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">CERU-BĂCĂINŢI</td>
<td align="RIGHT" valign="BOTTOM">4.41</td>
<td align="RIGHT" valign="BOTTOM">1</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">CIUGUD</td>
<td align="RIGHT" valign="BOTTOM">3.91</td>
<td align="RIGHT" valign="BOTTOM">13</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">MIRĂSLĂU</td>
<td align="RIGHT" valign="BOTTOM">3.07</td>
<td align="RIGHT" valign="BOTTOM">6</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">SÂNCEL</td>
<td align="RIGHT" valign="BOTTOM">2.71</td>
<td align="RIGHT" valign="BOTTOM">7</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">CIURULEASA</td>
<td align="RIGHT" valign="BOTTOM">2.67</td>
<td align="RIGHT" valign="BOTTOM">3</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">HOREA</td>
<td align="RIGHT" valign="BOTTOM">2.63</td>
<td align="RIGHT" valign="BOTTOM">5</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">ROŞIA MONTANĂ</td>
<td align="RIGHT" valign="BOTTOM">2.61</td>
<td align="RIGHT" valign="BOTTOM">7</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">ŞIBOT</td>
<td align="RIGHT" valign="BOTTOM">2.57</td>
<td align="RIGHT" valign="BOTTOM">6</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">POŞAGA</td>
<td align="RIGHT" valign="BOTTOM">2.25</td>
<td align="RIGHT" valign="BOTTOM">2</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">MIHALŢ</td>
<td align="RIGHT" valign="BOTTOM">2.16</td>
<td align="RIGHT" valign="BOTTOM">7</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">STREMŢ</td>
<td align="RIGHT" valign="BOTTOM">2.08</td>
<td align="RIGHT" valign="BOTTOM">5</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">LUNCA MUREŞULUI</td>
<td align="RIGHT" valign="BOTTOM">1.97</td>
<td align="RIGHT" valign="BOTTOM">5</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">GÂRBOVA</td>
<td align="RIGHT" valign="BOTTOM">1.87</td>
<td align="RIGHT" valign="BOTTOM">4</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">IGHIU</td>
<td align="RIGHT" valign="BOTTOM">1.82</td>
<td align="RIGHT" valign="BOTTOM">13</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">HOPÂRTA</td>
<td align="RIGHT" valign="BOTTOM">1.76</td>
<td align="RIGHT" valign="BOTTOM">2</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">LIVEZILE</td>
<td align="RIGHT" valign="BOTTOM">1.74</td>
<td align="RIGHT" valign="BOTTOM">2</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">PONOR</td>
<td align="RIGHT" valign="BOTTOM">1.73</td>
<td align="RIGHT" valign="BOTTOM">1</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">OHABA</td>
<td align="RIGHT" valign="BOTTOM">1.72</td>
<td align="RIGHT" valign="BOTTOM">1</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">UNIREA</td>
<td align="RIGHT" valign="BOTTOM">1.66</td>
<td align="RIGHT" valign="BOTTOM">8</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">NOŞLAC</td>
<td align="RIGHT" valign="BOTTOM">1.65</td>
<td align="RIGHT" valign="BOTTOM">3</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">VADU MOŢILOR</td>
<td align="RIGHT" valign="BOTTOM">1.58</td>
<td align="RIGHT" valign="BOTTOM">2</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">CRICĂU</td>
<td align="RIGHT" valign="BOTTOM">1.53</td>
<td align="RIGHT" valign="BOTTOM">3</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">BUCIUM</td>
<td align="RIGHT" valign="BOTTOM">1.45</td>
<td align="RIGHT" valign="BOTTOM">2</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">CRĂCIUNELU DE JOS</td>
<td align="RIGHT" valign="BOTTOM">1.4</td>
<td align="RIGHT" valign="BOTTOM">3</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">PIANU</td>
<td align="RIGHT" valign="BOTTOM">1.4</td>
<td align="RIGHT" valign="BOTTOM">5</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">SCĂRIŞOARA</td>
<td align="RIGHT" valign="BOTTOM">1.35</td>
<td align="RIGHT" valign="BOTTOM">2</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">BUCERDEA GRÂNOASĂ</td>
<td align="RIGHT" valign="BOTTOM">1.33</td>
<td align="RIGHT" valign="BOTTOM">3</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">VALEA LUNGĂ</td>
<td align="RIGHT" valign="BOTTOM">1.28</td>
<td align="RIGHT" valign="BOTTOM">4</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">ŞONA</td>
<td align="RIGHT" valign="BOTTOM">1.15</td>
<td align="RIGHT" valign="BOTTOM">5</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">BERGHIN</td>
<td align="RIGHT" valign="BOTTOM">1.06</td>
<td align="RIGHT" valign="BOTTOM">2</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">RIMETEA</td>
<td align="RIGHT" valign="BOTTOM">1.02</td>
<td align="RIGHT" valign="BOTTOM">1</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">DAIA ROMÂNĂ</td>
<td align="RIGHT" valign="BOTTOM">0.96</td>
<td align="RIGHT" valign="BOTTOM">3</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">JIDVEI</td>
<td align="RIGHT" valign="BOTTOM">0.94</td>
<td align="RIGHT" valign="BOTTOM">5</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">VINŢU DE JOS</td>
<td align="RIGHT" valign="BOTTOM">0.91</td>
<td align="RIGHT" valign="BOTTOM">5</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">CUT</td>
<td align="RIGHT" valign="BOTTOM">0.79</td>
<td align="RIGHT" valign="BOTTOM">1</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">ŞPRING</td>
<td align="RIGHT" valign="BOTTOM">0.79</td>
<td align="RIGHT" valign="BOTTOM">2</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">ŞUGAG</td>
<td align="RIGHT" valign="BOTTOM">0.7</td>
<td align="RIGHT" valign="BOTTOM">2</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">GÂRDA DE SUS</td>
<td align="RIGHT" valign="BOTTOM">0.69</td>
<td align="RIGHT" valign="BOTTOM">1</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">GALDA DE JOS</td>
<td align="RIGHT" valign="BOTTOM">0.68</td>
<td align="RIGHT" valign="BOTTOM">3</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">FĂRĂU</td>
<td align="RIGHT" valign="BOTTOM">0.67</td>
<td align="RIGHT" valign="BOTTOM">1</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">VIDRA</td>
<td align="RIGHT" valign="BOTTOM">0.66</td>
<td align="RIGHT" valign="BOTTOM">1</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">ROŞIA DE SECAŞ</td>
<td align="RIGHT" valign="BOTTOM">0.63</td>
<td align="RIGHT" valign="BOTTOM">1</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">SĂSCIORI</td>
<td align="RIGHT" valign="BOTTOM">0.62</td>
<td align="RIGHT" valign="BOTTOM">4</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">SOHODOL</td>
<td align="RIGHT" valign="BOTTOM">0.61</td>
<td align="RIGHT" valign="BOTTOM">1</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">CÂLNIC</td>
<td align="RIGHT" valign="BOTTOM">0.52</td>
<td align="RIGHT" valign="BOTTOM">1</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">ALBAC</td>
<td align="RIGHT" valign="BOTTOM">0.51</td>
<td align="RIGHT" valign="BOTTOM">1</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">BISTRA</td>
<td align="RIGHT" valign="BOTTOM">0.44</td>
<td align="RIGHT" valign="BOTTOM">2</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">SĂLIŞTEA</td>
<td align="RIGHT" valign="BOTTOM">0.43</td>
<td align="RIGHT" valign="BOTTOM">1</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">LUPŞA</td>
<td align="RIGHT" valign="BOTTOM">0.35</td>
<td align="RIGHT" valign="BOTTOM">1</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">CETATEA DE BALTĂ</td>
<td align="RIGHT" valign="BOTTOM">0.33</td>
<td align="RIGHT" valign="BOTTOM">1</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">SÂNTIMBRU</td>
<td align="RIGHT" valign="BOTTOM">0.33</td>
<td align="RIGHT" valign="BOTTOM">1</td>
</tr>
</tbody>
</table>
</p>                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/alba-63-de-cazuri-covid-dupa-253-testari-in-ultimele-24-de-ore-situatia-infectarilor-in-localitatile-din-judet-31-august-939323.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                  </div><!--mvp-post-add-wrap-->
              </div><!--mvp-post-add-box-->
                          </div><!--mvp-post-content-->
            </div><!--mvp-post-main-in-->
                          <div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<!-- /1011785/Alba24.ro/Homepage/300x250_Stirea_DA_PA -->
<div id='div-gpt-ad-1562240019013-0'>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" /></noscript></a>
							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/foto-stirea-ta-trecerile-de-pietoni-au-ramas-nemarcate-dupa-lucrarile-de-pe-calea-motilor-din-alba-iulia-anuntul-primariei-938364.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/08/301182587_436959058465396_190595588596485549_n-scaled-e1661340540643-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/08/301182587_436959058465396_190595588596485549_n-scaled-e1661340540643-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/301182587_436959058465396_190595588596485549_n-scaled-e1661340540643-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/08/301182587_436959058465396_190595588596485549_n-scaled-e1661340540643-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/08/301182587_436959058465396_190595588596485549_n-scaled-e1661340540643-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/301182587_436959058465396_190595588596485549_n-scaled-e1661340540643-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/08/301182587_436959058465396_190595588596485549_n-scaled-e1661340540643-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/08/301182587_436959058465396_190595588596485549_n-scaled-e1661340540643-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/301182587_436959058465396_190595588596485549_n-scaled-e1661340540643-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 7 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO ȘTIREA TA: Trecerile de pietoni au rămas nemarcate, după lucrările de pe Calea Moților din Alba Iulia. Anunțul Primăriei</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/foto-stirea-ta-cetatenii-dintr-un-cartier-din-sebes-nemultumiti-de-demolarea-si-reorganizarea-unui-loc-de-joaca-937909.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/08/strsb-scaled-e1660977588554-80x80.webp 80w,https://alba24.ro/wp-content/uploads/2022/08/strsb-scaled-e1660977588554-560x562.webp 560w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/08/strsb-scaled-e1660977588554-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/strsb-scaled-e1660977588554-150x150.jpg 150w, https://alba24.ro/wp-content/uploads/2022/08/strsb-scaled-e1660977588554-560x562.jpg 560w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/08/strsb-scaled-e1660977588554-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/08/strsb-scaled-e1660977588554-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/strsb-scaled-e1660977588554-150x150.jpg 150w, https://alba24.ro/wp-content/uploads/2022/08/strsb-scaled-e1660977588554-560x562.jpg 560w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/08/strsb-scaled-e1660977588554-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/08/strsb-scaled-e1660977588554-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/strsb-scaled-e1660977588554-150x150.jpg 150w, https://alba24.ro/wp-content/uploads/2022/08/strsb-scaled-e1660977588554-560x562.jpg 560w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO ȘTIREA TA: Cetățenii dintr-un cartier din Sebeș, nemulțumiți de demolarea și reorganizarea unui loc de joacă</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/foto-stirea-ta-pericol-pentru-soferi-pe-dj-106f-portiunea-spre-localitatea-calnic-din-cauza-unor-lucrari-nesemnalizate-937892.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/08/dj-106f-lucrari-nesemnalizate-scaled-e1660969029793-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/08/dj-106f-lucrari-nesemnalizate-scaled-e1660969029793-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/dj-106f-lucrari-nesemnalizate-scaled-e1660969029793-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/08/dj-106f-lucrari-nesemnalizate-scaled-e1660969029793-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/08/dj-106f-lucrari-nesemnalizate-scaled-e1660969029793-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/dj-106f-lucrari-nesemnalizate-scaled-e1660969029793-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/08/dj-106f-lucrari-nesemnalizate-scaled-e1660969029793-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/08/dj-106f-lucrari-nesemnalizate-scaled-e1660969029793-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/dj-106f-lucrari-nesemnalizate-scaled-e1660969029793-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO ȘTIREA TA: Pericol pentru șoferi pe DJ 106F, porțiunea spre localitatea Câlnic, din cauza unor lucrări nesemnalizate</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/stirea-ta">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_1 -->
<div id='div-gpt-ad-1586246464052-0'>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.stcu.ro/" rel="nofollow" target="_blank"><img width="500" height="501" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;500&#039;%20height=&#039;501&#039;%20viewBox=&#039;0%200%20500%20501&#039;%3E%3C/svg%3E" style="width:300px; height:250px;" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/08/benner.ziar_.operatori.asamblare.cutii_.de_.viteza-01.png" /><noscript><img width="500" height="501" src="https://alba24.ro/wp-content/uploads/2022/08/benner.ziar_.operatori.asamblare.cutii_.de_.viteza-01.png" style="width:300px; height:250px;" /></noscript></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/primaria-alba-iulia-va-muta-talciocul-din-lumea-noua-doua-locatii-luate-in-calcul-una-ar-putea-fi-in-santurile-cetatii-939332.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2017/11/talcioc-10-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2017/11/talcioc-10-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2017/11/talcioc-10-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2017/11/talcioc-10-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2017/11/talcioc-10-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2017/11/talcioc-10-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2017/11/talcioc-10-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2017/11/talcioc-10-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2017/11/talcioc-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 2 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Primăria Alba Iulia va muta talciocul din ”Lumea Nouă”: Două locații luate în calcul, una ar putea fi în Șanțurile Cetății</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/masinile-parcate-ilegal-in-alba-iulia-vor-fi-ridicate-de-politistii-locali-trei-agenti-macaragii-vor-opera-o-autoutilitara-939086.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2018/02/ridicare-masini-3-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2018/02/ridicare-masini-3-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/02/ridicare-masini-3-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2018/02/ridicare-masini-3-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2018/02/ridicare-masini-3-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/02/ridicare-masini-3-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2018/02/ridicare-masini-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2018/02/ridicare-masini-3-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/02/ridicare-masini-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 18 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Mașinile parcate ilegal în Alba Iulia vor fi ridicate de polițiștii locali. Trei agenți-macaragii vor opera o autoutilitară</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/administratie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.transavia.ro/retete/pui-gatit-asa-cum-trebuie" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" width="300" height="250" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/08/n15zk6o-.gif" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/08/n15zk6o-.gif" width="300" height="250"/></noscript></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_3 -->
<a href="https://www.facebook.com/Centrul-de-Cultura-AUGUSTIN-BENA-Alba-173204689496678/" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/08/ALBAC-25-AUGUST-4-SEPT-2022.jpg" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2022/08/ALBAC-25-AUGUST-4-SEPT-2022.jpg" /></noscript></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/cresc-tarifele-de-referinta-la-politele-rca-cat-costa-asigurarea-de-accidente-pentru-soferii-sub-30-de-ani-939308.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2020/08/asigurare-rca-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2020/08/asigurare-rca-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/08/asigurare-rca-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2020/08/asigurare-rca-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2020/08/asigurare-rca-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/08/asigurare-rca-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2020/08/asigurare-rca-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2020/08/asigurare-rca-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/08/asigurare-rca-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 3 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Cresc tarifele de referință la polițele RCA. Cât costă asigurarea de accidente pentru șoferii sub 30 de ani</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/salariul-minim-ar-putea-creste-cu-16-din-2023-de-la-2-550-la-3-000-de-lei-brut-anuntul-liderului-psd-marcel-ciolacu-939286.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-26-at-12.55.38-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-26-at-12.55.38-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-26-at-12.55.38-150x150.jpeg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-26-at-12.55.38-80x80.jpeg" data-srcset="https://alba24.ro/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-26-at-12.55.38-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-26-at-12.55.38-150x150.jpeg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-26-at-12.55.38-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-26-at-12.55.38-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-26-at-12.55.38-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 6 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Salariul minim ar putea creşte cu 16% din 2023: de la 2.550 la 3.000 de lei brut. Anunțul liderului PSD, Marcel Ciolacu</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/economie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img width="300" height="251" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;251&#039;%20viewBox=&#039;0%200%20300%20251&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/07/alba-24-independent.png" /><noscript><img width="300" height="251"
src="https://alba24.ro/wp-content/uploads/2022/07/alba-24-independent.png" class="" /></noscript></a>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_DA_PA -->
<a href="https://www.facebook.com/cateringdelabunica/menu" rel="nofollow" target="_blank"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/08/Meniul-zilei-GIF-1.gif" /><noscript><img width="300" height="300" src="https://alba24.ro/wp-content/uploads/2022/08/Meniul-zilei-GIF-1.gif" /></noscript></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/cum-a-dat-ceaunul-pnl-alba-in-clocot-mancare-sprituri-si-politica-la-team-building-ul-rustic-al-liberalilor-invidia-a-castigat-938943.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-16.13.16-1-e1661696356502-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-16.13.16-1-e1661696356502-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-16.13.16-1-e1661696356502-150x150.jpeg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-16.13.16-1-e1661696356502-80x80.jpeg" data-srcset="https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-16.13.16-1-e1661696356502-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-16.13.16-1-e1661696356502-150x150.jpeg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-16.13.16-1-e1661696356502-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-16.13.16-1-e1661696356502-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-28-at-16.13.16-1-e1661696356502-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Cum a dat ceaunul PNL Alba în clocot: Mâncare, șprițuri și politică la team building-ul rustic al liberalilor. Invidia a câștigat</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/initiativa-a-deputatului-usr-de-alba-cainii-din-adaposturi-sa-nu-mai-fie-eutanasiati-dupa-14-zile-ci-promovati-pentru-adoptie-938709.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2021/03/Poza-Beniamin-Todosiu-e1614761672106-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2021/03/Poza-Beniamin-Todosiu-e1614761672106-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2021/03/Poza-Beniamin-Todosiu-e1614761672106-150x150.jpeg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2021/03/Poza-Beniamin-Todosiu-e1614761672106-80x80.jpeg" data-srcset="https://alba24.ro/wp-content/uploads/2021/03/Poza-Beniamin-Todosiu-e1614761672106-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2021/03/Poza-Beniamin-Todosiu-e1614761672106-150x150.jpeg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2021/03/Poza-Beniamin-Todosiu-e1614761672106-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2021/03/Poza-Beniamin-Todosiu-e1614761672106-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2021/03/Poza-Beniamin-Todosiu-e1614761672106-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 4 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Inițiativă a deputatului USR de Alba: Câinii din adăposturi să nu mai fie eutanasiați după 14 zile, ci promovați pentru adopție</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/politica">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<img width="300" height="125" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;125&#039;%20viewBox=&#039;0%200%20300%20125&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" /><noscript><img width="300" height="125" src="https://alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" /></noscript>



			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.petrapavaje.ro/" target="_blank" rel="nofollow"><img width="300" height="125" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;125&#039;%20viewBox=&#039;0%200%20300%20125&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/03/rsz_macheta_petra_pavaje_alba24.jpg" /><noscript><img width="300" height="125" src="https://alba24.ro/wp-content/uploads/2021/03/rsz_macheta_petra_pavaje_alba24.jpg" /></noscript></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/jucatoarea-de-tenis-giulia-pienariu-face-cadou-sebesului-trofeul-unei-noi-competitii-nationale-939018.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2022/08/Giulia-1-e1661755023645-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/08/Giulia-1-e1661755023645-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/Giulia-1-e1661755023645-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/08/Giulia-1-e1661755023645-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/08/Giulia-1-e1661755023645-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/Giulia-1-e1661755023645-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Jucătoarea de tenis Giulia Pienariu face cadou Sebeșului trofeul unei noi competiții naționale</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/mihnea-costachi-tot-mai-aproape-de-finala-grand-prix-romania-la-sah-care-au-fost-rezultatele-din-etapa-de-la-miercurea-ciuc-938996.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/08/Mihnea-Costachi-la-Miercurea-Ciuc-2022-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/08/Mihnea-Costachi-la-Miercurea-Ciuc-2022-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/Mihnea-Costachi-la-Miercurea-Ciuc-2022-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/08/Mihnea-Costachi-la-Miercurea-Ciuc-2022-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/08/Mihnea-Costachi-la-Miercurea-Ciuc-2022-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/Mihnea-Costachi-la-Miercurea-Ciuc-2022-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/08/Mihnea-Costachi-la-Miercurea-Ciuc-2022-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/08/Mihnea-Costachi-la-Miercurea-Ciuc-2022-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/Mihnea-Costachi-la-Miercurea-Ciuc-2022-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Mihnea Costachi, tot mai aproape de finala Grand Prix România la şah. Care au fost rezultatele din etapa de la Miercurea Ciuc</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/sport">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.profm.ro/concursuri/followprofm-vara-asta-mergi-ca-vip-la-cele-mai-mari-concerte-din-europa-cu-profm-tellur" target="_blank" rel="nofollow">
<img width="600" height="500" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;600&#039;%20height=&#039;500&#039;%20viewBox=&#039;0%200%20600%20500&#039;%3E%3C/svg%3E" style="width:300px; height:250px;" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/07/Banner-PRO-FM-29-iulie-2022.png" /><noscript><img width="600" height="500" src="https://alba24.ro/wp-content/uploads/2022/07/Banner-PRO-FM-29-iulie-2022.png" style="width:300px; height:250px;" /></noscript></a>

			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_2 -->
<div id='div-gpt-ad-1586246538031-0'>
</div>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/17-septembrie-ziua-nationala-a-curateniei-afla-cum-te-poti-implica-in-campania-lets-do-it-romania-in-judetul-alba-939278.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2019/02/b-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2019/02/b-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/02/b-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" alt="gunoaie pe ampoi" height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2019/02/b-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2019/02/b-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/02/b-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/02/b-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" alt="gunoaie pe ampoi" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2019/02/b-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/02/b-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 4 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Ziua Națională a Curățeniei: Află cum te poți implica în campania ”Let`s do it Romania”, în județul Alba</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/video-pavel-bartos-si-tudor-chirila-urari-de-la-multi-ani-catre-teatrul-de-papusi-din-alba-iulia-la-70-de-ani-de-activitate-939259.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/08/chirila-bartos-scaled-e1661869418170-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/08/chirila-bartos-scaled-e1661869418170-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/chirila-bartos-scaled-e1661869418170-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/08/chirila-bartos-scaled-e1661869418170-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/08/chirila-bartos-scaled-e1661869418170-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/chirila-bartos-scaled-e1661869418170-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/08/chirila-bartos-scaled-e1661869418170-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/08/chirila-bartos-scaled-e1661869418170-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/chirila-bartos-scaled-e1661869418170-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 20 de ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>VIDEO: Pavel Bartoș și Tudor Chirilă, urări de la mulți ani către teatrul de păpuși din Alba Iulia, la 70 de ani de activitate</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/lifestyle">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.termene.ro" target="_blank" rel="nofollow"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></noscript></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="https://www.pema-electrotehnic.ro/" rel="nofollow" target="_blank"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/07/Banner_Pema_300x300px-BUN-IULIE-2022.jpg" /><noscript><img width="300" height="300" src="https://alba24.ro/wp-content/uploads/2022/07/Banner_Pema_300x300px-BUN-IULIE-2022.jpg" /></noscript></a>
							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/live-video-nasa-face-primul-pas-pentru-reintoarcerea-omului-pe-luna-dupa-50-de-ani-lansarea-spectaculoasa-a-misiunii-artemis-939040.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/08/artemis-foto-NASA-e1661760595227-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/08/artemis-foto-NASA-e1661760595227-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/artemis-foto-NASA-e1661760595227-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/08/artemis-foto-NASA-e1661760595227-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/08/artemis-foto-NASA-e1661760595227-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/artemis-foto-NASA-e1661760595227-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/08/artemis-foto-NASA-e1661760595227-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/08/artemis-foto-NASA-e1661760595227-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/artemis-foto-NASA-e1661760595227-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>UPDATE LIVE: NASA face primul pas pentru reîntoarcerea omului pe Lună, după 50 de ani. Lansarea spectaculoasă a misiunii Artemis</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/noul-iphone-14-dezvaluit-in-data-de-7-septembrie-la-conferinta-anuala-apple-in-total-vor-fi-prezentate-4-telefoane-938410.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/08/apple-iphone-foto-site-apple-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/08/apple-iphone-foto-site-apple-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/apple-iphone-foto-site-apple-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/08/apple-iphone-foto-site-apple-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/08/apple-iphone-foto-site-apple-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/apple-iphone-foto-site-apple-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/08/apple-iphone-foto-site-apple-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/08/apple-iphone-foto-site-apple-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/08/apple-iphone-foto-site-apple-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 7 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Noul iPhone 14, dezvăluit în data de 7 septembrie, la conferința anuală Apple. În total vor fi prezentate 4 telefoane</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/tech">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/cum-incepe-scoala-in-mai-multe-unitati-de-invatamant-din-alba-probleme-la-grupurile-sanitare-lipsa-apei-sau-wc-uri-la-comun-939304.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-09.24.16-e1661930888305-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-09.24.16-e1661930888305-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-09.24.16-e1661930888305-150x150.jpeg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-09.24.16-e1661930888305-80x80.jpeg" data-srcset="https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-09.24.16-e1661930888305-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-09.24.16-e1661930888305-150x150.jpeg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-09.24.16-e1661930888305-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-09.24.16-e1661930888305-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-31-at-09.24.16-e1661930888305-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 3 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Cum începe școala în mai multe unități de învățământ din Alba: Probleme la grupurile sanitare, lipsa apei sau WC-uri la comun</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/centru-integrat-de-transplant-la-cluj-unic-in-tara-licitatie-de-200-de-milioane-de-euro-pentru-lucrarile-de-constructii-939148.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/03/centru-de-transplant-cluj-plansa-80x80.webp 80w,https://alba24.ro/wp-content/uploads/2022/03/centru-de-transplant-cluj-plansa-560x560.webp 560w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/03/centru-de-transplant-cluj-plansa-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/03/centru-de-transplant-cluj-plansa-560x560.jpg 560w, https://alba24.ro/wp-content/uploads/2022/03/centru-de-transplant-cluj-plansa-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/03/centru-de-transplant-cluj-plansa-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/03/centru-de-transplant-cluj-plansa-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/03/centru-de-transplant-cluj-plansa-560x560.jpg 560w, https://alba24.ro/wp-content/uploads/2022/03/centru-de-transplant-cluj-plansa-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/03/centru-de-transplant-cluj-plansa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/03/centru-de-transplant-cluj-plansa-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/03/centru-de-transplant-cluj-plansa-560x560.jpg 560w, https://alba24.ro/wp-content/uploads/2022/03/centru-de-transplant-cluj-plansa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Centru integrat de transplant la Cluj, unic în țară. Licitație de 200 de milioane de euro pentru lucrările de construcții</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/sanatate">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-135" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_DA -->
<div id='div-gpt-ad-1562241424914-0'>
 </div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/educatie'>Educatie</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/cinci-licee-din-alba-cu-rata-de-promovare-zero-la-bacalaureat-2022-sesiunea-a-doua-niciun-candidat-nu-a-promovat-examenul-939211.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/09/sala-clasa11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 51 de minute</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Cinci licee din Alba cu rată de promovare ZERO la Bacalaureat 2022, sesiunea a doua. Niciun candidat nu a promovat examenul</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/rezultate-bacalaureat-2022-sesiunea-a-doua-in-alba-cea-mai-mare-medie-902-rata-de-promovare-a-examenului-doar-2945-939202.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2011/08/DSC_0645-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2011/08/DSC_0645-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2011/08/DSC_0645-50x50.jpg 50w, https://alba24.ro/wp-content/uploads/2011/08/DSC_0645-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2011/08/DSC_0645-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2011/08/DSC_0645-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2011/08/DSC_0645-50x50.jpg 50w, https://alba24.ro/wp-content/uploads/2011/08/DSC_0645-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 2 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Rezultate BACALAUREAT 2022, sesiunea a doua în ALBA: cea mai mare medie &#8211; 9,02. Rata de promovare a examenului: doar 29,45%</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/educatie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->                      </div><!--mvp-post-main-out-->
        </div><!--mvp-post-main-->
            </div><!--mvp-main-box-->
    </div><!--mvp-article-cont-->
    </article><!--mvp-article-wrap-->
<center>
<div class="billboard">


</div>
<div class="billboardmobil">

</div>
</center>
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://alba24.ro/"><img width="200" height="61" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;200&#039;%20height=&#039;61&#039;%20viewBox=&#039;0%200%20200%2061&#039;%3E%3C/svg%3E" alt="Alba24" data-rjs="2" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" /><noscript><img width="200" height="61" src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></noscript></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 – Stiri din Alba. 24 de ore din 24</a></li>
<li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li>
<li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li>
<li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li>
<li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li>
</ul></div>								<br />
								<center>
								<!-- cod paul viqeo --->
								<script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
								      var start = function(VIQEO) {
								        VIQEO.setConfig({ flyPlayer: {
								           floatingWidth: '300',
								           enableCloseButton: true
								         } });
								      }

								      if (!window.VIQEO) {
								        window.onViqeoLoad = start;
								      } else {
								        start(window.VIQEO);
								      }
								</script>
								<!-- cod paul viqeo --->

								<div  style="text-align: center;">
								    <div style="display: inline-block; vertical-align: top;">
								       <!--/Start async trafic.ro/-->
								<script type="pmdelayedscript" id="trfc_trafic_script" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
								//<![CDATA[
								t_rid = 'alba24-ro';
								(function(){ t_js_dw_time=new Date().getTime();
								t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
								if (document.createElement && document.getElementsByTagName && document.insertBefore) {
								t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
								var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
								document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
								//]]>
								</script>
								<noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript>
								<!--/End async trafic.ro/-->
								    </div>
								    <div style="display: inline-block; vertical-align: top;">
								<!-- T5 Code -->
								<a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;100&#039;%20height=&#039;31&#039;%20viewBox=&#039;0%200%20100%2031&#039;%3E%3C/svg%3E" border="0" alt="Statistici T5" width="100" height="31" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2018/07/standard-ga.png" /><noscript><img src="https://alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31"></noscript></a>
								<!-- T5 Code -->
								    </div>
								</div>

								</center>
								<br />
								<div class="menu-footer-menu-container" align="left">
								<ul id="menu-footer-menu" class="menu">
								<li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225">
								</li>
								</ul>
								</div>
							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Parteneri <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Romania24.ro</a>, Cluj24.ro, Ardeal24,ro, Botosani24.ro  Copyright © 2022 Alba24.ro powered by Independent Media &amp; More. Alba24.ro folosește fluxurile de știri ale agențiilor Agerpres și Mediafax</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; left: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
        <div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script type="pmdelayedscript" id="wp-polls-js-extra" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type="pmdelayedscript" src="https://alba24.ro/wp-content/plugins/wp-polls/polls-js.js" defer="defer" id="wp-polls-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://alba24.ro/wp-content/themes/zox-news/js/scripts.js" defer="defer" id="zoxnews-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://alba24.ro/wp-content/themes/zox-news/js/flexslider.js" defer="defer" id="flexslider-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://alba24.ro/wp-includes/js/comment-reply.min.js" defer="defer" id="comment-reply-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type='text/javascript' src='https://alba24.ro/wp-content/plugins/perfmatters/js/lazyload.min.js' defer='defer' id='perfmatters-lazy-load-js-js'></script>
<script type="pmdelayedscript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer" id="remote_sdk-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script>document.addEventListener("DOMContentLoaded",function(){var lazyLoadInstance=new LazyLoad({elements_selector:"img[data-src],.perfmatters-lazy,.perfmatters-lazy-css-bg",thresholds:"0px 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});});function perfmattersLazyLoadYouTube(e){var t=document.createElement("iframe"),r="ID?";r+=0===e.dataset.query.length?"":e.dataset.query+"&",r+="autoplay=1",t.setAttribute("src",r.replace("ID",e.dataset.src)),t.setAttribute("frameborder","0"),t.setAttribute("allowfullscreen","1"),t.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),e.replaceChild(t,e.firstChild)}</script><script type="pmdelayedscript" id="perfmatters-delayed-styles-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">!function(){const e=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];function t(){document.querySelectorAll("link[data-pmdelayedstyle]").forEach(function(e){e.setAttribute("href",e.getAttribute("data-pmdelayedstyle"))}),e.forEach(function(e){window.removeEventListener(e,t,{passive:!0})})}e.forEach(function(e){window.addEventListener(e,t,{passive:!0})})}();</script><script type="text/javascript" id="perfmatters-delayed-scripts-js">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</script></body>
</html>
