<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="https://alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg"><link rel="pingback" href="https://alba24.ro/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="http://alba24.ro/feed/">


<meta property="fb:app_id" content="293792664353977">
<!-- Generated by Revive Adserver v5.0.5 -->
<!-- <script type='text/javascript' src='https://ad.alba24.ro/www/delivery/spcjs.php?id=1'></script> -->
<meta property="og:type" content="article">
			  		<meta property="og:image" content="https://alba24.ro/wp-content/uploads/2021/12/patriarhul-ecumenic-bartolomeu-al-constantinopolului-ortodox-1000x600.jpg">
		<meta name="twitter:image" content="https://alba24.ro/wp-content/uploads/2021/12/patriarhul-ecumenic-bartolomeu-al-constantinopolului-ortodox-1000x600.jpg">
	<meta property="og:url" content="https://alba24.ro/patriarhul-ecumenic-bartolomeu-apel-la-vaccinare-sa-nu-ne-lasam-indusi-in-eroare-de-vocile-iresponsabile-ale-ignorantilor-890956.html">
<meta property="og:title" content="Patriarhul Ecumenic Bartolomeu, apel la vaccinare: S&#259; nu ne l&#259;s&#259;m indu&#537;i &icirc;n eroare de vocile iresponsabile ale ignoran&#539;ilor">
<meta property="og:description" content="&Icirc;n mesajul de Cr&#259;ciun, Patriarhul Ecumenic Bartolomeu al Constantinopolului a f&#259;cut apel c&#259;tre credincio&#537;ii care nu s-au vaccinat anti-Covid, s&#259; o fac&#259;.&nbsp; &rdquo;S&#259; nu ne l&#259;s&#259;m indu&#537;i &icirc;n eroare de vocile iresponsabile ale ignoran&#539;ilor &#537;i autoproclama&#539;i reprezentan&#539;i ai lui Dumnezeu &#537;i sf&#259;tuitori duhovnice&#537;ti ai credin&#539;ei autentice, care, totu&#537;i, se invalideaz&#259; lamentabil prin absen&#539;a iubirii fa&#539;&#259; [&hellip;]">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://alba24.ro/patriarhul-ecumenic-bartolomeu-apel-la-vaccinare-sa-nu-ne-lasam-indusi-in-eroare-de-vocile-iresponsabile-ale-ignorantilor-890956.html">
<meta name="twitter:title" content="Patriarhul Ecumenic Bartolomeu, apel la vaccinare: S&#259; nu ne l&#259;s&#259;m indu&#537;i &icirc;n eroare de vocile iresponsabile ale ignoran&#539;ilor">
<meta name="twitter:description" content="&Icirc;n mesajul de Cr&#259;ciun, Patriarhul Ecumenic Bartolomeu al Constantinopolului a f&#259;cut apel c&#259;tre credincio&#537;ii care nu s-au vaccinat anti-Covid, s&#259; o fac&#259;.&nbsp; &rdquo;S&#259; nu ne l&#259;s&#259;m indu&#537;i &icirc;n eroare de vocile iresponsabile ale ignoran&#539;ilor &#537;i autoproclama&#539;i reprezentan&#539;i ai lui Dumnezeu &#537;i sf&#259;tuitori duhovnice&#537;ti ai credin&#539;ei autentice, care, totu&#537;i, se invalideaz&#259; lamentabil prin absen&#539;a iubirii fa&#539;&#259; [&hellip;]">
<meta name="publish-date" content="2021-12-22">
    <style>#wpadminbar{ display:none; }</style>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/">	<link rel="dns-prefetch" href="//ssl.google-analytics.com">	<link rel="dns-prefetch" href="//static.xx.fbcdn.net">		<link rel="dns-prefetch" href="//www.facebook.com">		<link rel="dns-prefetch" href="//staticxx.facebook.com">		<link rel="dns-prefetch" href="//connect.facebook.net">		<link rel="dns-prefetch" href="//scontent.xx.fbcdn.net">				<link rel="dns-prefetch" href="//pixel.rubiconproject.com">		<link rel="dns-prefetch" href="//ib.adnxs.com/">		
<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">
            <script src="data:text/javascript,%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20var%20googletag%20%3D%20googletag%20%7C%7C%20%7B%7D%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20googletag.cmd%20%3D%20googletag.cmd%20%7C%7C%20%5B%5D%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20var%20ssection%20%3D%20%22post%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20" type="text/javascript" defer></script>
                    <script type="text/javascript" charset="UTF-8" data-lazy-src="https://cdn.cookielaw.org/consent/cmp.stub.js" data-lazy-method="interaction" data-lazy-attributes="src"></script>
                    <script type="text/javascript" charset="UTF-8" data-domain-script="2d84c3a2-9950-4360-8e4e-6a63c3765af5" data-lazy-src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" data-lazy-method="interaction" data-lazy-attributes="src"></script>
            <script type="text/javascript" src="data:text/javascript,function%20OptanonWrapper%28%29%20%7B%20%7D" defer></script>
                    <script src="https://alba24.ro/wp-content/plugins/otb-cmp/js/config.js?ver=c89fa452b1bd" type="text/javascript" defer>
            </script>
        
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.6 (Yoast SEO v17.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Patriarhul Ecumenic Bartolomeu, apel la vaccinare: S&#259; nu ne l&#259;s&#259;m indu&#537;i &icirc;n eroare de vocile iresponsabile ale ignoran&#539;ilor - Alba24</title><link rel="preload" href="https://alba24.ro/wp-content/uploads/2021/12/patriarhul-ecumenic-bartolomeu-al-constantinopolului-ortodox-e1640205198132.jpg" as="image" imagesrcset="" imagesizes=""><link rel="preload" href="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" as="image" imagesrcset="" imagesizes=""><link rel="preload" href="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" as="image" imagesrcset="" imagesizes=""><link rel="preload" href="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" as="image" imagesrcset="" imagesizes=""><link rel="preload" href="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" as="image" imagesrcset="" imagesizes=""><link rel="preload" href="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_mare-200-x-61.png" as="image" imagesrcset="" imagesizes=""><style id="flying-press-css">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</style><link rel="stylesheet" media="print" onload="this.media='all'" href="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/53ca14ac90cb.post.used.css">
	<meta name="description" content="Patriarhul Ecumenic Bartolomeu, apel la vaccinare: S&#259; nu ne l&#259;s&#259;m indu&#537;i &icirc;n eroare de vocile iresponsabile ale ignoran&#539;ilor">
	<link rel="canonical" href="https://alba24.ro/patriarhul-ecumenic-bartolomeu-apel-la-vaccinare-sa-nu-ne-lasam-indusi-in-eroare-de-vocile-iresponsabile-ale-ignorantilor-890956.html">
	<meta name="twitter:label1" content="Scris de">
	<meta name="twitter:data1" content="Redactia Alba24.ro">
	<meta name="twitter:label2" content="Timp estimat pentru citire">
	<meta name="twitter:data2" content="2 minute">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="stylesheet" id="wp-polls-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/6b7502e08695.polls-css.css">
<style id="wp-polls-inline-css" type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet" id="mvp-custom-style-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/7a65abf07bd5.style.css">
<style id="mvp-custom-style-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="mvp-custom-child-style-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/cf5828445737.style.css">
<link rel="stylesheet" id="mvp-reset-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/4cd145c4683b.reset.css">
<link rel="stylesheet" id="fontawesome-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/43762b70c767.font-awesome.css">
<link rel="stylesheet" id="mvp-media-queries-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/ed76e09cd0a3.media-queries.css">
<script type="text/javascript" src="https://alba24.ro/wp-includes/js/jquery/jquery.min.js?ver=02dd5d04add4" defer id="jquery-core-js"></script>
<script type="text/javascript" src="data:text/javascript,window.presslabs%20%3D%20%7B%22home_url%22%3A%22https%3A%5C%2F%5C%2Falba24.ro%22%7D" defer></script><script type="text/javascript" src="data:text/javascript,%0A%09%28function%20%28%29%20%7B%0A%09%09var%20pl_beacon%20%3D%20document.createElement%28%27script%27%29%3B%0A%09%09pl_beacon.type%20%3D%20%27text%2Fjavascript%27%3B%0A%09%09pl_beacon.async%20%3D%20true%3B%0A%09%09var%20host%20%3D%20%27https%3A%2F%2Falba24.ro%27%3B%0A%09%09if%20%28%27https%3A%27%20%3D%3D%20document.location.protocol%29%20%7B%0A%09%09%09host%20%3D%20host.replace%28%27http%3A%2F%2F%27%2C%20%27https%3A%2F%2F%27%29%3B%0A%09%09%7D%0A%09%09pl_beacon.src%20%3D%20host%20%2B%20%27%2F%27%20%2B%20%27eRMl0BPHQARG%27%20%2B%20%27.js%3Fts%3D%27%20%2B%20Math.floor%28%28Math.random%28%29%20%2A%20100000%29%20%2B%201%29%3B%0A%09%09var%20first_script_tag%20%3D%20document.getElementsByTagName%28%27script%27%29%5B0%5D%3B%0A%09%09first_script_tag.parentNode.insertBefore%28pl_beacon%2C%20first_script_tag%29%3B%0A%09%7D%29%28%29%3B%0A" defer></script><style>img{height:auto}</style>    <script type="text/javascript" src="data:text/javascript,%0D%0A%20%20%20%20%20%20%20%20function%20nxsPostToFav%28obj%29%7B%20obj.preventDefault%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20k%20%3D%20obj.target.split%28%22-%22%29%3B%20var%20nt%20%3D%20k%5B0%5D%3B%20var%20ii%20%3D%20k%5B1%5D%3B%20%20var%20pid%20%3D%20k%5B2%5D%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20data%20%3D%20%7B%20%20action%3A%27nxs_snap_aj%27%2C%20nxsact%3A%20%27manPost%27%2C%20nt%3Ant%2C%20id%3A%20pid%2C%20nid%3A%20ii%2C%20et_load_builder_modules%3A1%2C%20_wpnonce%3A%20%271c601658d4%27%7D%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20jQuery%28%27%23nxsFavNoticeCnt%27%29.html%28%27%3Cp%3E%20Posting...%20%3C%2Fp%3E%27%29%3B%20jQuery%28%27%23nxsFavNotice%27%29.modal%28%7B%20fadeDuration%3A%2050%20%7D%29%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20jQuery.post%28%27https%3A%2F%2Falba24.ro%2Fwp-admin%2Fadmin-ajax.php%27%2C%20data%2C%20function%28response%29%20%7B%20if%20%28response%3D%3D%27%27%29%20response%20%3D%20%27Message%20Posted%27%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20jQuery%28%27%23nxsFavNoticeCnt%27%29.html%28%27%3Cp%3E%20%27%20%2B%20response%20%2B%20%27%3C%2Fp%3E%27%20%2B%27%3Cinput%20type%3D%22button%22%20%20onclick%3D%22jQuery.modal.close%28%29%3B%22%20class%3D%22bClose%22%20value%3D%22Close%22%20%2F%3E%27%29%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%29%3B%0D%0A%20%20%20%20%20%20%20%20%7D%0D%0A%20%20%20%20" defer></script>      <meta name="onesignal" content="wordpress-plugin">
            <script src="data:text/javascript,%0A%0A%20%20%20%20%20%20window.OneSignal%20%3D%20window.OneSignal%20%7C%7C%20%5B%5D%3B%0A%0A%20%20%20%20%20%20OneSignal.push%28%20function%28%29%20%7B%0A%20%20%20%20%20%20%20%20OneSignal.SERVICE_WORKER_UPDATER_PATH%20%3D%20%22OneSignalSDKUpdaterWorker.js.php%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.SERVICE_WORKER_PATH%20%3D%20%22OneSignalSDKWorker.js.php%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.SERVICE_WORKER_PARAM%20%3D%20%7B%20scope%3A%20%22%2F%22%20%7D%3B%0A%20%20%20%20%20%20%20%20OneSignal.setDefaultNotificationUrl%28%22https%3A%2F%2Falba24.ro%22%29%3B%0A%20%20%20%20%20%20%20%20var%20oneSignal_options%20%3D%20%7B%7D%3B%0A%20%20%20%20%20%20%20%20window._oneSignalInitOptions%20%3D%20oneSignal_options%3B%0A%0A%20%20%20%20%20%20%20%20oneSignal_options%5B%27wordpress%27%5D%20%3D%20true%3B%0AoneSignal_options%5B%27appId%27%5D%20%3D%20%27fcc78b35-765b-4f50-ba8c-0ab810009113%27%3B%0AoneSignal_options%5B%27allowLocalhostAsSecureOrigin%27%5D%20%3D%20true%3B%0AoneSignal_options%5B%27welcomeNotification%27%5D%20%3D%20%7B%20%7D%3B%0AoneSignal_options%5B%27welcomeNotification%27%5D%5B%27disable%27%5D%20%3D%20true%3B%0AoneSignal_options%5B%27path%27%5D%20%3D%20%22https%3A%2F%2Falba24.ro%2Fwp-content%2Fplugins%2Fonesignal-free-web-push-notifications%2Fsdk_files%2F%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%20%3D%20%7B%20%7D%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27actionMessage%27%5D%20%3D%20%22Vrei%20sa%20fii%20la%20curent%20cu%20stirile%20Alba24%20%3F%20Promitem%20sa-ti%20trimitem%20doar%20stiri%20interesante%21%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationTitleDesktop%27%5D%20%3D%20%22Un%20exemplu%20de%20notificare%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationMessageDesktop%27%5D%20%3D%20%22Notificarile%20vor%20aparea%20pe%20desktop%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationTitleMobile%27%5D%20%3D%20%22Exemplu%20de%20notificare%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationMessageMobile%27%5D%20%3D%20%22Notificarile%20vor%20aparea%20pe%20dispozitivul%20dvs.%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationCaption%27%5D%20%3D%20%22va%20puteti%20dezabona%20oricand%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27acceptButtonText%27%5D%20%3D%20%22DA%2C%20ACCEPT%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27cancelButtonText%27%5D%20%3D%20%22NU%2C%20MULTUMESC%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27siteName%27%5D%20%3D%20%22https%3A%2F%2Falba24.ro%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27autoAcceptTitle%27%5D%20%3D%20%22Permite%22%3B%0AoneSignal_options%5B%27notifyButton%27%5D%20%3D%20%7B%20%7D%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27enable%27%5D%20%3D%20true%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27position%27%5D%20%3D%20%27bottom-right%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27theme%27%5D%20%3D%20%27inverse%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27size%27%5D%20%3D%20%27large%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27showCredit%27%5D%20%3D%20false%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%20%3D%20%7B%7D%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27tip.state.subscribed%27%5D%20%3D%20%27V-ati%20abonat%20la%20notificari%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27tip.state.blocked%27%5D%20%3D%20%27Ati%20blocat%20notificarile%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27message.action.subscribed%27%5D%20%3D%20%27Va%20multumim%21%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27message.action.resubscribed%27%5D%20%3D%20%27V-ati%20abonat%20la%20notificari%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27message.action.unsubscribed%27%5D%20%3D%20%27Nu%20veti%20mai%20primi%20notificari%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.main.title%27%5D%20%3D%20%27Administrati%20notificarile%20site-ului%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.main.button.subscribe%27%5D%20%3D%20%27ABONARE%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.main.button.unsubscribe%27%5D%20%3D%20%27DEZABONARE%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.blocked.title%27%5D%20%3D%20%27Deblocare%20notificari%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.blocked.message%27%5D%20%3D%20%27Urmati%20acesti%20pasi%20pentru%20a%20primi%20notificari%27%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.init%28window._oneSignalInitOptions%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.showSlidedownPrompt%28%29%3B%20%20%20%20%20%20%7D%29%3B%0A%0A%20%20%20%20%20%20function%20documentInitOneSignal%28%29%20%7B%0A%20%20%20%20%20%20%20%20var%20oneSignal_elements%20%3D%20document.getElementsByClassName%28%22OneSignal-prompt%22%29%3B%0A%0A%20%20%20%20%20%20%20%20var%20oneSignalLinkClickHandler%20%3D%20function%28event%29%20%7B%20OneSignal.push%28%5B%27registerForPushNotifications%27%5D%29%3B%20event.preventDefault%28%29%3B%20%7D%3B%20%20%20%20%20%20%20%20for%28var%20i%20%3D%200%3B%20i%20%3C%20oneSignal_elements.length%3B%20i%2B%2B%29%0A%20%20%20%20%20%20%20%20%20%20oneSignal_elements%5Bi%5D.addEventListener%28%27click%27%2C%20oneSignalLinkClickHandler%2C%20false%29%3B%0A%20%20%20%20%20%20%7D%0A%0A%20%20%20%20%20%20if%20%28document.readyState%20%3D%3D%3D%20%27complete%27%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20documentInitOneSignal%28%29%3B%0A%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20window.addEventListener%28%22load%22%2C%20function%28event%29%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20documentInitOneSignal%28%29%3B%0A%20%20%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%20%20%7D%0A%20%20%20%20" type="text/javascript" defer></script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<style>
.spatiu {padding:5px;}
</style>

<script data-lazy-src="data:text/javascript,%0A%20%28function%28i%2Cs%2Co%2Cg%2Cr%2Ca%2Cm%29%7Bi%5B%27GoogleAnalyticsObject%27%5D%3Dr%3Bi%5Br%5D%3Di%5Br%5D%7C%7Cfunction%28%29%7B%0A%20%28i%5Br%5D.q%3Di%5Br%5D.q%7C%7C%5B%5D%29.push%28arguments%29%7D%2Ci%5Br%5D.l%3D1%2Anew%20Date%28%29%3Ba%3Ds.createElement%28o%29%2C%0A%20m%3Ds.getElementsByTagName%28o%29%5B0%5D%3Ba.async%3D1%3Ba.src%3Dg%3Bm.parentNode.insertBefore%28a%2Cm%29%0A%20%7D%29%28window%2Cdocument%2C%27script%27%2C%27%2F%2Fwww.google-analytics.com%2Fanalytics.js%27%2C%27ga%27%29%3B%0A%0A%20ga%28%27create%27%2C%20%27UA-1681524-4%27%2C%20%27auto%27%29%3B%0A%20ga%28%27send%27%2C%20%27pageview%27%29%3B%0A%0A" data-lazy-method="interaction" data-lazy-attributes="src"></script>

<script data-lazy-src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js" data-lazy-method="interaction" data-lazy-attributes="src"></script>

  
<script id="rro_dfp" src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%0A%20%20%20%20%20%20%20%20if%20%28isMobileDevice%28%29%20%3D%3D%3D%20true%29%20%7B%0A%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FHomepage%2F970x250_DA_PA%27%2C%20%5B%5B320%2C%2050%5D%2C%20%5B250%2C%20250%5D%2C%20%27fluid%27%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%20100%5D%2C%20%5B300%2C%20250%5D%5D%2C%20%27div-gpt-ad-1562239872285-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F970x250_DA_PA%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B250%2C%20250%5D%2C%20%5B320%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%20300%5D%2C%20%5B300%2C%2050%5D%2C%20%5B320%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562240839806-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_1%27%2C%20%5B%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562240963486-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_2%27%2C%20%5B%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241046404-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_3%27%2C%20%5B%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241214553-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_4%27%2C%20%5B%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1597640382847-0%27%29.addService%28googletag.pubads%28%29%29%3B%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_End_article_DA_PA_1%27%2C%20%5B%27fluid%27%2C%20%5B300%2C%2050%5D%2C%20%5B320%2C%20100%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%2C%20%5B320%2C%2050%5D%5D%2C%20%27div-gpt-ad-1562241307413-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_End_article_DA_PA_2%27%2C%20%5B%5B300%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B320%2C%20100%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%20250%5D%5D%2C%20%27div-gpt-ad-1562241354738-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_DA_PA%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241387996-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_DA%27%2C%20%5B%5B300%2C%20100%5D%2C%20%27fluid%27%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B300%2C%20250%5D%2C%20%5B320%2C%2050%5D%2C%20%5B250%2C%20250%5D%2C%20%5B320%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241424914-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_1%27%2C%20%5B%5B300%2C%20250%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%2050%5D%5D%2C%20%27div-gpt-ad-1586246464052-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_2%27%2C%20%5B%5B300%2C%20250%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%2050%5D%5D%2C%20%27div-gpt-ad-1586246538031-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_3%27%2C%20%5B%5B300%2C%20250%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%2050%5D%5D%2C%20%27div-gpt-ad-1586246570137-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2FTaboola_Slot_1%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%5D%2C%20%27div-gpt-ad-1586246590249-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2FTaboola_Slot_2%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%5D%2C%20%27div-gpt-ad-1586960077294-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2F1x1_Out_Of_Page%27%2C%20%5B1%2C%201%5D%2C%20%27div-gpt-ad-1562240404927-0%27%29.addService%28googletag.pubads%28%29%29%3B%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20%7D%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FHomepage%2F970x250_DA_PA%27%2C%20%5B%5B980%2C%20100%5D%2C%20%5B990%2C%20100%5D%2C%20%5B990%2C%20200%5D%2C%20%5B970%2C%20250%5D%2C%20%5B970%2C%20150%5D%2C%20%5B990%2C%20150%5D%2C%20%5B990%2C%20250%5D%2C%20%5B970%2C%2090%5D%2C%20%5B970%2C%20200%5D%2C%20%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1562239872285-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F970x250_DA_PA%27%2C%20%5B%5B970%2C%2090%5D%2C%20%5B980%2C%20100%5D%2C%20%5B970%2C%20200%5D%2C%20%5B990%2C%20250%5D%2C%20%5B728%2C%2090%5D%2C%20%5B990%2C%20100%5D%2C%20%5B970%2C%20150%5D%2C%20%5B970%2C%20250%5D%2C%20%5B990%2C%20200%5D%2C%20%5B990%2C%20150%5D%5D%2C%20%27div-gpt-ad-1562240839806-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_1%27%2C%20%5B%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1562240963486-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_2%27%2C%20%5B%27fluid%27%2C%20%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1562241046404-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_3%27%2C%20%5B%27fluid%27%2C%20%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1562241214553-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_4%27%2C%20%5B%27fluid%27%2C%20%5B728%2C%2090%5D%2C%20%5B300%2C%20250%5D%5D%2C%20%27div-gpt-ad-1597640382847-0%27%29.addService%28googletag.pubads%28%29%29%3B%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_End_article_DA_PA_1%27%2C%20%5B%5B300%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1562241307413-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_End_article_DA_PA_2%27%2C%20%5B%5B300%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1562241354738-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_DA_PA%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%27fluid%27%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241387996-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_DA%27%2C%20%5B%5B300%2C%20100%5D%2C%20%27fluid%27%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B300%2C%20250%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%20600%5D%5D%2C%20%27div-gpt-ad-1562241424914-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_1%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1586246464052-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_2%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1586246538031-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_3%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1586246570137-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2FTaboola_Slot_1%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%5D%2C%20%27div-gpt-ad-1586246590249-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2FTaboola_Slot_2%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%5D%2C%20%27div-gpt-ad-1586960077294-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2F1x1_Out_Of_Page%27%2C%20%5B1%2C%201%5D%2C%20%27div-gpt-ad-1562240404927-0%27%29.addService%28googletag.pubads%28%29%29%3B%20%20%0A%0A%20%20%20%20%20%20%20%20%7D%0A%0A%20%20%20%20%20%20%20%20googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0A%20%20%20%20%20%20%20%20googletag.pubads%28%29.setCentering%28true%29%3B%0A%20%20%20%20%20%20%20%20googletag.pubads%28%29.enableSingleRequest%28%29%3B%0A%20%20%20%20%20%20%20%20googletag.pubads%28%29.setTargeting%28%27traffic_split%27%2C%20%27%27%2B%20Math.floor%28Math.random%28%29%2A4%29%29%3B%0A%20%20%20%20%7D%29%3B%0A%20%20%20%20%0A%20%20%20%20function%20rroSendDfpRequest%28%29%20%7B%0A%20%20%20%20%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.pubads%28%29.setRequestNonPersonalizedAds%28g_NPA%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20let%20vignette%20%3D%20null%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28isMobileDevice%28%29%20%3D%3D%3D%20true%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20vignette%20%3D%20googletag.defineOutOfPageSlot%28%27%2F1011785%2FAlba24.ro%2F1x1_Out_Of_Page_Interstitial%27%2C%20googletag.enums.OutOfPageFormat.INTERSTITIAL%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20if%20%28vignette%29%20vignette.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.enableServices%28%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28vignette%29%20googletag.display%28vignette%29%3B%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%0A%20%20%20%20%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.pubads%28%29.refresh%28%29%3B%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%0A%20%20%20%20%7D%3B%0A" type="text/javascript" defer></script>




</head><body><div id="fb-root"></div>

<script data-lazy-src="data:text/javascript,%28function%28d%2C%20s%2C%20id%29%20%7B%0A%20var%20js%2C%20fjs%20%3D%20d.getElementsByTagName%28s%29%5B0%5D%3B%0A%20if%20%28d.getElementById%28id%29%29%20return%3B%0A%20js%20%3D%20d.createElement%28s%29%3B%20js.id%20%3D%20id%3B%0A%20js.src%20%3D%20%27https%3A%2F%2Fconnect.facebook.net%2Fro_RO%2Fsdk.js%23xfbml%3D1%26version%3Dv2.10%26appId%3D293792664353977%27%3B%0A%20fjs.parentNode.insertBefore%28js%2C%20fjs%29%3B%0A%7D%28document%2C%20%27script%27%2C%20%27facebook-jssdk%27%29%29%3B" data-lazy-method="interaction" data-lazy-attributes="src"></script>

  <!-- Facebook Pixel Code -->
<script data-lazy-src="data:text/javascript,%0A%21function%28f%2Cb%2Ce%2Cv%2Cn%2Ct%2Cs%29%0A%7Bif%28f.fbq%29return%3Bn%3Df.fbq%3Dfunction%28%29%7Bn.callMethod%3F%0An.callMethod.apply%28n%2Carguments%29%3An.queue.push%28arguments%29%7D%3B%0Aif%28%21f._fbq%29f._fbq%3Dn%3Bn.push%3Dn%3Bn.loaded%3D%210%3Bn.version%3D%272.0%27%3B%0An.queue%3D%5B%5D%3Bt%3Db.createElement%28e%29%3Bt.async%3D%210%3B%0At.src%3Dv%3Bs%3Db.getElementsByTagName%28e%29%5B0%5D%3B%0As.parentNode.insertBefore%28t%2Cs%29%7D%28window%2Cdocument%2C%27script%27%2C%0A%27https%3A%2F%2Fconnect.facebook.net%2Fen_US%2Ffbevents.js%27%29%3B%0A%20fbq%28%27init%27%2C%20%27542774529819465%27%29%3B%20%0Afbq%28%27track%27%2C%20%27PageView%27%29%3B%0A" data-lazy-method="interaction" data-lazy-attributes="src"></script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=542774529819465&amp;ev=PageView%0A&amp;noscript=1" loading="lazy">
</noscript>
<!-- End Facebook Pixel Code -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">


	<!-- /1011785/Alba24.ro/1x1_Out_Of_Page -->
	<div id="div-gpt-ad-1562240404927-0">
	  <script src="data:text/javascript,%0A%09%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562240404927-0%27%29%3B%20%7D%29%3B%0A%09%20%20" type="text/javascript" defer></script>
	</div>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_mare-200-x-61.png" alt="Alba24" data-rjs="2" width="200" height="61" loading="eager"></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li>
<li id="menu-item-883271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883271"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li>
<li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li>
<li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/educatie">EDUCA&#538;IE</a></li>
<li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li>
<li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li>
<li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li>
<li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li>
<li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li>
<li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li>
<li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li>
<li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li>
<li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li>
<li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li>
<li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li>
<li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li>
<li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li>
<li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">C&Icirc;MPENI</a></li>
<li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://alba24.ro/">
	<input type="text" name="s" id="s" value="CAUT&#258;" onfocus='if (this.value == "CAUT&#258;") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUT&#258;"; }'>
	<input type="hidden" id="searchsubmit" value="CAUT&#258;">
</form>
			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
										    <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div class="toparticoledesk"><a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2021/06/970x250.gif" width="970" height="250" loading="lazy"></a></div>
<div class="toparticlemobile">
<a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2021/06/460x380.gif" width="460" height="380" loading="lazy"></a>
</div>			</div><!--mvp-widget-ad-->
		</div>														</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																																														<a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" alt="Alba24" data-rjs="2" width="300" height="92" loading="eager"></a>
																																														<a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" alt="Alba24" data-rjs="2" style="width: auto;" width="300" height="92" loading="eager"></a>
																																														<h2 class="mvp-logo-title">Alba24</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Patriarhul Ecumenic Bartolomeu, apel la vaccinare: S&#259; nu ne l&#259;s&#259;m indu&#537;i &icirc;n eroare de vocile iresponsabile ale ignoran&#539;ilor</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li>
<li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li>
<li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li>
<li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li>
<li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li>
<li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li>
<li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li>
<li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li>
<li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li>
<li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li>
<li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li>
<li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
							<div style="background-color: #db222f;float:left;width:100%;">
								<div class="mvp-nav-menu left">
										<div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li>
<li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li>
<li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li>
<li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li>
<li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li>
<li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li>
<li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li>
<li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li>
<li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">C&Icirc;MPENI</a></li>
</ul></div>								</div><!--mvp-nav-menu-->
							</div>
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
      <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://alba24.ro/patriarhul-ecumenic-bartolomeu-apel-la-vaccinare-sa-nu-ne-lasam-indusi-in-eroare-de-vocile-iresponsabile-ale-ignorantilor-890956.html">
            <div id="mvp-article-cont" class="left relative">
      <div class="mvp-main-box">
        <div id="mvp-post-main" class="left relative">
          
          <div class="mvp-post-main-out left relative">
            <div class="mvp-post-main-in">
              <div id="mvp-post-content" class="left relative">
                                  <header id="mvp-post-head" class="left relative">
                    <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3>
                    <h1 class="mvp-post-title left entry-title" itemprop="headline">Patriarhul Ecumenic Bartolomeu, apel la vaccinare: S&#259; nu ne l&#259;s&#259;m indu&#537;i &icirc;n eroare de vocile iresponsabile ale ignoran&#539;ilor</h1>
                    <div style="clear:both;"></div>
                    <div class="adsubtitlu">
                      <center>

<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div class="toparticoledesk" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
<a href="https://www.continental-jobs.com/index.php?ac=search_result&amp;search_criterion_activity_level%5B%5D=9&amp;search_criterion_activity_level%5B%5D=16&amp;search_criterion_activity_level%5B%5D=17&amp;search_criterion_activity_level%5B%5D=21&amp;search_criterion_country%5B%5D=33&amp;search_criterion_physical_location%5B%5D=415&amp;search_criterion_language%5B%5D=EN&amp;search_criterion_channel%5B%5D=12&amp;language=2" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/09/11728x90_angajari_regiune-1.png" width="728" height="90" loading="lazy"></a>
</div>
<div class="toparticlemobile" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
<a href="https://www.continental-jobs.com/index.php?ac=search_result&amp;search_criterion_activity_level%5B%5D=9&amp;search_criterion_activity_level%5B%5D=16&amp;search_criterion_activity_level%5B%5D=17&amp;search_criterion_activity_level%5B%5D=21&amp;search_criterion_country%5B%5D=33&amp;search_criterion_physical_location%5B%5D=415&amp;search_criterion_language%5B%5D=EN&amp;search_criterion_channel%5B%5D=12&amp;language=2" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/09/460x380_angajari_regiune-copy.jpg" width="460" height="380" loading="lazy"></a>
</div>
                    </center><br>
                    </div>
                                                              <div class="mvp-author-info-wrap left relative">
                        <div class="mvp-author-info-thumb left relative">
                          <img alt="" src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&amp;r=g" srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&amp;r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                        </div><!--mvp-author-info-thumb-->
                        <div class="mvp-author-info-text left relative">
                          <div class="mvp-author-info-date left relative">
                            <p>Publicat</p> <span class="mvp-post-date">acum 2 ore </span> <p> </p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-22">miercuri, 22.12.2021</time></span>
                            <meta itemprop="dateModified" content="2021-12-22">
                          </div><!--mvp-author-info-date-->
                          <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
                            <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                           </div><!--mvp-author-info-name-->
                        </div><!--mvp-author-info-text-->
                      </div><!--mvp-author-info-wrap-->
                                      </header>
                  <div style="height:5px;"></div><div style="clear:both;"></div>


                  <div class="fb_like_recommend">
                    <span><div class="fb-like" data-href="https://alba24.ro/patriarhul-ecumenic-bartolomeu-apel-la-vaccinare-sa-nu-ne-lasam-indusi-in-eroare-de-vocile-iresponsabile-ale-ignorantilor-890956.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span>
                  </div>
                                                                                                                            <div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="1200" height="766" src="https://alba24.ro/wp-content/uploads/2021/12/patriarhul-ecumenic-bartolomeu-al-constantinopolului-ortodox-e1640205198132.jpg" class="attachment- size- wp-post-image" alt="" loading="eager">                                                <meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2021/12/patriarhul-ecumenic-bartolomeu-al-constantinopolului-ortodox-1000x600.jpg">
                        <meta itemprop="width" content="1000">
                        <meta itemprop="height" content="600">
                      </div><!--mvp-post-feat-img-->
                                                                                                                                            <div id="mvp-content-wrap" class="left relative">
                  <div class="mvp-post-soc-out right relative">
                                        <div class="mvp-post-soc-in">
                      <div id="mvp-content-body" class="left relative">
                        <div id="mvp-content-body-top" class="left relative">
                                                                              <div id="mvp-content-main" class="left relative">
                            <p><strong>&Icirc;n mesajul de Cr&#259;ciun, Patriarhul Ecumenic Bartolomeu al Constantinopolului a f&#259;cut apel c&#259;tre credincio&#537;ii care nu s-au vaccinat anti-Covid, s&#259; o fac&#259;.&nbsp;</strong></p><div class="toparticoledesk">
<a href="https://www.bosch.ro/cariere/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/728x90.png" width="728" height="90" loading="lazy"></a>
</div>
<div class="toparticlemobile">
<a href="https://www.bosch.ro/cariere/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/460x380.png" width="460" height="380" loading="lazy"></a>
</div>
  
<p><strong>&rdquo;S&#259; nu ne l&#259;s&#259;m indu&#537;i &icirc;n eroare de vocile iresponsabile ale ignoran&#539;ilor &#537;i autoproclama&#539;i reprezentan&#539;i ai lui Dumnezeu &#537;i sf&#259;tuitori duhovnice&#537;ti ai credin&#539;ei autentice, care, totu&#537;i, se invalideaz&#259; lamentabil prin absen&#539;a iubirii fa&#539;&#259; de fra&#539;ii lor, a c&#259;ror vie&#539;i pe care le expun unui pericol grav&rdquo;, a transmis acesta credincio&#537;ilor.</strong></p>
<p><strong>Este una dintre cele mai importante autorit&#259;&#539;i religioase, al&#259;turi de Pap&#259;, care transmit un asemenea mesaj direct.&nbsp;&nbsp;</strong></p>
<p>El adreseaz&#259; totodat&#259; &icirc;ndemnul &rdquo;de a fi urmate m&#259;surile de protec&#539;ie propuse de autorit&#259;&#539;ile sanitare&rdquo; pentru c&#259; &rdquo;&#537;tiin&#539;a atunci c&acirc;nd lucreaz&#259; ca slujitor al omului este un dar pre&#539;ios de la Dumnezeu&rdquo;.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>&rdquo;&#536;i &icirc;n ultimul an, pandemia de coronavirus Covid-19 a tulburat omenirea. &Icirc;i d&#259;m slav&#259; milei lui Dumnezeu, care a &icirc;nt&#259;rit speciali&#537;tii &#537;i oamenii de &#537;tiin&#539;&#259; s&#259; dezvolte vaccinuri eficiente &#537;i alte medicamente pentru a face fa&#539;&#259; acestei crize &#537;i &icirc;i &icirc;ncuraj&#259;m pe to&#539;i credincio&#537;ii care nu au fost &icirc;nc&#259; vaccina&#539;i s&#259; fac&#259; acest lucru &#537;i pe to&#539;i s&#259; adere la m&#259;surile de protec&#539;ie. masuri ale autoritatilor sanitare.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>&#536;tiin&#539;a, &icirc;n m&#259;sura &icirc;n care func&#539;ioneaz&#259; ca un slujitor al omului, este un dar nepre&#539;uit al lui Dumnezeu.</p>
<p>Trebuie s&#259; accept&#259;m cu recuno&#537;tin&#539;&#259; acest dar &#537;i s&#259; nu ne l&#259;s&#259;m indu&#537;i &icirc;n eroare de <strong>vocile iresponsabile ale ignoran&#539;ilor &#537;i autoproclama&#539;i reprezentan&#539;i ai lui Dumnezeu</strong> <strong>&#537;i sf&#259;tuitori duhovnice&#537;ti ai credin&#539;ei autentice</strong>, care, totu&#537;i, se invalideaz&#259; lamentabil prin absen&#539;a iubirii fa&#539;&#259; de fra&#539;ii lor, a c&#259;ror vie&#539;i pe care le expun unui pericol grav&rdquo;.</p>
<p>Surs&#259;: <a href="https://www.goarch.org/-/patriarch-christmas-message-2021" target="_blank" rel="noopener">Biserica Ortodox&#259; din SUA</a></p>
<p><strong>Urm&#259;ri&#539;i &#537;tirile Alba24.ro &#537;i pe&nbsp;<a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw/sections/CAQqEAgAKgcICjDl1KoLMOLfwgMw3pShBw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a></strong></p>
                            							
							
		<div class="widget-content">
		Ultimele articole pe alba24
		<ul>
											<li>
					<a href="https://alba24.ro/patriarhul-ecumenic-bartolomeu-apel-la-vaccinare-sa-nu-ne-lasam-indusi-in-eroare-de-vocile-iresponsabile-ale-ignorantilor-890956.html" aria-current="page">Patriarhul Ecumenic Bartolomeu, apel la vaccinare: S&#259; nu ne l&#259;s&#259;m indu&#537;i &icirc;n eroare de vocile iresponsabile ale ignoran&#539;ilor</a>
									</li>
											<li>
					<a href="https://alba24.ro/cozonacul-de-craciun-campanie-a-elevilor-din-teius-pachete-cadou-pentru-58-de-copii-890948.html">&rdquo;Cozonacul de Cr&#259;ciun&rdquo;, campanie a elevilor din Teiu&#537;. Pachete-cadou pentru 58 de copii</a>
									</li>
											<li>
					<a href="https://alba24.ro/legea-certificatului-covid-contractul-angajatilor-nevaccinati-va-fi-suspendat-amenzi-pentru-firme-de-pana-la-100-000-de-lei-890932.html">Legea certificatului COVID: Contractul angaja&#539;ilor nevaccina&#539;i va fi SUSPENDAT. Amenzi pentru firme de p&acirc;n&#259; la 100.000 de lei</a>
									</li>
											<li>
					<a href="https://alba24.ro/analiza-veridica-ro-cum-sunt-camuflate-dezinformarile-rusiei-in-naratiuni-aparent-romanesti-la-ce-sunt-folositi-idiotii-utili-890856.html">Analiz&#259; VERIDICA.RO Cum sunt camuflate dezinform&#259;rile Rusiei &icirc;n nara&#539;iuni aparent rom&acirc;ne&#537;ti. La ce sunt folosi&#539;i &rdquo;idio&#539;ii utili&rdquo;</a>
									</li>
					</ul>

		</div><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><a href="https://alba24.ro/ultimele-articole-pe-alba24" target="_blank" rel="noopener">
<div style="float:right;">
	<p style="color: #f00;text-align: right; text-decoration: none; font-size: 16px;">
		Cite&#537;te mai multe &#537;tiri de azi
	</p>
</div>
</a></div></div>							
                                                        <div class="stirea-ta-24"><br>
                            <div style="clear:both;"></div>
							  <hr class="linie_paginatie">
							  <p><strong>Dac&#259; &#539;i-a pl&#259;cut articolul &#537;i vrei s&#259; fii la curent cu ce scriem:
</strong></p>


<div style="display: flex;">
  <!--<div style=" flex: 0 0 50%;">-->
  <div style="display:inherit;">
  <a href="#" id="my-notification-button" style="display: none;   background-color: #ff0000; /* rosu */
  border: none;
  color: white;
  padding: 10px;
  text-align: center;
  text-decoration: none;
  display: inline-block;
  font-size: 16px;" class="mvp-comment-but-text">Aboneaz&#259;-te la notific&#259;ri</a>
    <script src="data:text/javascript,%0A%20%20%20%20function%20onManageWebPushSubscriptionButtonClicked%28event%29%20%7B%0A%20%20%20%20%20%20%20%20getSubscriptionState%28%29.then%28function%28state%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28state.isPushEnabled%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%2F%2A%20Subscribed%2C%20opt%20them%20out%20%2A%2F%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.setSubscription%28false%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20if%20%28state.isOptedOut%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%2F%2A%20Opted%20out%2C%20opt%20them%20back%20in%20%2A%2F%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.setSubscription%28true%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%7D%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%2F%2A%20Unsubscribed%2C%20subscribe%20them%20%2A%2F%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.registerForPushNotifications%28%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%20%20%20%20event.preventDefault%28%29%3B%0A%20%20%20%20%7D%0A%0A%20%20%20%20function%20updateMangeWebPushSubscriptionButton%28buttonSelector%29%20%7B%0A%20%20%20%20%20%20%20%20var%20hideWhenSubscribed%20%3D%20false%3B%0A%20%20%20%20%20%20%20%20var%20subscribeText%20%3D%20%22Aboneaz%C4%83-te%20la%20notific%C4%83ri%22%3B%0A%20%20%20%20%20%20%20%20var%20unsubscribeText%20%3D%20%22Multumim%2C%20e%C8%99ti%20deja%20abonat%22%3B%0A%0A%20%20%20%20%20%20%20%20getSubscriptionState%28%29.then%28function%28state%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20buttonText%20%3D%20%21state.isPushEnabled%20%7C%7C%20state.isOptedOut%20%3F%20subscribeText%20%3A%20unsubscribeText%3B%0A%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20element%20%3D%20document.querySelector%28buttonSelector%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28element%20%3D%3D%3D%20null%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20return%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%0A%20%20%20%20%20%20%20%20%20%20%20%20element.removeEventListener%28%27click%27%2C%20onManageWebPushSubscriptionButtonClicked%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20element.addEventListener%28%27click%27%2C%20onManageWebPushSubscriptionButtonClicked%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20element.textContent%20%3D%20buttonText%3B%0A%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28state.hideWhenSubscribed%20%26%26%20state.isPushEnabled%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20element.style.display%20%3D%20%22none%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20element.style.display%20%3D%20%22%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%7D%0A%0A%20%20%20%20function%20getSubscriptionState%28%29%20%7B%0A%20%20%20%20%20%20%20%20return%20Promise.all%28%5B%0A%20%20%20%20%20%20%20%20%20%20OneSignal.isPushNotificationsEnabled%28%29%2C%0A%20%20%20%20%20%20%20%20%20%20OneSignal.isOptedOut%28%29%0A%20%20%20%20%20%20%20%20%5D%29.then%28function%28result%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20isPushEnabled%20%3D%20result%5B0%5D%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20isOptedOut%20%3D%20result%5B1%5D%3B%0A%0A%20%20%20%20%20%20%20%20%20%20%20%20return%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20isPushEnabled%3A%20isPushEnabled%2C%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20isOptedOut%3A%20isOptedOut%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%3B%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%7D%0A%0A%20%20%20%20var%20OneSignal%20%3D%20OneSignal%20%7C%7C%20%5B%5D%3B%0A%20%20%20%20var%20buttonSelector%20%3D%20%22%23my-notification-button%22%3B%0A%0A%20%20%20%20%2F%2A%20This%20example%20assumes%20you%27ve%20already%20initialized%20OneSignal%20%2A%2F%0A%20%20%20%20OneSignal.push%28function%28%29%20%7B%0A%20%20%20%20%20%20%20%20%2F%2F%20If%20we%27re%20on%20an%20unsupported%20browser%2C%20do%20nothing%0A%20%20%20%20%20%20%20%20if%20%28%21OneSignal.isPushNotificationsSupported%28%29%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20return%3B%0A%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20updateMangeWebPushSubscriptionButton%28buttonSelector%29%3B%0A%20%20%20%20%20%20%20%20OneSignal.on%28%22subscriptionChange%22%2C%20function%28isSubscribed%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%2F%2A%20If%20the%20user%27s%20subscription%20state%20changes%20during%20the%20page%27s%20session%2C%20update%20the%20button%20text%20%2A%2F%0A%20%20%20%20%20%20%20%20%20%20%20%20updateMangeWebPushSubscriptionButton%28buttonSelector%29%3B%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%7D%29%3B%0A%20%20%20%20" type="text/javascript" defer></script>
  </div>
  <!--<div style=" flex: 0 0 50%;">-->
  <div style="display:inherit; margin-left: 20px;">
        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/patriarhul-ecumenic-bartolomeu-apel-la-vaccinare-sa-nu-ne-lasam-indusi-in-eroare-de-vocile-iresponsabile-ale-ignorantilor-890956.html&amp;t=Patriarhul Ecumenic Bartolomeu, apel la vaccinare: S&#259; nu ne l&#259;s&#259;m indu&#537;i &icirc;n eroare de vocile iresponsabile ale ignoran&#539;ilor', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
          <div style="background-color: #1877F2; text-align: center; padding: 10px; color: #fff;">Share on Facebook</div>
        </a>
  </div>
  <!-- <div style="flex: 1;"><div class="fb-like" data-href="https://www.facebook.com/www.Alba24.ro/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div></div>-->
</div>

                            <hr class="linie_paginatie">
                             <p><strong><span style="color:red;">&#536;TIREA TA</span> - Dac&#259; e&#537;ti martorul unor evenimente deosebite, fotografiaz&#259;, filmeaz&#259; &#537;i trimite-le la Alba24 prin <a href="https://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p>


</div>
                                                          <div class="mvp-post-tags">
                               <span class="mvp-post-tags-header">Pe aceea&#537;i tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/apel" rel="tag">apel</a><a href="https://alba24.ro/tag/constantinopol" rel="tag">constantinopol</a><a href="https://alba24.ro/tag/patriarh" rel="tag">patriarh</a><a href="https://alba24.ro/tag/vaccinare" rel="tag">vaccinare</a></span>
                             </div><!--mvp-post-tags-->

                                                                                                <div id="mvp-comments-button" class="left relative mvp-com-click">
                                    <span class="mvp-comment-but-text">Comenteaz&#259;</span>
                                  </div><!--mvp-comments-button-->
                                  <div id="comments" class="mvp-com-click-id-890956 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Las&#259; un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/patriarhul-ecumenic-bartolomeu-apel-la-vaccinare-sa-nu-ne-lasam-indusi-in-eroare-de-vocile-iresponsabile-ale-ignorantilor-890956.html#respond" style="display:none;">Anuleaz&#259; r&#259;spunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicat&#259;.</span> C&acirc;mpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea autocomplete="new-password" id="e451941a17" name="e451941a17" cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript" src="data:text/javascript,document.getElementById%28%22comment%22%29.setAttribute%28%20%22id%22%2C%20%22a013830f6b3182a339c4e44c08f5beb5%22%20%29%3Bdocument.getElementById%28%22e451941a17%22%29.setAttribute%28%20%22id%22%2C%20%22comment%22%20%29%3B" defer></script></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required"></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"> <label for="wp-comment-cookies-consent">Salveaz&#259;-mi numele, emailul &#537;i situl web &icirc;n acest navigator pentru data viitoare c&acirc;nd o s&#259; comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Public&#259; comentariul"> <input type="hidden" name="comment_post_ID" value="890956" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->
                                                              
                              <br>
                            
                          </div><!--mvp-content-main-->
                          <div id="mvp-content-bot" class="left">
                            
                            <div class="posts-nav-link">
                                                          </div><!--posts-nav-link-->
                                                                                      <center>


                              <div style="clear:both;"></div><div style="height:10px;"></div>
                              <div id="psd" style="float:left; padding:5px;">
<a href="https://www.pema-electrotehnic.ro/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/211220-Banner_Pema_300x300px-01.jpg" width="300" height="300" loading="lazy"></a>
                              </div>
                              <div style="float:right;" id="pngalba">


 <!-- /1011785/Alba24.ro/Articol/300x250_End_article_DA_PA_2 -->
<a href="https://retim.ro/Alba" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/11/211123_banner_online_Alba_-300x250px_v2.gif" width="300" height="250" loading="lazy"></a>

                              </div>
                              </center></div>
                              


                                                          <div id="mvp-author-box-wrap" class="left relative">
                                <div class="mvp-author-box-out right relative">
                                  <div id="mvp-author-box-img" class="left relative">
                                    <img alt="" src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&amp;r=g" srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&amp;r=g 2x" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">                                  </div><!--mvp-author-box-img-->
                                  <div class="mvp-author-box-in">
                                    <div id="mvp-author-box-head" class="left relative">
                                      <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>
                                      <div id="mvp-author-box-soc-wrap" class="left relative">
                                                                                                                                                                                                                                                                                                                              </div><!--mvp-author-box-soc-wrap-->
                                    </div><!--mvp-author-box-head-->
                                  </div><!--mvp-author-box-in-->
                                </div><!--mvp-author-box-out-->
                                <div id="mvp-author-box-text" class="left relative">
                                  <p></p>
                                </div><!--mvp-author-box-text-->
                              </div><!--mvp-author-box-wrap-->
                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                              <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                  <img src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" width="300" height="92" loading="eager">
                                  <meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png">
                                                              </div><!--mvp-org-logo-->
                              <meta itemprop="name" content="Alba24">
                            </div><!--mvp-org-wrap-->
                          </div><!--mvp-content-bot-->
                        </div><!--mvp-content-body-top-->
                        <div class="mvp-cont-read-wrap">
                                                                              
                        </div><!--mvp-cont-read-wrap-->
                      </div><!--mvp-content-body-->
                    </div><!--mvp-post-soc-in-->
                  </div><!--mvp-post-soc-out-->
                </div><!--mvp-content-wrap-->
                          <div id="mvp-post-add-box">
                <div id="mvp-post-add-wrap" class="left relative">
                                      <div class="mvp-post-add-story left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3>
                        <h1 class="mvp-post-title left">&rdquo;Cozonacul de Cr&#259;ciun&rdquo;, campanie a elevilor din Teiu&#537;. Pachete-cadou pentru 58 de copii</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt="" src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&amp;r=g" srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&amp;r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 2 ore</span> <p> </p> <span class="mvp-post-date">miercuri, 22.12.2021</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="920" height="615" src="https://alba24.ro/wp-content/uploads/2021/12/cozonacul-de-craciun-1-e1640203685800.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/12/cozonacul-de-craciun-1-e1640203685800.jpeg 920w, https://alba24.ro/wp-content/uploads/2021/12/cozonacul-de-craciun-1-e1640203685800-300x201.jpeg 300w, https://alba24.ro/wp-content/uploads/2021/12/cozonacul-de-craciun-1-e1640203685800-768x513.jpeg 768w" sizes="(max-width: 920px) 100vw, 920px" loading="lazy">                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Zi de zi prin fa&#355;a ochilor ne trec chipuri de copii, cu triste&#355;ile lor sau cu bucuriile lor. Ne &icirc;ntrist&#259;m de cele mai multe ori la triste&#355;ea lor &#351;i ne bucur&#259;m c&acirc;nd pe fa&#355;a lor se cite&#351;te bucuria.</strong></p><div class="toparticoledesk">
<a href="https://www.bosch.ro/cariere/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/728x90.png" width="728" height="90" loading="lazy"></a>
</div>
<div class="toparticlemobile">
<a href="https://www.bosch.ro/cariere/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/460x380.png" width="460" height="380" loading="lazy"></a>
</div>
  
<p>&#350;i dac&#259; pentru cei mai mul&#355;i bucuriile vin din partea celor dragi din familie, nu trebuie s&#259; uit&#259;m c&#259; sunt &#351;i copii greu &icirc;ncerca&#355;i pentru care familia nu dispune de resursele financiare necesare sau nu le este al&#259;turi.</p>
<p>&Icirc;n dorin&#355;a de a aduce pe chipul &#351;i &icirc;n sufletul unor astfel de copii pu&#355;in&#259; bucurie am &icirc;ncercat s&#259; mobiliz&#259;m elevii Liceului Teoretic Teiu&#351; &#351;i comunitatea local&#259;, care prin efortul lor s&#259; contribuie la realizarea unor mici cadouri, ce vor fi d&#259;ruite, &icirc;n semn de solidaritate, &icirc;n preajma s&#259;rb&#259;torilor de iarn&#259;, copiilor cu o stare financiar&#259; precar&#259;.</p>
<p>Dorim astfel s&#259; relu&#259;m o ac&#355;iune similar&#259; &icirc;nceput&#259; cu mul&#355;i ani &icirc;n urm&#259; &#351;i care devenise o tradi&#355;ie a Liceului Teoretic Teiu&#351;.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>Campania ini&#355;iat&#259; de Consiliul &#536;colar al elevilor de la Liceul Teoretic Teiu&#351; &ndash; &bdquo;Cozonacul de <a href="https://alba24.ro/mesaje-de-craciun-urari-de-sarbatori-pentru-cei-dragi-sute-de-mesaje-de-craciun-sms-pentruprieteni-rude-colegi-sefi-sau-262158.html" target="_blank" rel="noopener">Cr&#259;ciun</a>&rdquo; &ndash; azi a ajuns la final: realizarea pachetelor-cadou &#351;i oferirea acestora beneficiarilor proiectului.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>Beneficiarii din acest an sunt 58 de copii: 10 copii de la ciclul primar al Liceului Teoretic Teiu&#537;, 32 de copii de la &#537;coala primar&#259; &#351;i gr&#259;dini&#355;a din C&#259;pud, 16 beneficiari de la Asocia&#355;ia &bdquo;Sf&acirc;ntul Apostol Petru&rdquo; din Teiu&#351;.</p>
<p>Miercuri, 22.12.2021, voluntarii Consiliului &#536;colar al Elevilor au preg&#259;tit pachetele. &Icirc;n aceea&#537;i zi voluntarii Consiliului Elevilor &icirc;mpreun&#259; cu Mo&#351; Cr&#259;ciun &#351;i cu coordonatorii proiectului (prof. Mihaela Su&#259;r&#259;&#351;an, prof. Nicoleta C&icirc;mpean, prof. Corina Oltean &ndash; directorul adjunct &#351;i prof. Marius Pintea &ndash; directorul liceului) au ajuns la cei 58 de beneficiari. &Icirc;n toate loca&#355;iile, copiii au colindat &#351;i au spus poezii. Sinceritatea &#351;i bucuria lor au fost extrem de emo&#355;ionante pentru &icirc;ntreaga echip&#259; a proiectului.</p>
<p>Partenerii Liceului Teoretic Teiu&#351;, &icirc;n acest proiect, sunt: Prim&#259;ria ora&#537;ului Teiu&#537;, Asocia&#539;ia Sf&acirc;ntul Apostol Petru din Teiu&#537;, Inspectoratul &#536;colar Jude&#539;ean Alba &#537;i Casa Corpului Didactic.</p>
<p>Surs&#259; text &#537;i foto: Liceul Teoretic din Teiu&#537;</p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/cozonacul-de-craciun-campanie-a-elevilor-din-teius-pachete-cadou-pentru-58-de-copii-890948.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="" style="display:inline;">
<a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" width="300" height="250" loading="lazy"></a>
</div>
</div>
<div style="width: 350px; float:left; height:250px; margin:10px">
<div class="mvp-widget-ad left relative" id="" style="display:inline;">

<a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="spatiu" loading="lazy"></a>

</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">Legea certificatului COVID: Contractul angaja&#539;ilor nevaccina&#539;i va fi SUSPENDAT. Amenzi pentru firme de p&acirc;n&#259; la 100.000 de lei</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt="" src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&amp;r=g" srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&amp;r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 2 ore</span> <p> </p> <span class="mvp-post-date">miercuri, 22.12.2021</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="800" height="512" src="https://alba24.ro/wp-content/uploads/2021/10/certificat-verde.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/10/certificat-verde.jpg 800w, https://alba24.ro/wp-content/uploads/2021/10/certificat-verde-300x192.jpg 300w, https://alba24.ro/wp-content/uploads/2021/10/certificat-verde-768x492.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" loading="lazy">                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p lang="ro-RO" data-index="1"><strong>Angaja&#539;ii din Rom&acirc;nia vor avea la dispozi&#539;ie 5 op&#539;iuni, arat&#259; proiectul de lege privind introducerea certificatului electronic COVID-19 la locul de munc&#259;.</strong></p><div class="toparticoledesk">
<a href="https://www.bosch.ro/cariere/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/728x90.png" width="728" height="90" loading="lazy"></a>
</div>
<div class="toparticlemobile">
<a href="https://www.bosch.ro/cariere/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/460x380.png" width="460" height="380" loading="lazy"></a>
</div>
  
<p lang="ro-RO" data-index="1"><strong>Este vorba despre: vaccinarea cu o doz&#259;, vaccinarea cu schem&#259; complet&#259;, trecerea prin boal&#259;, test antigen sau test PCR (angaja&#539;ii nevaccina&#539;i primesc gratuit 15 vouchere pentru a se testa).</strong></p>
<p>Potrivit <a href="https://www.g4media.ro/exclusiv-ce-contine-legea-certificatului-electronic-covid-contractul-de-munca-al-angajatilor-fara-acest-document-va-fi-suspendat-pe-loc-singurele-exceptii-sunt-la-angajatii-din-telemunca-si-firmele.html" target="_blank" rel="noopener">G4Media.ro</a>, care citeaz&#259; surse politice, proiectul prevede c&#259; angajatorii vor fi obliga&#539;i s&#259; le cear&#259; angaja&#539;ilor acest document imediat ce guvernul va adopta obligativitatea lui prin hot&#259;r&acirc;re.</p>
<p>Dac&#259; un angajat nu prezint&#259; certificatul, <strong>contractul lui de munc&#259; va fi suspendat imediat</strong>.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>Sunt exceptate firmele private cu p&acirc;n&#259; la 10 angaja&#539;i care nu presteaz&#259; servicii ce presupun interac&#539;iuni directe cu clien&#539;ii &#537;i angaja&#539;ii care &icirc;&#537;i desf&#259;&#537;oar&#259; activitatea la domiciliu sau &icirc;n regim de telemunc&#259;</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>Dac&#259; un angajator nu respect&#259; obliga&#539;ia de a cere certificatul electronic sau nu le suspend&#259; contractul angaja&#539;ilor care nu &icirc;l de&#539;in vor fi sanc&#539;iona&#539;i cu amend&#259; &icirc;ntre 10.000 lei &#537;i 100.000 lei.</p>
<p>Certificatul urmeaz&#259; s&#259; fie cerut la locul de munc&#259; dac&#259; num&#259;rul cazurilor de COVID-19 cre&#537;te cu un coeficient s&#259;pt&#259;m&acirc;nal mediu de cel pu&#355;in 1,5 ori timp de trei s&#259;pt&#259;m&acirc;ni consecutive la nivel na&#539;ional.</p>
<p>Se renun&#539;&#259; la el atunci c&acirc;nd num&#259;rul cazurilor scade timp de 3 s&#259;pt&#259;m&acirc;ni, iar inciden&#539;a COVID la nivel na&#539;ional este sub 1 la mie.</p>
<p lang="ro-RO" data-index="4">Proiectul de lege trebuie s&#259; fie modificat de Parlament, unde pot fi aduse noi modific&#259;ri.</p>
<h4 lang="ro-RO" data-index="4">Ce prevede proiectul &icirc;n ceea ce prive&#537;te concedierea angaja&#539;ilor nevaccina&#539;i</h4>
<p lang="ro-RO" data-index="24">Art.10. &ndash; (1) In conformitate cu prevederile art. 50 lit i) din Legea nr. 53/2003 privind Codul muncii, republicat, cu modific&#259;rile &#537;i complet&#259;rile ulterioare, art. 513 alin. (1) lit.m) din Ordonan&#355;a de urgen&#355;&#259; a Guvernului nr.57/2019 privind Codul administrativ, cu modific&#259;rile &#351;i complet&#259;rile ulterioare, raportul de serviciu, contractul individual de munc&#259; sau orice alt tip de contract &icirc;n baza c&#259;ruia &icirc;&#537;i desf&#259;&#537;oar&#259; activitatea personalul care nu prezint&#259; la intrarea la locul de munc&#259; un certificat ELECTRONIC COVID-19 valid <strong>se suspend&#259; de drept, f&#259;r&#259; plata drepturilor salariale</strong>.</p>
<p lang="ro-RO" data-index="25">(2) Suspendarea raportului de serviciu/contractului individual de munc&#259; se constat&#259; prin dispozi&#539;ia scris&#259; a angajatorului, emis&#259; &icirc;n condi&#539;iile legii.</p>
<p lang="ro-RO" data-index="26">(3) Suspendarea constatat&#259; &icirc;n condi&#355;iile alin.(1) &icirc;nceteaz&#259; la data la care persoana prezint&#259; certificatul ELECTRONIC COVID-19, dar nu mai devreme de 15 zile de la data la care s-a dispus suspendarea.</p>
<p lang="ro-RO" data-index="27">(4) Suspendarea &icirc;nceteaz&#259; &#537;i &icirc;n cazul &icirc;n care necesitatea prezent&#259;rii certificatului &icirc;nceteaz&#259; conform art. 5 alin. (2).</p>
<p><strong>Urm&#259;ri&#539;i &#537;tirile Alba24.ro &#537;i pe&nbsp;<a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a>.</strong></p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/legea-certificatului-covid-contractul-angajatilor-nevaccinati-va-fi-suspendat-amenzi-pentru-firme-de-pana-la-100-000-de-lei-890932.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="vcst" style="display:inline;">

<a href="https://suzuki.premiumcars.ro/solicita-test-drive/" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2021/12/Scross-2021_300x250_2.jpg" class="spatiu" width="300" height="250" loading="lazy"></a>

</div>
</div>
<div style="width: 350px; float:left; height:250px; margin:10px">
<div class="mvp-widget-ad left relative" id="stc" style="display:inline;">

<a href="https://www.wpcromania.ro/oferte.html" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif" style="width:300px; height:250px;" class="spatiu" width="299" height="249" loading="lazy"></a>


</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">Analiz&#259; VERIDICA.RO Cum sunt camuflate dezinform&#259;rile Rusiei &icirc;n nara&#539;iuni aparent rom&acirc;ne&#537;ti. La ce sunt folosi&#539;i &rdquo;idio&#539;ii utili&rdquo;</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt="" src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&amp;r=g" srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&amp;r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 3 ore</span> <p> </p> <span class="mvp-post-date">miercuri, 22.12.2021</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="1200" height="900" src="https://alba24.ro/wp-content/uploads/2021/12/stiri-fals-sursa-pixabay-e1640184766804.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy">                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Spa&#539;iul public rom&acirc;nesc este invadat de informa&#539;ii false, care sunt multiplicate pe re&#539;elele de socializare, iar pandemia de coronavirus este pretextul perfect pentru a &icirc;mpacheta nara&#539;iuni fabuloase, despre sf&acirc;r&#537;itul lumii, despre lupta dintre bine &#537;i r&#259;u &#537;i despre conspira&#539;iile mondiale care vizeaz&#259; Rom&acirc;nia.&nbsp;</strong></p><div class="toparticoledesk">
<a href="https://www.bosch.ro/cariere/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/728x90.png" width="728" height="90" loading="lazy"></a>
</div>
<div class="toparticlemobile">
<a href="https://www.bosch.ro/cariere/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/460x380.png" width="460" height="380" loading="lazy"></a>
</div>
  
<p><strong>Efectul imediat este vizibil &icirc;n &icirc;ncrederea sc&#259;zut&#259; pe care rom&acirc;nii o au &icirc;n discursul oficial, &icirc;n vaccinuri &#537;i &icirc;n general &icirc;n m&#259;surile care &#539;in de combaterea pandemiei.&nbsp;</strong></p>
<p><strong>Dar este acesta obiectivul final al acestor campanii? Marian Voicu de la <a href="https://www.veridica.ro/ro/analize/cum-sunt-camuflate-dezinformarile-kremlinului-in-naratiuni-aparent-romanesti" target="_blank" rel="noopener">veridica.ro</a>, a realizat o analiz&#259; complex&#259; a modului &icirc;n care sunt camuflate dezinform&#259;rile Rusiei &icirc;n nara&#539;iuni aparent rom&acirc;ne&#537;ti, detaliind inclusiv mecanismele prin care acest lucru se &icirc;nt&acirc;mpl&#259;.&nbsp;</strong></p>
<p><strong>Publica&#539;ia veridica.ro a permis <a href="https://alba24.ro/" target="_blank" rel="noopener">Alba24.ro</a>, preluarea integral&#259; a analizei, care ofer&#259; exemple concrete despre modul &icirc;n care sunt construite dezinform&#259;rile &#537;i care este &#539;inta lor final&#259;.&nbsp;</strong></p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p><strong>Veridica este o publica&#539;ie specializat&#259; &icirc;n monitorizarea, analiza &#537;i demontarea campaniilor de fake news, dezinformare &#537;i manipulare din Europa Central&#259; &#537;i de Est.</strong></p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<h4>Cum sunt camuflate dezinform&#259;rile Kremlinului &icirc;n nara&#539;iuni aparent rom&acirc;ne&#537;ti</h4>
<p>Pandemia de coronavirus a fost dublat&#259; de un adev&#259;rat val de fake news, al doilea &icirc;n doar un deceniu, dup&#259; cel dominat de nara&#539;iuni cu privire la criza din Ucraina, refugia&#539;i, Brexit &#537;i alegerile preziden&#539;iale din Statele Unite.</p>
<p>Nara&#539;iunile false din acest val sunt resemantizate &#537;i autohtonizate: dezinform&#259;rile pe care le con&#539;in sunt camuflate astfel &icirc;nc&acirc;t s&#259; par&#259; c&#259; este vorba de teme &#537;i de preocup&#259;ri locale.</p>
<p>Amorsarea acestor nara&#539;iuni este urmat&#259; de dezbaterea public&#259; &#537;i c&acirc;teodat&#259; de cea politic&#259;. Kremlinul &#537;i-a adaptat astfel strategia de diseminare a dezinform&#259;rii la rusofobia notorie a rom&acirc;nilor.</p>
<p>Propagarea unor nara&#539;iuni autohtone face dificil&#259; demonstrarea unor rela&#539;ii de cauzalitate &icirc;ntre sursa primar&#259; (Kremlinul) &#537;i statul &#539;int&#259; (Rom&acirc;nia) prin tehnici clasice de demontare a &#537;tirilor false.</p>
<p>&#536;i totu&#537;i, analiza morfologiei nara&#539;iunilor autohtone &#537;i a idiolectului dezinform&#259;rii, a surselor domestice &#537;i canalel0or de propagare &#537;i amplificare poate stabili rela&#539;ii de subordonare fa&#539;&#259; de nara&#539;iunile primare generate de Moscova. (&hellip;.</p>
<p>Sursa principal&#259; era Federa&#539;ie Rus&#259;, care a purtat un&nbsp;r&#259;zboi informa&#539;ional &icirc;n Ucraina&nbsp;&#537;i un r&#259;zboi politic &icirc;n Occident &ndash; Noul R&#259;zboi Rece.</p>
<p>Dac&#259; &icirc;n Ucraina scopul a fost acela de a poten&#539;a agresiunea rus&#259; &#537;i de a o legitima intern, &icirc;n Occident obiectivul a fost&nbsp;interferen&#539;a &icirc;n scrutine, delegitimarea procesului electoral &#537;i a institu&#539;iilor democratice.</p>
<h4>Vesi &#537;i: <a href="https://alba24.ro/foto-revista-cu-stiri-anti-covid-si-vaccin-distribuita-in-doua-localitati-din-alba-cazuri-similare-in-tara-si-un-dosar-penal-869798.html" target="_blank" rel="noopener">FOTO: Revist&#259; cu &#537;tiri anti vaccin-COVID, distribuit&#259; &icirc;n dou&#259; localit&#259;&#539;i din Alba. Cazuri similare &icirc;n &#539;ar&#259; &#537;i un dosar penal</a></h4>
<p>&Icirc;n valul doi, campaniile de fake news &#537;i dezinformare au fost declan&#537;ate &icirc;n contextul pandemiei de Covid-19. Ancorele emo&#539;ionale erau altele, dar obiectivele au r&#259;mas acelea&#537;i. De aceast&#259; dat&#259;,&nbsp;sursele principale sunt China &#537;i Rusia, diferen&#539;ele de abordare fiind majore.</p>
<p>Scopul campaniilor de fake news duse de Rusia &icirc;n Occident este de a submina &icirc;ncrederea &icirc;n autorit&#259;&#539;i, &icirc;n modul de administrare a crizei sanitare, Rusia promov&acirc;ndu-se, &icirc;n schimb, ca un furnizor global de s&#259;n&#259;tate public&#259;.</p>
<p>Campania Chinei a &icirc;ncercat s&#259; vectorializeze mesajul c&#259;&nbsp;originea virusului nu este China&nbsp;ci Occidentul &#537;i c&#259; Beijingul a administrat exemplar criza sanitar&#259;.</p>
<p>&Icirc;n anii care au trecut de la declan&#537;area primului val de fake news, lumea a traversat schimb&#259;ri profunde, de la crize politice &#537;i economice la cele de s&#259;n&#259;tate, unele fiind amorsate sau poten&#539;ate de campaniile de fake news.</p>
<p>Ecosistemul dezinform&#259;rii acoper&#259; ast&#259;zi toate zonele sferei publice. &Icirc;n ambele valuri, Rusia a r&#259;mas principala surs&#259; de dezinformare.</p>
<h4>Cum prolifereaz&#259; mesajele</h4>
<p>Diversificarea mediului de proliferare a con&#539;inutului fake generat de Moscova nu s-a produs de la v&acirc;rf ci prin multiplicarea exponen&#539;ial&#259; a&nbsp;intermediarilor&nbsp;&ndash; asocia&#539;ii de prietenie, funda&#539;ii, politicieni, oameni de afaceri, ziari&#537;ti, exper&#539;i, lideri religio&#537;i, ofi&#539;eri de informa&#539;ii, care pot genera cre&#537;terea exponen&#539;ial&#259; a grupurilor &#539;int&#259;.</p>
<p>Motiva&#539;ia implic&#259;rii acestora poate fi de natur&#259; financiar&#259;, ideologic&#259;, de putere, nevoia de a apar&#539;ine unui grup, unei cauze, de a da un sens propriei vie&#539;i sau apeten&#539;a pentru conspira&#539;ii &#537;i lectura paranoid&#259; a realit&#259;&#539;ii.</p>
<p>Instrumentalizarea campaniilor de fake news ale Rusiei &icirc;n termenii r&#259;zboiului politic nu asigur&#259; randament de la sine, &icirc;n condi&#539;iile &icirc;n care statele-&#539;int&#259; au produs strategii de contracarare.</p>
<p>Nu este suficient s&#259; schimbi metoda de abordare &#537;i s&#259; optimizezi propagarea &ndash; ecosistemul dezinform&#259;rii are propria sa via&#539;&#259;.</p>
<p>Ceea ce conteaz&#259; este abilitatea de a &icirc;n&#539;elege etosul na&#539;iunii sau comunit&#259;&#539;ii &#539;int&#259;. Asta face ca diferen&#539;a &icirc;ntre principalele state-surs&#259; de fake news, Rusia &#537;i China, s&#259; fie semnificativ&#259;, &icirc;n favoarea Rusiei.</p>
<p>&Icirc;n Rom&acirc;nia, dezinformarea rus&#259; s-a dovedit a fi eficient&#259; datorit&#259; schimb&#259;rii fundamentale a strategiilor de propagare.</p>
<p>Impactul este dat de declinarea nara&#539;iunilor fake primare produse de Moscova, dar mai ales de hibridizarea &#537;i autohtonizarea acestora.</p>
<p>Nara&#539;iunile sunt resemantizate astfel &icirc;nc&acirc;t s&#259; par&#259; a fi subiecte legitime de dezbatere public&#259;, f&#259;r&#259; nicio leg&#259;tur&#259; cu statele surs&#259;, devenind endemice &#537;i&nbsp;autonome.</p>
<p>&Icirc;n ecosistemul global al dezinform&#259;rii, &icirc;<strong>n&#539;elegerea tiparelor mentale, etosului, contextului &#537;i mizei geopolitice a statului &#539;int&#259; este esen&#539;ial&#259;</strong>. Moscova &#537;i-a adaptat tacticile cu abilitate, spre deosebire de China sau de alte state-surs&#259;.</p>
<p>Rom&acirc;nia este membr&#259; a UE &#537;i NATO, situat&#259; &icirc;ntr-un spa&#539;iu al mentalit&#259;&#539;ilor fluid, central-est-european &#537;i balcanic, care a ie&#537;it &icirc;n 1989 din na&#539;ional-comunismul ceau&#537;ist de factur&#259; stalinist&#259; &icirc;ntr-un mod violent, erodat&#259; de corup&#539;ie &#537;i prins&#259; &icirc;nc&#259; &icirc;n mecanismul unui capitalism de sorginte neocomunist&#259;.</p>
<p>&Icirc;n Rom&acirc;nia, sursele care se revendic&#259; explicit de la&nbsp;Lumea rus&#259;&nbsp;sunt aproape absente cu totul. Explica&#539;ia &#539;ine nu de lipsa resurselor ruse&#537;ti ci de rusofobia rom&acirc;nilor; propagarea dezinform&#259;rii prin surse locale este mai eficient&#259;.</p>
<p>Sursele sun<strong>t partidele eurosceptice</strong>, suveraniste, oamenii de afaceri &#537;i politicienii corup&#539;i, liderii religio&#537;i, mi&#537;c&#259;rile de extrem&#259; dreapta, presa afiliat&#259; oligarhilor, mi&#537;c&#259;rilor suveraniste &#537;i celor pseudo-ortodoxe.</p>
<p><strong>&bdquo;Idio&#539;ii utili&rdquo;</strong>&nbsp;de odinioar&#259;, pe care Uniunea Sovietic&#259; conta ca agitatori &icirc;mpotriva democra&#539;iilor occidentale, au fost &icirc;nlocui&#539;i ast&#259;zi printr-un nou casting, &icirc;n care am putea distinge c&acirc;teva categorii:</p>
<ol>
<li>Partide politice suveraniste, de extrem&#259; dreapta, eurosceptice.</li>
<li>ONG-uri finan&#539;ate explicit sau nu de Rusia: think tankuri, asocia&#539;ii culturale, funda&#539;ii, asocia&#539;ii ortodoxe, pro-familie, pro-via&#539;&#259;.</li>
<li>Lideri de opinie formali sau informali din toate zonele societale: oameni de afaceri, lideri religio&#537;i, oameni de cultur&#259;, sportivi, influenceri, vedete.</li>
<li>Presa neafiliata &#537;i afiliat&#259;.</li>
</ol>
<p>Din cauza rusofobiei notorii a rom&acirc;nilor,<strong> camuflarea surselor de dezinformare ca domestice a fost vital&#259; pentru Moscova</strong>, dup&#259;&nbsp;tiparul implant&#259;rii clandestinilor.</p>
<p>Pentru a &icirc;nl&#259;tura orice suspiciune privind eventualele asocieri ale surselor cu Moscova, acestea trebuiau s&#259; propage nara&#539;iuni autohtone, endemice.</p>
<p><strong>Dezinformarea rus&#259; este mai eficient&#259; dec&acirc;t a altor actori statali datorit&#259; strategiilor de diseminare, prin declinarea nara&#539;iunilor fake primare &icirc;n nara&#539;iuni secundare, specifice unui spa&#539;iu geopolitic mai larg</strong>, de exemplu cel al estului postcomunist, dar mai ales prin hibridizarea acestora &#537;i transformarea lor &icirc;n nara&#539;iuni autonome, endemice, prin resemantizare &#537;i legitimarea nara&#539;iunilor fake ca teme de dezbatere public&#259; &icirc;n Rom&acirc;nia.</p>
<p>Marile nara&#539;iuni ale Kremlinului sunt pliate pe&nbsp;etosul local, integrate &icirc;n dezbaterea public&#259; de idei, ceea ce le face s&#259; par&#259; oportune &#537;i f&#259;r&#259; nicio leg&#259;tur&#259; cu Moscova.</p>
<p>Campaniile de fake news autohtone speculeaz&#259; temele principale de dezbatere public&#259; sau le anticipeaz&#259;. Amorsarea succesiv&#259; a dezbaterii &icirc;n plan public &#537;i apoi politic legitimeaz&#259; nara&#539;iunile &ndash; referendumul pentru modificarea Constitu&#539;iei, ini&#539;iat de Coali&#539;ia pentru familia tradi&#539;ional&#259; este un exemplu.</p>
<h4>Nara&#539;iuni primare, secundare &#537;i endemice</h4>
<p>Kremlinul promoveaz&#259; mai multe nara&#539;iuni primare (NP), concepute pentru uz intern sau extern, &#537;i declinate prin fake news &#537;i dezinformare &icirc;n nara&#539;iuni secundare (NS), specifice unui spa&#539;iu civiliza&#539;ional &#537;i geopolitic mai larg, cum ar fi, de exemplu, cel balcanic sau cel al estului postcomunist.</p>
<p>Unele din nara&#539;iunile secundare prind via&#539;&#259; proprie, devin autonome, adev&#259;rate&nbsp;metanara&#539;iuni, fiind legitimate ca forme autohtone, endemice (NE), cu miz&#259; &icirc;n dezbaterea public&#259; intern&#259;, f&#259;r&#259; leg&#259;tur&#259; aparent&#259; cu nara&#539;iunile primare lansate de Kremlin.</p>
<p>Vom evalua c&acirc;teva nara&#539;iuni primare, secundare &#537;i endemice &#537;i temele de dezbatere public&#259; (TD) pe care le valideaz&#259; ca legitime &#537;i oportune.</p>
<p>NP: UE se dezintegreaz&#259;, statele membre nu mai accept&#259; s&#259; fie tratate drept colonii.</p>
<p>NS: Rom&acirc;nia a fost acceptat&#259; &icirc;n UE pentru for&#539;a de munc&#259;, materii prime ieftine &#537;i pentru a fi transformat&#259; &icirc;n pia&#539;&#259; de desfacere; pentru fi acceptat&#259; &icirc;n UE, a trebuit s&#259; v&acirc;nd&#259; ieftin resursele &#537;i propriet&#259;&#539;ile corpora&#539;iilor occidentale. De la aderare, rom&acirc;nii tr&#259;iesc mai prost.</p>
<p><strong>NE: Rom&acirc;nia este o colonie a UE, condus&#259; de statul paralel.</strong></p>
<p><strong>NE: Suveranismul este singur&#259; solu&#539;ie pentru a anula statutul de colonie.</strong></p>
<p>TD: Ie&#537;irea din Uniunea European&#259;.</p>
<p>NP: Rusia a traversat cele mai bune perioade c&acirc;nd la conducere s-au aflat lideri puternici, precum Ivan cel Groaznic, Petru cel Mare sau Stalin. Liderii slabi, precum Nicolae al II-lea sau El&#539;&icirc;n, au fost manipula&#539;i de Occident &#537;i au scufundat Rusia &icirc;n haos. Putin este un astfel de lider puternic, iubit &#537;i respectat de popor &#537;i de liderii pacifi&#537;ti ai lumii.</p>
<p>NS: &#538;&#259;rile foste comuniste nu au parte de lideri puternici, patrio&#539;i, de aceea traverseaz&#259; vremuri tulburi. Sub pretextul unor alegeri democratice, Occidentul instaleaz&#259; la putere marionete pe care le controleaz&#259;.</p>
<p><strong>NE: &Icirc;n Rom&acirc;nia, &icirc;n numele luptei anticorup&#539;ie, structurile de for&#539;&#259; sunt folosite de Occident pentru a reduce la t&#259;cere patrio&#539;ii adev&#259;ra&#539;i, fabricandu-le dosare &#537;i &icirc;nscen&acirc;ndu-le procese.</strong></p>
<p>TD: Anularea proceselor de corup&#539;ie, a sentin&#539;elor, restructurarea DNA&nbsp;&#537;i subordonarea acestuia ministrului Justi&#539;iei.</p>
<p>NP: Vestul este decadent, promoveaz&#259; homosexualitatea, identitatea de gen, legalizarea</p>
<p>pedofiliei, adop&#539;iile de c&#259;tre cuplurile gay.</p>
<p>NS: Uniunea European&#259; impune noilor state membre, foste comuniste, valorile sale decadente.</p>
<p><strong>NE: Ortodoxia este singur&#259; rezisten&#539;&#259; &icirc;nt&acirc;lnit&#259; &icirc;n Rom&acirc;nia de lobbyul gay, neomarxist, de la Bruxelles, a&#537;a se explic&#259; atacurile &icirc;mpotriva Bisericii. &Icirc;n timpul pandemiei, statul-antihrist a suspendat libert&#259;&#539;ile religioase, a &icirc;nchis bisericile, a interzis pelerinajele; se &icirc;ncearc&#259; modificarea ritualului botezului &#537;i interzicerea pred&#259;rii religiei &icirc;n &#537;coli, &icirc;n numele corectitudinii politice.</strong></p>
<p>TD: Coali&#539;ia pentru familia tradi&#539;ional&#259; a ini&#539;iat referendumul pentru modificarea Constitu&#539;iei &icirc;n sensul definirii c&#259;s&#259;toriei ca fiind uniunea dintre un b&#259;rbat &#537;i o femeie.</p>
<p>NP: Lumea rus&#259; este o mare civiliza&#539;ie, a III-a Rom&#259;, un spa&#539;iu al toleran&#539;ei, al &icirc;nt&acirc;lnirii culturilor, un pod &icirc;ntre Est &#537;i Vest.</p>
<p>NS: Rusia a contribuit dezinteresat la prop&#259;&#537;irea statelor vecine.</p>
<p><strong>NE: Rusia a fost al&#259;turi de Rom&acirc;nia &icirc;n momentele esen&#539;iale ale istoriei sale, a participat la edificarea statalit&#259;&#539;ii &#537;i c&acirc;&#537;tigarea independen&#539;ei.</strong></p>
<p><strong>NE: Rom&acirc;nia face parte din Lumea rus&#259; prin ortodoxie, prin limba liturgic&#259; &ndash; slavona, prin rela&#539;iile de rudenie &icirc;ntre principi, prin cultur&#259;; viitorul va apropia din nou cele dou&#259; &#539;&#259;ri, desp&#259;r&#539;ite acum temporar de interesele egoiste &#537;i violente ale Occidentului.</strong></p>
<p>TD: Interzicerea promov&#259;rii culturii ruse &#537;i rescrierea istoriei sunt expresii ale &#537;ovinismului &#537;i rusofobiei conduc&#259;torilor de la Bucure&#537;ti.</p>
<p>NP: Occidentul vrea s&#259; distrug&#259; Rusia, prin r&#259;zboi conven&#539;ional &#537;i informa&#539;ional.</p>
<p>NS: Occidentul a cooptat fostele state comuniste &icirc;n NATO pentru a amplasa baze militare mai aproape de Rusia &#537;i a preg&#259;ti un atac.</p>
<p><strong>NE: Rom&acirc;nii &icirc;&#537;i risc&#259; via&#539;&#259; inutil, pentru ca cei de la putere s&#259; fac&#259; pe plac americanilor.</strong> Un r&#259;zboi va &icirc;ncepe &icirc;n cur&acirc;nd iar rom&acirc;nii vor pl&#259;ti pre&#539;ul slug&#259;rniciei &ndash; riposta rus&#259; va fi neiert&#259;toare. Rom&acirc;nia nu &icirc;&#537;i poate permite cheltuielile militare la care e obligat&#259;. Americanii se comport&#259; ca ni&#537;te st&#259;p&acirc;ni &icirc;n Rom&acirc;nia.</p>
<p>TD: Ie&#537;irea Rom&acirc;niei din NATO.</p>
<p>NP: Ucraina este un stat artificial,&nbsp;nu exist&#259; o limb&#259; &#537;i o na&#539;iune ucrainean&#259;. Guvernul ucrainean este ilegitim &#537;i fascist. Crimeea a revenit la Rusia ca urmare a voin&#539;ei democratice exprimat&#259; prin referendum.</p>
<p>NS: Teritoriul Ucrainei ar trebui &icirc;mp&#259;r&#539;it de statele vecine.</p>
<p><strong>NE: Bucovina de Nord &#537;i sudul Basarabiei ar trebui s&#259; revin&#259; Rom&acirc;niei, de drept.</strong></p>
<p><strong>NE: Rom&acirc;nii &#537;i moldovenii ar trebui s&#259; urmeze exemplul ru&#537;ilor din Crimeea &#537;i s&#259; decid&#259; prin referendum unirea.</strong> Nu Moscova se opune unirii ci Bruxellesul.</p>
<p>TD: Anularea tratatului politic cu Ucraina din 1997, care recunoa&#537;te pierderea teritoriilor. Respingerea asocierii cu Ucraina ca partener de securitate la Marea Neagr&#259; &ndash; Ucraina este un stat inamic, nu prieten.</p>
<h4>Nara&#539;iunile endemice &#537;i promotorii lor &icirc;n Rom&acirc;nia</h4>
<p>Rom&acirc;nia este o colonie a Uniunii Europene. Occidentul instaleaz&#259; la Bucure&#537;ti marionete. &Icirc;n numele luptei anticorup&#539;ie, Occidentul folose&#537;te structurile de for&#539;&#259; pentru a reduce la t&#259;cere patrio&#539;ii adev&#259;ra&#539;i, fabric&acirc;ndu-le dosare &#537;i &icirc;nscen&acirc;ndu-le procese ca &icirc;n perioada stalinist&#259;.</p>
<p>Rom&acirc;nia, se spune, este o cetate infiltrat&#259; de&nbsp;Statul paralel, pe care Bruxellul&nbsp;a transformat-o&nbsp;&icirc;ntr-o colonie a Uniunii Europene, o &#539;ar&#259; unde valorile tradi&#539;ionale ale familiei sunt amenin&#539;ate iar multina&#539;ionalele&nbsp;&#537;i Soros&nbsp;conspir&#259;&nbsp;&icirc;mpotriva puterii alese legitim de popor.</p>
<p>Dup&#259; aderarea la UE, rom&acirc;nii au s&#259;r&#259;cit &#537;i s-au &icirc;ndatorat,&nbsp;fabricile&nbsp;&#537;i resursele naturalale&nbsp;au fost v&acirc;ndute str&#259;inilor&nbsp;pe sume de nimic.&nbsp;Rom&acirc;nii tr&#259;iau mai bine pe vremea lui Ceau&#537;escu.</p>
<p>Nara&#539;iunea a fost intens propagat&#259; &icirc;n timpul guvern&#259;rii PSD-ALDE de c&#259;tre cei mai vizibili lideri &#537;i de presa afiliat&#259;, &icirc;nc&#259; de la venirea la guvernare, la sf&acirc;r&#537;itul anului 2016.</p>
<p><strong>Nara&#539;iunea sem&#259;n&#259; izbitor cu cea de la &icirc;nceputul anilor 1990</strong>:&nbsp;du&#537;manul extern (ungurii&nbsp;&#537;i&nbsp;sovieticii&nbsp;atunci, str&#259;inii &#537;i multina&#539;ionalele acum),&nbsp;apelul la unitate &icirc;n fa&#539;a &bdquo;provoc&#259;rilor&rdquo; externe, str&#259;inii sau rom&acirc;nii care s-au &icirc;nstr&#259;inat &#537;i v&acirc;ndut Occidentului &icirc;n emigra&#539;ie &#537;i care la revenirea &icirc;n &#539;ar&#259; le servesc interesele.</p>
<p>Dac&#259; &icirc;n trecut vectorul acestei nara&#539;iuni erau lideri ai partidului de extrem&#259; dreapta Rom&acirc;nia Mare, ast&#259;zi, mesajele au fost preluate de PSD, ALDE &#537;i AUR, la fel cum membri &#537;i chiar lideri ai forma&#539;iunii fondate de Corneliu Vadim Tudor au fost prelua&#539;i de alte partide, &icirc;n special PSD.</p>
<p>Radicalizarea discursului eurosceptic &#537;i euroatlantic a devenit vizibil&#259; prin instrumentalizarea discursului antijusti&#539;ie &icirc;ntr-o nara&#539;iune autonom&#259;, dup&#259; ce numeroase figuri politice din PSD-ALDE au fost urm&#259;rite penal de DNA.</p>
<p>Principalul obiectiv al puterii era acum decredebilizarea &#537;i demonizarea DNA, casarea sentin&#539;elor, decriminalizarea &#537;i dezincriminarea corup&#539;iei.</p>
<p>Demersul a dus la proteste uria&#537;e &icirc;n ianuarie-februarie 2017, pe care puterea a &icirc;ncercat s&#259; le delegitimeze prin fake news.</p>
<p>Presa&nbsp;afiliat&#259;&nbsp;a&nbsp;promovat &#537;tiri false privind presupus&#259; finan&#539;are a protestelor de c&#259;tre&nbsp;George Soros&nbsp;&#537;i&nbsp;companiile multina&#539;ionale, sus&#539;in&acirc;nd teza unei lovituri de&nbsp;stat pus&#259; la cale de&nbsp;&bdquo;statul paralel&rdquo;.</p>
<p>Ca &#537;i la protestele anticomuniste din 1990, s-a spus c&#259; <strong>protestatarii ar fi fost pl&#259;ti&#539;i de str&#259;ini</strong>, c&#259; este o tentativ&#259; de lovitur&#259; de stat.</p>
<p>Campania de dezinformare &#537;i fake news a fost folosit&#259; pentru a legitima decriminalizarea corup&#539;iei.</p>
<p>Discursul eurosceptic a fost asumat de politicienii corup&#539;i din ra&#539;iuni personale &ndash; salvarea de la pu&#537;c&#259;rie. Mi&#537;carea RoExit a demarat imediat dup&#259; victoria taberei Leave din Marea Britanie, fiind propagat&#259; de&nbsp;liderii PSD-ALDE, presa afiliat&#259;, site-uri na&#539;ionaliste,&nbsp;pseudo-ortodoxe&nbsp;&#537;i&nbsp;tematice, grupuri de extrem&#259; dreapta, lideri neolegionari sau&nbsp;fo&#537;ti ofi&#539;eri de informa&#539;ii, &#537;i preluat&#259; de&nbsp;Sputniknews.com&nbsp;&#537;i&nbsp;Sputnik.md.</p>
<p>Cultivarea premeditat&#259; a euroscepticismului &icirc;n ultimii 3 ani a dat roade &ndash;&nbsp;Eurobarometrul&nbsp;realizat de Parlamentul European &icirc;n 2021 arat&#259; c&#259; 19% din rom&acirc;ni, v&#259;d apartenen&#539;a la UE ca pe un lucru r&#259;u, cel mai mare procent din Uniune, iar 49% ca pe un lucru bun, a 24 pozi&#539;ie &icirc;n UE, (media UE fiind de 63%).</p>
<h4>Suveranismul. Revenirea lui Nicolae Ceau&#537;escu</h4>
<p>Vladislav Surkov, fostul adjunct al &#537;efului Administra&#539;ie Preziden&#539;iale a Rusiei, arhitectul &bdquo;politicii post-adev&#259;r&rdquo;, este creditat ca fiind autorul teoriei &bdquo;democra&#539;iei suverane&rdquo;.</p>
<p>De acum &icirc;nainte,&nbsp;scrie&nbsp;Masha Lipman, orice punere la &icirc;ndoial&#259; a democra&#539;iei &icirc;n Rusia va fi interpretat&#259; ca neprietenoas&#259; &#537;i un amestec &icirc;n treburile interne.</p>
<p>Ini&#539;ial calificat&#259; de Occident ca oximoron, sintagma &bdquo;democra&#539;ia suveran&#259;&rdquo;&nbsp;a fost reevaluat&#259;&nbsp;dup&#259; anexarea Crimeii.</p>
<p>Modelul nu era doar de uz intern ci &#537;i pentru&nbsp;export&nbsp;&icirc;n statele fragile, fiind v&#259;zut ca un stil de guvernare care corespunde nevoilor &#537;i intereselor cleptocra&#539;iei aflate la putere. Moscova legitima astfel abuzul &icirc;n numele &bdquo;democra&#539;iei suverane&rdquo;.</p>
<p>&Icirc;n Rom&acirc;nia,&nbsp;nara&#539;iunea&nbsp;s-a resemantizat prin revendicarea figurii lui Nicolae Ceau&#537;escu &#537;i a limbajului na&#539;ional-comunist, devenind una autonom&#259;, cuplat&#259; cu nara&#539;iunile privind statul paralel &#537;i transformarea &#539;&#259;rii &icirc;n colonie european&#259;.</p>
<p>Ancora este nostalgia &ndash; Nicolae Ceau&#537;escu a fost un lider puternic &icirc;n timpul c&#259;ruia Rom&acirc;nia a fost un stat independent, suveran, prosper &#537;i influent &icirc;n politica extern&#259;.</p>
<p>Nara&#539;iunea este propagat&#259; nu numai de social-democra&#539;ii postcomuni&#537;ti, care reclam&#259; egalitarismul, ci &#537;i de dreapta unionist&#259;, care admir&#259;&nbsp;presupusa disiden&#539;&#259; a lui Ceau&#537;escu&nbsp;fa&#539;&#259; de sovietici, de grup&#259;rile religioase, care apreciaz&#259; politic&#259; pro-via&#539;&#259; &#537;i pro-familie a comuni&#537;tilor, dar &#537;i de eurosceptici sau&nbsp;presa din Republica Moldova afiliat&#259; Kremlinului.</p>
<h4>Statul paralel. ONG-urile sunt v&acirc;ndute Occidentului</h4>
<p>Nara&#539;iunea &bdquo;Statului paralel&rdquo;&nbsp;a fost&nbsp;importat&#259;&nbsp;de partidele aflate la putere &icirc;n Rom&acirc;nia &icirc;nc&#259; din toamna anului 2016 &#537;i amplificat&#259; de Sputnik.md, de&nbsp;presa proguvernamental&#259; &#537;i pro-PSD, fiind legitimat&#259; prin rezolu&#539;ii de partidul de guvarn&#259;m&acirc;nt.</p>
<p>Acuza&#539;iile sunt lansate de politicieni inculpa&#539;i sau condamna&#539;i pentru corup&#539;ie &icirc;mpotriva procurorilor anticorup&#539;ie, serviciilor secrete, unor ONG-uri, organiza&#539;ii media &#537;i politicieni rivali.</p>
<p>Cuplarea acestei nara&#539;iuni cu cea privind transformarea Rom&acirc;niei &icirc;n &bdquo;colonie UE&rdquo; aduce &icirc;n prim plan discursul autoritarist privind statul &icirc;nconjurat &#537;i infiltrat de du&#537;mani, f&#259;c&acirc;ndu-se apel la patrio&#539;ii adev&#259;ra&#539;i pentru salvarea fiin&#539;ei na&#539;ionale.&nbsp;De&#537;i importat&#259;, nara&#539;iunea a devenit autonom&#259;, printr-o confuzie total&#259; &icirc;ntre &bdquo;stat paralel&bdquo; &#537;i &bdquo;stat profund&rdquo;.[1]</p>
<p>Din&nbsp;2017,&nbsp;Sputnik.md &icirc;n limba rom&acirc;n&#259; avea s&#259; promoveze intens aceast&#259; nara&#539;iune, vectorii de influen&#539;&#259; fiind militan&#539;ii neo-ortodoc&#537;i, activi&#537;tii anti-avort &#537;i anti-LGBT.</p>
<p>Pericolul pentru&nbsp;Rom&acirc;nia nu &icirc;l reprezinta&nbsp;corup&#539;ia, ci entitatea numit&#259; &bdquo;Stat paralel&rdquo;,&nbsp;&icirc;n spatele c&#259;ruia ar sta Soros &#537;i statul norvegian.&nbsp;E&#537;ecul referendumului pentru modificarea Constitu&#539;iei este pus pe seama statului paralel, &bdquo;totalitar&rdquo;.</p>
<p>Corup&#539;ia este un r&#259;u care poate fi &#539;inut sub control, spre deosebire de statul paralel. Presa pro-PSD&nbsp;preia&nbsp;mesajele liderilor PSD &#537;i ALDE prin care se cere&nbsp;interzicerea prin lege a&nbsp;finan&#355;&#259;rilor&nbsp;ONG-urilor&nbsp;din partea&nbsp;&bdquo;marilor sponsori mondiali&rdquo;, care&nbsp;&bdquo;contravin interesului na&#355;ional.&rdquo;</p>
<h4>Similitudini ciudate &#537;i idei gata de absorbit</h4>
<p>Similitudinile &icirc;ntre campania anti-ONG-uri din Rom&acirc;nia &#537;i Rusia sunt izbitoare: demonizarea ONG-urilor &bdquo;anti-na&#539;ionale&rdquo;, a &bdquo;sponsorilor&rdquo; acestora, proiectele de&nbsp; modificarea legisla&#539;iei ONG-urilor, folosirea institu&#539;iilor de for&#539;&#259; &icirc;mpotriva acestora, ac&#539;iuni de kompromat &icirc;mpotriva magistra&#539;ilor &#537;i celor mai proeminen&#539;i lideri ai societ&#259;&#539;ii civile.</p>
<p>&#536;efa DNA, Laura Codru&#539;a Kovesi, avea s&#259; fie &#539;inta unei ac&#539;iuni de kompromat planificat&#259; de fo&#537;ti ofi&#539;eri de informa&#539;ii din Rom&acirc;nia &#537;i Israel.</p>
<p>Ace&#537;tia aveau s&#259; declare c&#259;&nbsp;Rom&acirc;nia este &bdquo;prizoniera unor structuri de putere ocult&#259;, nelegitime, subordonate unor interese str&#259;ine&rdquo;, cer&acirc;nd ca&nbsp;toate ONG-urile s&#259; prezinte situa&#539;ii trimestriale ale surselor de finan&#539;are.</p>
<p>Nara&#539;iunea &bdquo;statului paralel&rdquo; a fost propagat&#259; intens &icirc;n campania electoral&#259; pentru alegerile parlamentare din 2016 de proxies PSD.&nbsp;&Icirc;n 6 decembrie 2016,&nbsp;cu cinci zile &icirc;naintea alegerilor parlamentare, Rom&acirc;nia TV difuza o &icirc;nregistrare atribuit&#259; grupului Anonymous, &icirc;n care se spunea c&#259;&nbsp;George Soros a finan&#539;at incendiul de la clubul Colectiv, urm&acirc;nd protestele care au condus apoi la c&#259;derea guvernului Ponta.</p>
<p>&bdquo;Anonymous&rdquo; d&#259;dea guvernului un termen de 10 zile pentru a spune adev&#259;rul despre &bdquo;ce s-a &icirc;nt&acirc;mplat &icirc;n realitate&rdquo; &icirc;n clubul Colectiv,&nbsp;amenin&#539;&acirc;nd&nbsp;c&#259; noi informa&#539;ii vor fi publicate dup&#259; alegeri.</p>
<h4>Dictatura medical&#259;</h4>
<p>Nara&#539;iunile au fost recontextualizate &icirc;n timpul pandemiei, fiind convertite &icirc;n nara&#539;iuni endemice, cu o ancor&#259; puternic&#259; &ndash; abuzurile din perioada comunist&#259;.</p>
<p>&Icirc;n Rom&acirc;nia, grup&#259;rile na&#539;ionaliste, pro-ortodoxe, eurosceptice &#537;i antivaccini&#537;tii au organizat mitinguri &#537;i proteste &icirc;n Bucure&#537;ti, acuz&acirc;nd guvernul liberal c&#259; a instalat o &bdquo;dictatur&#259; medical&#259;&rdquo;.</p>
<p>Protestatarii au acuzat c&#259; libertatea de circula&#539;ie &#537;i de exprimare era &icirc;ngr&#259;dit&#259;, bunurile erau confiscate abuziv, se d&#259;dea o lupta gigantic&#259; &icirc;ntre suverani&#537;ti, cum sunt Putin &#537;i Trump, &#537;i globali&#537;ti, &icirc;ntre guvernul mondial &#537;i guvernele legitime, &icirc;ntre neomarxi&#537;ti &#537;i patrio&#539;i.</p>
<p>Dictatura era una de esen&#539;&#259; satanist&#259; pentru c&#259; s-ar fi ordonat &icirc;nchiderea bisericilor &#537;i interzicerea pelerinajelor. Protestatarii au f&#259;cut apel la patriotismul rom&acirc;nilor.</p>
<p>Mesajele au fost puternic amplificate &icirc;n media &#537;i pe re&#539;elele sociale. Pentru prima oar&#259;, s-au produs&nbsp;scenete tv fake, prezentate ca fapte reale de emisiunile de &#537;tiri. &Icirc;n opozi&#539;ie, m&#259;surile Rusiei au fost l&#259;udate ca omene&#537;ti, fire&#537;ti, democratice.</p>
<p>Figurile centrale ale protestelor erau cunoscute ca&nbsp;apropiate de ambasada Federa&#539;iei Ruse, fiind antrenate &icirc;n proteste similare cu alte ocazii. Au ap&#259;rut &#537;i figuri noi, care au capitalizat simpatie electoral&#259; &#537;i apoi s-au reg&#259;sit printre&nbsp;liderii partidului de extrem&#259; dreapta AUR.</p>
<p>Tensiunea &icirc;ntre cele dou&#259; drepturi garantate de Constitu&#539;ie, la s&#259;n&#259;tate public&#259; &#537;i libertatea religioas&#259;, a fost instrumentalizat&#259; cu ocazia&nbsp;pelerinajului la moa&#537;tele Cuvioasei Parascheva, cel mai mare din Rom&acirc;nia, unde se adunau &icirc;naintea pandemiei p&acirc;n&#259; la un milion de oameni.</p>
<p>Cu ocazia pelerinajului a fost organizat &#537;i un protest, care a fost filmat &#537;i viralizat pe re&#539;elele sociale, ar&#259;t&acirc;nd jandarmi care abuzau pelerinii. Scena a fost intens mediatizat&#259; &#537;i pe posturile de televiziune, fiind &#537;i momentul ie&#537;irii la ramp&#259; a Dianei &#536;o&#537;oac&#259;.</p>
<p>Ancora de care a fost prins acest protest erau abuzurile jandarmilor &icirc;mpotriva rom&acirc;nilor din diaspora la&nbsp;protestele din 10 august 2019. Nara&#539;iunea endemic&#259; a fost cea privind abuzul statului&nbsp;totalitar,&nbsp;antirom&acirc;nesc, neomarxist, neocomunist.</p>
<p>Rom&acirc;nia a f&#259;cut parte din Lumea rus&#259; prin ortodoxie, prin limba liturgic&#259;, slavona, prin rela&#539;iile de rudenie &icirc;ntre principi, prin cultur&#259;; viitorul va apropia din nou cele dou&#259; &#539;&#259;ri, desp&#259;r&#539;ite acum temporar de interesele egoiste &#537;i violente ale Occidentului.&nbsp;Unirea Rom&acirc;niei cu Moldova este legitim&#259;, ca &#537;i revenirea Crimeii la Mama Rusie.</p>
<p>Vechea idee c&#259; misiunea Rusiei este cea de a salva spiritual lumea a fost revalorizat&#259;&nbsp;prin ceea ce&nbsp;Alain&nbsp;Besan&ccedil;on&nbsp;numea un&nbsp;melanj de istoriozofie, idei &icirc;mprumutate din fascism &#537;i g&acirc;ndire ocult&#259; de &icirc;nceput de secolul XX.</p>
<p>&bdquo;Poporul rus apar&#355;ine, f&#259;r&#259; &icirc;ndoial&#259;, popoarelor mesianice&rdquo;, scria&nbsp;Dughin.[2]&nbsp;Pentru&nbsp;el, interesele strategice ale poporului rus trebuie s&#259;&nbsp;fie&nbsp;antioccidentale.</p>
<p>Acesta este mediul intelectual &icirc;n care domne&#537;te Putin, singurele repere stabile fiind&nbsp;ura sa fa&#539;&#259; de Occident &#537;i gustul puterii absolute.</p>
<p>Slavofilia, eurasianismul,&nbsp;Lumea rus&#259;,&nbsp;A&nbsp;Treia Rom&#259;,&nbsp; sunt versiuni ale acelea&#537;i nara&#539;iuni despre Imperiul Rus ca for&#539;&#259; mesianic&#259;, protector al valorilor tradi&#539;ionale cre&#537;tine.</p>
<p>Biserica Ortodox&#259; Rus&#259; a devenit persuasiv&#259; la nivel global, gener&acirc;nd un lobby influent, dezvolt&acirc;nd conexiuni cu mari corpora&#539;ii&nbsp;&#537;i&nbsp;grup&#259;ri conservatoare americane.&nbsp;Biserica Ortodox&#259; Rus&#259;&nbsp;este aliatul principal al Kremlinului &icirc;n consolidarea autocra&#539;iei neosovietice a lui Putin, al&#259;turi de cleptocra&#539;ie.</p>
<p>Dac&#259; cea din urm&#259; finan&#539;eaz&#259; opera&#539;iunile precum fabricile de troli sau presa prorus&#259; din Vest, Biserica livreaz&#259; ideologia.&nbsp;Antoine Arjakovsky ar&#259;ta c&#259; asist&#259;m la &bdquo;conjugarea obiectivelor celei de-a Treia Rome cu cele ale Interna&#355;ionalei a III-a.&rdquo;[3]&nbsp;Securitatea na&#539;ional&#259;, noteaz&#259;&nbsp;Robert Blitt, a fost conexat&#259; cu securitatea spiritual&#259;.</p>
<p>Aleksandr&nbsp;Dughin &icirc;i g&#259;se&#537;te un rol&nbsp;&#537;i&nbsp;Rom&acirc;niei,&nbsp;dup&#259; plecarea americanilor din Europa &ndash; &bdquo;o punte &icirc;ntre Est &#537;i Vest&rdquo;, binecuv&acirc;nt&acirc;nd&nbsp;unirea cu Republica Moldova.</p>
<p>Chiar dac&#259; nu fac parte organic din Lumea rus&#259;, precum moldovenii, rom&acirc;nii nu &icirc;&#537;i pot nega trecutul. &Icirc;n Rom&acirc;nia, nara&#539;iunea este instrumentalizat&#259; prin opunerea ortodoxiei Occidentului &#537;i rescrierea istoriei. &Icirc;n primul caz, paleta este larg&#259; &ndash; de la cooptarea preo&#539;ilor ortodoc&#537;i &icirc;n fruntea mi&#537;c&#259;rii anti-fracking, p&acirc;n&#259; la validarea discursului anti-LGBT, anti-vaccin, anti-5G &#537;i eurosceptic.</p>
<p>&Icirc;n cel de-al doilea, Rusia a ar&#259;tat c&#259; Rom&acirc;nia &icirc;i datoreaz&#259; momentele cheie din dezvoltarea statului modern.</p>
<p>Rom&acirc;nii &icirc;&#537;i risc&#259; via&#539;&#259;, pentru ca cei de la putere s&#259; fac&#259; pe plac americanilor. Un r&#259;zboi va &icirc;ncepe &icirc;n cur&acirc;nd iar rom&acirc;nii vor pl&#259;ti inutil pre&#539;ul subordon&#259;rii. Riposta rus&#259; va fi neiert&#259;toare. Rom&acirc;nia nu &icirc;&#537;i poate permite cheltuielile militare la care e obligat&#259;. Americanii se comport&#259; c&#259; ni&#537;te st&#259;p&acirc;ni &icirc;n Rom&acirc;nia.</p>
<p>&Icirc;n mentalul rom&acirc;nesc, SUA reprezint&#259; puterea care ar fi putut salva Rom&acirc;nia de comunism la sf&acirc;r&#537;itul celui de-al Doilea R&#259;zboi Mondial. Partizanii anticomuni&#537;ti, intelectualii, oamenii politici care aveau s&#259; &icirc;ntre &icirc;n cur&acirc;nd &icirc;n pu&#537;c&#259;rie dar &#537;i marea mas&#259; a popula&#539;iei au continuat s&#259; spere &icirc;n&nbsp;venirea americanilor&nbsp;chiar &#537;i atunci c&acirc;nd comunizarea Rom&acirc;niei era evident&#259;. &Icirc;n antitez&#259;, ru&#537;ii au reprezentat armata de ocupa&#539;ie, care a impus o conducere str&#259;in&#259; de aspira&#539;iile rom&acirc;nilor, care a spoliat &#539;ara &#537;i i-a controlat destinul cel pu&#539;in p&acirc;n&#259; la retragerea Armatei Ro&#537;ii, &icirc;n 1958. Aceast&#259; percep&#539;ie s-a men&#539;inut p&acirc;n&#259; &icirc;n ziua de azi &icirc;n ceea ce prive&#537;te for&#539;ele armate ale celor dou&#259; &#539;&#259;ri.</p>
<p>Intrarea Rom&acirc;niei &icirc;n NATO s-a bucurat a&#537;adar de sus&#539;inerea larg&#259; a popula&#539;iei. Nici m&#259;car post-comuni&#537;tii nu au v&#259;zut vreo alternativ&#259;, dimpotriv&#259;, &#537;i-au dat concursul, &icirc;n&#539;eleg&acirc;nd c&#259; este &#537;i o condi&#539;ie a accesului &icirc;n UE.</p>
<p>&Icirc;n acest context, nara&#539;iunea antiamerican&#259; a fost amorsat&#259; mai t&acirc;rziu dec&acirc;t celelalte, odat&#259; cu instalarea bazelor militare NATO &icirc;n Rom&acirc;nia.</p>
<p>I s-au subordonat &#537;tiri false despre satele transformate &icirc;n bordeluri pentru militarii americani, obliga&#539;ia de a cump&#259;ra tehnic&#259; militar&#259; scump&#259; &#537;i &icirc;nvechit&#259;, riscul inutil la care se supun rom&acirc;nii ad&#259;postind bazele, str&#259;ini fiind de cauza americanilor.</p>
<p><iframe title="YouTube video player" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-lazy-srcdoc="&lt;style&gt;body{overflow:hidden}img{margin:auto;width:100%;position:absolute;inset:0;height:auto;overflow:hidden}svg{position:absolute;top:50%;left:50%;transform:translate(-50%,-50%);filter:grayscale(100%);opacity:.8}a:hover svg{opacity:1;filter:none}&lt;/style&gt;&lt;a href=https://www.youtube.com/embed/ua982KEcxf0?autoplay=1&gt;&lt;img  width=560 height=315 src='https://alba24.ro/wp-content/cache/flying-press/alba24.ro/ua982KEcxf0-hqdefault.jpg'&gt;&lt;svg xmlns='http://www.w3.org/2000/svg' width=68 height=48&gt;&lt;path fill=red d='M67 8c-1-3-3-6-6-6-5-2-27-2-27-2S12 0 7 2C4 2 2 5 1 8L0 24l1 16c1 3 3 6 6 6 5 2 27 2 27 2s22 0 27-2c3 0 5-3 6-6l1-16-1-16z'/&gt;&lt;path d='M45 24L27 14v20' fill=#fff /&gt;&lt;/svg&gt;&lt;/a&gt;" data-lazy-src="https://www.youtube.com/embed/ua982KEcxf0?autoplay=1" data-lazy-method="viewport" data-lazy-attributes="srcdoc,src"></iframe></p>
<p>Chiar dac&#259; nara&#539;iunea secundar&#259; apare &icirc;n toate statele foste comuniste din flancul estic al NATO, &icirc;n Rom&acirc;nia a ap&#259;rut &#537;i una endemic&#259;.</p>
<p>Se speculeaz&#259; &icirc;n special slug&#259;rnicia de care ar da dovad&#259; unii politicieni de la Bucure&#537;ti fa&#539;&#259; de americani &ndash; o putere corupt&#259;, str&#259;in&#259; de valorile rom&acirc;ne&#537;ti.</p>
<p>&bdquo;Slugile americanilor&rdquo; aminte&#537;te de sintagma &bdquo;slugile ru&#537;ilor&rdquo; cu care na&#539;ional-comunismul &icirc;&#537;i legitima intern represiunea.</p>
<p>Rom&acirc;nii &#537;i moldovenii ar trebui s&#259; urmeze exemplul Crimeii &#537;i s&#259; decid&#259; prin referendum unirea cu Republica Moldova. Nu Moscova se opune unirii ci Bruxellesul.</p>
<p>Dup&#259; anexarea Crimeii,&nbsp;unionismul a fost&nbsp;revalorizat&nbsp;de propaganda rus&#259;. Kremlinul&nbsp;sprijin&#259; oficial ideea unirii Rom&acirc;niei cu Moldova&nbsp;iar nara&#539;iunile false s-au schimbat, asemenea celor privind referendemurile pentru independen&#539;a ale Sco&#539;iei &#537;i Cataluniei. Ca &#537;i &icirc;n cazul acestora din urm&#259;, Bruxellul se opune oric&#259;ror aspira&#539;ii legitime de autodeterminare.</p>
<p>Nara&#539;iunea privind unirea Rom&acirc;niei cu Moldova a fost declinat&#259; diferit &icirc;n st&acirc;nga &#537;i dreapta Prutului: o singur&#259; na&#539;iune, unirea fiind legitim&#259; &ndash; &icirc;n Rom&acirc;nia; dou&#259; na&#539;iuni distincte, cu limb&#259; &#537;i istorie diferite, unirea fiind planul revizionist al Rom&acirc;niei de a sugruma statalitatea moldoveneasc&#259; &ndash; &icirc;n Republica Moldova.</p>
<p>De&#537;i opuse, cele dou&#259; nara&#539;iuni endemice sunt intre&#539;inute simultan de Kremlin.</p>
<p>Rom&acirc;nia, se spune,&nbsp;a ratat &#537;ansa&nbsp;unirii&nbsp;cu Republica Moldova&nbsp;atunci c&acirc;nd a refuzat planul Kremlinului de a &bdquo;sparge Ucraina&rdquo;, dup&#259; &bdquo;lovitur&#259; de stat dat&#259; de americani&rdquo;.</p>
<p>Dup&#259; anexarea Crimeii, unionismul devine astfel subiectul unei dezinform&#259;ri&nbsp;endemice,&nbsp;conform c&#259;reia aspira&#539;iile&nbsp;moldovenilor&nbsp;sunt la fel de legitime ca &#537;i cele ale ru&#537;ilor din Crimeea.</p>
<p>Unionismul este asumat politic de un singur partid &icirc;n Rom&acirc;nia, Alian&#539;a pentru Unirea Rom&acirc;nilor (AUR), care se autodefine&#537;te ca &bdquo;partid na&#539;ional&rdquo; av&acirc;nd c&#259; valori centrale &bdquo;familia, na&#539;iunea, credin&#539;&#259; cre&#537;tin&#259; &#537;i libertatea&rdquo; &#537;i este definit de ceilalati actori politici ca partid de extrem&#259; dreapta.</p>
<p>Scorul ob&#539;inut la scrutinul parlamentar din 2020 i-a uimit chiar &#537;i pe liderii AUR &#537;i este unul din cele mai mari ob&#539;inute de un partid cu un trecut at&acirc;t de recent. Dup&#259; desfiin&#539;area PRM, AUR este primul partid care coaguleaz&#259; electoratul de extrem&#259; dreapta, na&#539;ionalist, eurosceptic, fundamentalist ortodox, neolegionar.</p>
<p>Multe din tezele AUR din campania electoral&#259; se reg&#259;sesc printre nara&#539;iunile primare centrale promovate de Kremlin prin presa afiliat&#259;, forma&#539;iunile ultrana&#539;ionaliste &#537;i agen&#539;iile de propagand&#259;: statul s-a comportat dictatorial &icirc;n pandemie, interzic&acirc;nd libert&#259;&#539;ile religioase, pelerinajele, slujbele, &icirc;nchiz&acirc;nd bisericile, UE se opune unirii Rom&acirc;niei cu Moldova, apartenen&#539;a Rom&acirc;niei la UE pune &icirc;n pericol valorile fundamentale rom&acirc;ne&#537;ti iar apartenen&#539;a la NATO pune &icirc;n pericol securitatea cet&#259;&#539;enilor, UE promoveaz&#259; valori str&#259;ine de sufletul rom&acirc;nesc, cum ar fi agenda LGBT, parteneriatul civil, adop&#539;ia de c&#259;tre cuplurile gay.</p>
<p>Mesajele eurosceptice ale PSD din perioada 2016-2020 au fost preluate acum pe un ton mai radical de AUR. Acesta devine astfel primul partid care se aliniaz&#259; forma&#539;iunilor parlamentare de extrem&#259; dreapta cu mesaje similare din UE.</p>
<p>Chiar dac&#259; nu exist&#259; dec&acirc;t suspiciuni privind simpatiile pro-ruse ale liderilor AUR, platformele ideologice similare cu cele ale partidelor finan&#539;ate de Kremlin sunt izbitoare.</p>
<h4>Idiolectul dezinform&#259;rii&nbsp;endemice</h4>
<p>Termeni:&nbsp;stat paralel, stat antihrist, colonie european&#259;, suveranism, dictatur&#259; medical&#259;, neomarxism, pres&#259; mincinoas&#259;.</p>
<p>Idiolectul nara&#539;iunilor fake endemice este, &icirc;n mare parte, original. Faptul c&#259; pu&#539;inele importuri lexicale sunt de natur&#259; occidental&#259;, nu r&#259;s&#259;ritean&#259;, are dou&#259; explica&#539;ii: rusofobia notorie a rom&acirc;nilor, care nu a &icirc;ncurajat importurile din rus&#259;, &#537;i eviden&#539;a c&#259; Rom&acirc;nia este cuplat&#259; mai degrab&#259; la spa&#539;iul civiliza&#539;ional occidental dec&acirc;t la cel balcanic sau central-est-european.</p>
<p>Cuvintele cheie care au resemantizat nara&#539;iunile primare au devenit adev&#259;rate slogane, cu o eficacitate similar&#259; celor ale reclamelor publicitare.</p>
<h4>Statul antihrist</h4>
<p>Pandemia a recontextualizat vechile nara&#539;iuni privind atacul statului paralel asupra valorilor tradi&#539;ionale. Statul a trebuit s&#259; administreze &icirc;n timpul pelerinajelor religioase dou&#259; obliga&#539;ii constitu&#539;ionale care p&#259;reau a se exclude reciproc &ndash; dreptul la s&#259;n&#259;tate public&#259; &#537;i libertatea religioas&#259;.</p>
<p>Zecile de mii de oameni care voiau s&#259; ating&#259; racla cu moa&#537;tele Cuvioasei Parascheva &icirc;nc&#259;lcau legea st&#259;rii de alert&#259;, care impunea distan&#539;area social&#259;.</p>
<p>Nara&#539;iunea ranforsat&#259; a fost cea privind statul care se folose&#537;te de organele de for&#539;&#259; pentru a interzice libertatea religioas&#259;. Statul antihrist amintea astfel de perioada comunist&#259;, &icirc;n care libertatea cultelor era &icirc;ngr&#259;dit&#259;, bisericile &icirc;nchise sau demolate, preo&#539;ii aresta&#539;i.</p>
<p>A ap&#259;rut astfel o nara&#539;iune endemic&#259;, care coagula doi termeni pe care rom&acirc;nii &icirc;i asociasera deja de zeci de ani cu dictatur&#259;.</p>
<h4>Colonie european&#259;</h4>
<p>De&#537;i Rom&acirc;nia nu a avut colonii &#537;i nici nu a fost colonie de-a lungul istoriei sale, afl&acirc;ndu-se &icirc;n schimb &icirc;n raporturi de vasalitate sute de ani fa&#539;&#259; de marile puteri ale vremii &ndash; Imperiul &#538;arist, cel Otoman sau cel Habsburgic, sintagma a devenit sloganul de succes al unei nara&#539;iuni endemice.</p>
<p>Cele trei imperii nu fuseser&#259; puteri coloniale, &bdquo;Europa&rdquo; &icirc;ns&#259;, a&#537;a cum o &icirc;n&#539;elegem acum, da. Nara&#539;iunea era verosimil&#259; &ndash; era vorba de puterile occidentale, cu un trecut colonial ru&#537;inos, care se &icirc;ntoarceau la aceast&#259; practic&#259; &icirc;ntr-o form&#259; modern&#259; &#537;i cu acordul &#539;&#259;rilor supuse.</p>
<p>Exportul for&#539;ei de munc&#259;, v&acirc;nzarea pe nimic a resurselor naturale &#537;i activelor, transformarea &icirc;n pia&#539;&#259; de desfacere erau principalele argumente folosite de cei care promoveaz&#259; aceast&#259; nara&#539;iune. &bdquo;Europa&rdquo; nes&#259;tul&#259; &#537;i egoist&#259; &icirc;&#537;i p&#259;strase reflexele imperialiste &#537;i coloniale &#537;i oferise Rom&acirc;niei iluzia c&#259; va fi tratat&#259; ca partener egal &icirc;n Uniunea European&#259;; de fapt, UE nu era interesat&#259; dec&acirc;t de transformarea sa &icirc;n colonie.</p>
<h4>Suveranism</h4>
<p>Semantizarea acestui termen ca pivot al idiolectului fake a fost f&#259;cut&#259; de Surkov. Termenul a fost importat &icirc;n Rom&acirc;nia &icirc;n 2020, devenind un vehicul pentru promovarea nara&#539;iunilor endemice.</p>
<p>Suveranismul este solu&#539;ia pe care o au la &icirc;ndem&acirc;n&#259; patrio&#539;ii, cei care se afl&#259; de partea Binelui, &icirc;n lupt&#259; cu neomarxi&#537;tii, statul paralel, globali&#537;tii, statul antihrist. Suveranismul este cuplat &#537;i cu nara&#539;iunea liderului puternic, a despotului luminat.</p>
<p>Rom&acirc;nii sunt sensibili la figurile istorice puternice din istoria lor. Multe au fost revalorizate de propaganda comunist&#259;, &icirc;n special prin cinematografie. Rescrierea istoriei &#537;i revizionismul istoric au creat figuri care &icirc;l legitimau pe Nicolae Ceau&#537;escu ca suveran.</p>
<p>Sceptrul din m&acirc;na pre&#537;edintelui comunist la &icirc;nvestirea sa, un anacronism pentru marxism-leninism, anticipa acest curent. Termenul a fost unul central &icirc;n propaganda comunist&#259;, fiind acum reinvestit odat&#259; cu importul ideologic din Rusia. Suverani&#537;tii nu se mai lupt&#259; ast&#259;zi cu URSS-ul ci cu Uniunea European&#259;, &bdquo;Noul URSS&rdquo;.</p>
<h4>Dictatura medical&#259;</h4>
<p>Ancora acestei expresii este una puternic&#259; &ndash; dictaturile succesive sub care s-au aflat rom&acirc;nii &icirc;n secolul XX, cea comunist&#259; fiind cea recent&#259;. Restric&#539;iile impuse de guvernul liberal &icirc;n timpul crizei sanitare au reprezentat o oportunitate pentru promovarea unei noi nara&#539;iuni endemice.</p>
<p>Statul voia s&#259; restric&#539;ioneze libertatea de exprimare &#537;i de mi&#537;care, s&#259; confi&#537;te averile cet&#259;&#539;enilor dup&#259; bunul plac, s&#259; &icirc;i interneze &icirc;n spitale &icirc;mpotriva voin&#539;ei lor, s&#259; &icirc;nchid&#259; bisericile. Blindatele scoase din caz&#259;rmi &icirc;n timpul st&#259;rii de urgen&#539;&#259; erau cea mai bun&#259; dovad&#259;.</p>
<p>Protestele organizate de asocia&#539;ii care se legitimau ca pro-ortodoxe au fost intens mediatizate at&acirc;t de sta&#539;iile de televiziune na&#539;ionale c&acirc;t &#537;i &icirc;n re&#539;elele sociale. Medicii erau exponen&#539;ii acestei dictaturi pentru c&#259; obligau familiile decedatilor s&#259; afirme c&#259; moartea fusese cauzat&#259; de Covid.</p>
<p>Tot medicii erau cei care &icirc;ntre&#539;ineau aceast&#259; conspira&#539;ie, f&#259;c&acirc;nd zilnic declara&#539;ii mincinoase privind num&#259;rul tot mai mare de decese cauzate de virus.</p>
<h4>Neomarxi&#537;tii</h4>
<p>Dac&#259; &icirc;n urm&#259; cu c&acirc;&#539;iva ani, neomarxismul era contestat polemic de intelectualii de dreapta, termenul a fost resemantizat &icirc;n 2021, f&#259;r&#259; a mai avea vreo leg&#259;tur&#259; cu &#537;coala de g&acirc;ndire din secolul XX.</p>
<p>Neomarxi&#537;tii sunt antirom&acirc;ni, anticre&#537;tini, vor s&#259; &icirc;nchid&#259; bisericile, s&#259; interzic&#259; pelerinajele religioase, s&#259; schimbe ritualul botezului &#537;i s&#259; interzic&#259; predarea religiei &icirc;n &#537;coli, atac&#259; familia tradi&#539;ional&#259;, vor s&#259; &icirc;ngr&#259;deasc&#259; libertatea de exprimare &icirc;n numele corectitudinii politice.</p>
<p>Termenul este acum o adev&#259;rat&#259; injurie &#537;i face parte din arsenalul kompromatului. El este folosit &icirc;n special de urma&#537;ii na&#539;ional-comunismului, de extrem&#259; dreapta, &#537;i de ultraortodoc&#537;i, prin amorsarea nara&#539;iunii neomarxismului autohtonizat.</p>
<p><strong>Presa mincinoas&#259;</strong></p>
<p>Ap&#259;rut&#259; &icirc;n Rom&acirc;nia &icirc;n timpul crizei sanitare, nara&#539;iunea aminte&#537;te de cea promovat&#259; intens de Trump, a presei corporatiste care r&#259;sp&acirc;nde&#537;te fake news.</p>
<p>Ancora specific&#259; este &icirc;ns&#259; tot perioada comunist&#259; &#537;i &icirc;nceputul anilor 1990, c&acirc;nd presa a fost principalul instrument de propagand&#259; al comuni&#537;tilor &#537;i neocomuni&#537;tilor.</p>
<p>Presa este vinovat&#259; de colportarea minciunilor privind existen&#539;a virusului &#537;i dimensiunea crizei sanitare, de ascunderea originii pandemiei &#537;i propagand&#259; &icirc;n folosul celor care vor s&#259; instaureze dictatur&#259; medical&#259;.</p>
<p>Presa mainstream este una mincinoas&#259;, antirom&acirc;neasc&#259;, v&acirc;ndut&#259;, propagandistic&#259;. Adev&#259;rul &icirc;l po&#539;i afla doar din presa patriotic&#259;, echivalentul presei alternative din Occident.</p>
<h4>Concluzii</h4>
<p>Strategiile Kremlinului de a produce &#537;i propaga campanii de fake news &#537;i dezinformare se rafineaz&#259; prin apari&#539;ia unor nara&#539;iuni endemice &icirc;n Rom&acirc;nia, f&#259;r&#259; nicio leg&#259;tur&#259; aparent&#259; cu nara&#539;iunile primare ale Kremlinului.</p>
<p>Acestea sunt validate ca teme legitime &#537;i autohtone de dezbatere public&#259;. Obiectivele sunt astfel mai u&#537;or definite: ie&#537;irea Rom&acirc;niei din UE &#537;i din NATO, dezincriminarea corup&#539;iei, a violen&#539;ei domestice, resetarea rela&#539;iilor cu Ucraina &#537;i &icirc;ndep&#259;rtarea de obiectivul comun de a securiza Marea Neagr&#259;. Sursele &#537;i canalalele de propagare &#537;i amplificare sunt &#537;i ele autohtone, dat&#259; fiind rusofobia recunoscut&#259; a rom&acirc;nilor.</p>
<p>Pandemia a constituit un mediu propice pentru recontextualizarea &#537;i resemantizarea nara&#539;iunilor &#537;i &icirc;mbog&#259;&#539;irea idiolectului minciunii. Aceasta a fost dovad&#259; c&#259; o societate este mult mai vulnerabil&#259; &icirc;n fa&#539;a unor campanii de fake news &icirc;n momente de cump&#259;n&#259; dec&acirc;t &icirc;n perioadele de stabilitate. Panica &#537;i lipsa informa&#539;iilor au fost mediul propice de propagare a dezinform&#259;rii.</p>
<p>Rom&acirc;nia poate dezvolta rezilien&#539;a fa&#539;&#259; de aceste interferen&#539;e. Primul pas ar fi identificarea vulnerabilit&#259;&#539;ilor &#537;i anticiparea consecin&#539;elor. Este extrem de dificil de imaginat un r&#259;spuns la aceste campanii f&#259;r&#259; a aduce atingere libert&#259;&#539;ii de exprimare; cu toate astea, coordonarea institu&#539;ional&#259; &#537;i abordarea multidisciplinar&#259; este vital&#259;.</p>
<p><strong>Note:</strong></p>
<p>[1]&nbsp;Dac&#259; plec&#259;m de la defini&#539;ia dat&#259; de&nbsp;Robert Paxton&nbsp;statului paralel &ndash;&nbsp;o caracteristic&#259; a regimurilor fasciste,&nbsp;care &bdquo;p&#259;strau at&acirc;t structurile paralele c&acirc;t &#537;i cele tradi&#539;ionale ale statului&nbsp;&icirc;ntr-o tensiune permanent&#259;&rdquo; &#537;i cea a statului profund, dat&#259; de&nbsp;M.&nbsp;Lofgrey&nbsp;&ndash; &bdquo;un sistem compus din &#537;efi ai serviciilor de informa&#539;ii, armatei, sistemului de securitate, din justi&#539;ie &#537;i crim&#259; organizat&#259;&rdquo;, pare c&#259; cele dou&#259; no&#539;iuni au produs confuzie la Bucure&#537;ti.</p>
<p>Etichetele au fost schimbate pur &#537;i simplu. Nara&#539;iunea PSD-ALDE viza mai degrab&#259; statul profund, descriind un complot al&nbsp;&#537;efilor serviciilor de informa&#539;ii, armatei &#537;i justi&#539;iei.</p>
<p>Pe de alt&#259; parte, defini&#539;ia statului paralel descria, paradoxal, chiar regimul PSD un adev&#259;rat partid-stat, al c&#259;rui pre&#537;edinte, Liviu Dragnea,&nbsp; conducea, de fapt, Rom&acirc;nia, nu prim-mini&#537;trii PSD. &Icirc;n Rom&acirc;nia, nara&#539;iunea&nbsp;&nbsp;&bdquo;statului&nbsp;paralel&rdquo; are, mai degrab&#259;, izul unei nara&#539;iuni paranoide&nbsp;autohtonizate.</p>
<p>[2]&nbsp;Aleksandr Dugin,&nbsp;The Foundations of Geopolitics, vol. 1, Bucharest, Ed. Eurasiatic&#259;, 2011, p.125.</p>
<p>[3] &ldquo;The Mythology of the Second World War and its Dramatic Consequences Today&rdquo; in: St&eacute;phane Courtois and Galia Ackerman (coord.), Discursul politic rus de la al Doilea R&#259;zboi Mondial la conflictul ruso-ucrainean, Ia&#537;i, Polirom, 2017.</p>
<p>Surs&#259; foto: Pixabay</p>
<p><strong>Urm&#259;ri&#539;i &#537;tirile Alba24.ro &#537;i pe&nbsp;<a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw/sections/CAQqEAgAKgcICjDl1KoLMOLfwgMw3pShBw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a></strong></p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/analiza-veridica-ro-cum-sunt-camuflate-dezinformarile-rusiei-in-naratiuni-aparent-romanesti-la-ce-sunt-folositi-idiotii-utili-890856.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="ambient" style="display:inline;">
<a href="https://droancea.ro/" target="_blank" rel="nofollow"><img class="spatiu" src="https://alba24.ro/wp-content/uploads/2021/08/Banner-Dr.-Oancea-3-august.png" width="300" height="250" loading="lazy"></a>

</div>
</div>
<div class="mvp-widget-ad left relative" style="width: 350px; float:left; height:250px; margin:10px">
<div id="Albacons-taboola">
<a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="spatiu" loading="lazy"></a>
</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3>
                        <h1 class="mvp-post-title left">Dosarul Electronic de S&#259;n&#259;tate a redevenit func&#539;ional. Preciz&#259;rile CNAS</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt="" src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&amp;r=g" srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&amp;r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 4 ore</span> <p> </p> <span class="mvp-post-date">miercuri, 22.12.2021</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="800" height="454" src="https://alba24.ro/wp-content/uploads/2020/03/cnas-site.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/03/cnas-site.jpg 800w, https://alba24.ro/wp-content/uploads/2020/03/cnas-site-300x170.jpg 300w, https://alba24.ro/wp-content/uploads/2020/03/cnas-site-768x436.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" loading="lazy">                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Casa Na&#539;ional&#259; de Asigur&#259;ri de S&#259;n&#259;tate (CNAS) a anun&#539;at miercuri c&#259; Dosarul Electronic de S&#259;n&#259;tate a redevenit func&#539;ional, dup&#259; ce din 25 noiembrie a func&#539;ionat &icirc;n regim de testare.</strong></p><div class="toparticoledesk">
<a href="https://www.bosch.ro/cariere/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/728x90.png" width="728" height="90" loading="lazy"></a>
</div>
<div class="toparticlemobile">
<a href="https://www.bosch.ro/cariere/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/460x380.png" width="460" height="380" loading="lazy"></a>
</div>
  
<p>Potrivit unui comunicat al CNAS, Dosarul Electronic de S&#259;n&#259;tate (DES) este un instrument aflat la dispozi&#539;ia persoanelor care doresc s&#259; de&#539;in&#259; un istoric medical bazat pe documentele emise de medici, colectate &icirc;n aplica&#539;ie. Titularul are controlul absolut asupra accesului la propriul dosar &#537;i poate vedea oric&acirc;nd cine &#537;i de unde a accesat datele sale medicale cuprinse &icirc;n DES.</p>
<p>&bdquo;Din data de 25 noiembrie 2021, noua versiune a Dosarului Electronic de S&#259;n&#259;tate a func&#539;ionat &icirc;n regim de testare, &icirc;n condi&#539;ii de maxim&#259; siguran&#539;&#259; a datelor, cu respectarea confiden&#539;ialit&#259;&#539;ii informa&#539;iilor medicale pe care le cuprinde. &Icirc;ncep&acirc;nd cu data de 15 decembrie, DES are toate func&#539;ionalit&#259;&#539;ile testate &#537;i disponibile online.</p>
<p>Noua versiune a creat posibilitatea ca oricine dore&#537;te s&#259; &icirc;&#537;i poat&#259; anonimiza datele cuprinse &icirc;n DES, ulterior anonimiz&#259;rii fiind p&#259;strate &icirc;n sistem doar informa&#539;ii statistice, care nu pot fi atribuite unei persoane.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>Anonimizarea este ireversibil&#259;, titularul DES nu mai are posibilitatea recuper&#259;rii datelor medicale &icirc;nregistrate p&acirc;n&#259; la data anonimiz&#259;rii. &Icirc;nainte de opera&#539;iunea de anonimizare, de&#539;in&#259;torul DES poate &icirc;ns&#259; s&#259; salveze informa&#539;iile din dosarul personal de s&#259;n&#259;tate &icirc;ntr-un fi&#537;ier propriu&rdquo;, se arat&#259; &icirc;n comunicat.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p><strong>Urm&#259;ri&#539;i &#537;tirile Alba24.ro &#537;i pe&nbsp;<a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a>.</strong></p>
<p><em>sursa: mediafax.ro</em></p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/dosarul-electronic-de-sanatate-a-redevenit-functional-precizarile-cnas-890846.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                  </div><!--mvp-post-add-wrap-->
              </div><!--mvp-post-add-box-->
                          </div><!--mvp-post-content-->
            </div><!--mvp-post-main-in-->
                          <div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://alba24.ro/craciun-fericit-din-partea-adr-centru-p-890810.html" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/Banner-Craciun-2021-ADR.jpg" width="301" height="301" loading="lazy"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/stirea-ta">&#536;TIREA TA</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" width="300" height="250" loading="lazy"></a>
							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/foto-stirea-ta-strada-din-cartierul-albaiulian-barabant-in-mocirla-mai-rau-ca-la-tara-890365.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/12/strada-stejarului-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/12/strada-stejarului-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/12/strada-stejarului-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO &#536;TIREA TA: Strad&#259; din cartierul albaiulian B&#259;r&#259;ban&#539;, &icirc;n mocirl&#259;, mai r&#259;u ca la &#539;ar&#259;</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/foto-captura-a-politistilor-rutieri-din-alba-pe-noua-strada-cu-sens-unic-din-alba-iulia-o-multime-de-masini-in-cateva-minute-890285.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/12/nichita-stanescu-interzis-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/12/nichita-stanescu-interzis-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/12/nichita-stanescu-interzis-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 3 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO &rdquo;Captur&#259;&rdquo; a poli&#539;i&#537;tilor rutieri din Alba, pe noua strad&#259; cu sens unic din Alba Iulia. O mul&#539;ime de ma&#537;ini &icirc;n c&acirc;teva minute</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/foto-stirea-ta-foc-aprins-seara-de-seara-de-oamenii-strazii-in-centrul-municipiului-alba-iulia-au-ocupat-o-fosta-sala-de-sport-890142.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/12/foc-oamenii-strazii-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/12/foc-oamenii-strazii-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/12/foc-oamenii-strazii-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 4 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO &#536;TIREA TA Foc aprins sear&#259; de sear&#259; de oamenii str&#259;zii, &icirc;n centrul municipiului Alba Iulia. Au ocupat o fost&#259; sal&#259; de sport</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/stirea-ta">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din &#536;TIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.stcu.ro/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/Banner-Daimler-Decembrie-2021-300x250px.png" width="300" height="250" loading="lazy"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/administratie">ADMINISTRA&#538;IE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="https://alba24.ro/grupul-mercur-multumeste-colaboratorilor-partenerilor-angajatilor-si-clientilor-sarbatori-frumoase-si-la-multi-ani-p-889519.html" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/mercur.jpeg" style="width:300px; height:250px;" width="1024" height="730" loading="lazy"></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/cadrele-didactice-din-alba-iulia-vor-primi-600-de-lei-pentru-a-si-cumpara-carti-laptopuri-sau-cursuri-890937.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/08/profesor-scoala-clasa-catalog-ore-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/08/profesor-scoala-clasa-catalog-ore-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/08/profesor-scoala-clasa-catalog-ore-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 5 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Cadrele didactice din Alba Iulia vor primi 600 de lei pentru a-&#537;i cump&#259;ra c&#259;r&#539;i, laptopuri sau cursuri</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/ninsoarea-de-miercuri-a-generat-polei-la-sebes-municipalitatea-a-intervenit-cu-utilajele-din-propriul-parc-auto-890917.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/12/sebes-masuri-anti-polen-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/12/sebes-masuri-anti-polen-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/12/sebes-masuri-anti-polen-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 7 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Ninsoarea de miercuri a generat polei, la Sebe&#537;. Municipalitatea a intervenit cu utilajele din propriul parc auto</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/administratie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRA&#538;IE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="spatiu" loading="lazy"></a>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<img src="https://alba24.ro/wp-content/uploads/2021/11/Banner-ziar-online.jpg" width="300" height="250" loading="lazy">							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/premierul-nicolae-ciuca-anunt-in-parlament-legat-de-cresterea-pensiilor-salariilor-si-alocatiilor-de-la-1-ianuarie-2022-890907.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/06/bani-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/06/bani-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/06/bani-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 7 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Premierul Nicolae Ciuc&#259;, anun&#539; &icirc;n Parlament legat de cre&#537;terea pensiilor, salariilor &#537;i aloca&#539;iilor, de la 1 ianuarie 2022</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/program-special-magazine-in-alba-de-craciun-si-revelion-ce-supermarketuri-sunt-deschise-de-sarbatori-890879.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="53" src="https://alba24.ro/wp-content/uploads/2015/04/supermarket-shopping.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="supermarket, cumparaturi" srcset="https://alba24.ro/wp-content/uploads/2015/04/supermarket-shopping.jpg 800w, https://alba24.ro/wp-content/uploads/2015/04/supermarket-shopping-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2015/04/supermarket-shopping-342x228.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 7 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>PROGRAM special la MAGAZINE &icirc;n ALBA de Cr&#259;ciun &#537;i Revelion: Ce supermarketuri sunt deschise de S&#259;rb&#259;tori</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/economie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" width="300" height="250" loading="lazy"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/politica">POLITIC&#258;</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/comunicat-de-presa-de-craciun-fii-mai-bun-actiune-caritabila-a-pnl-alba-iulia-890837.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/12/foto2-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/12/foto2-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/12/foto2-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 11 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Comunicat de pres&#259;: De Cr&#259;ciun, fii mai bun! &ndash; ac&#539;iune caritabil&#259; a PNL Alba Iulia</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/beniamin-todosiu-deputat-usr-coalitia-hotiei-pnl-psd-baga-mana-adanc-in-bugetul-pentru-2022-si-in-buzunarele-romanilor-890781.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/12/Poza-comunicat-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/12/Poza-comunicat-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2021/12/Poza-comunicat-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 14 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Beniamin Todosiu, deputat USR: Coali&#539;ia ho&#539;iei PNL &ndash; PSD bag&#259; m&acirc;na ad&acirc;nc &icirc;n bugetul pentru 2022 &#537;i &icirc;n buzunarele rom&acirc;nilor</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/politica">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din POLITIC&#258;</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<img src="https://alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" width="300" height="125" loading="lazy">



			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/sport">SPORT</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.petrapavaje.ro/" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2021/03/rsz_macheta_petra_pavaje_alba24.jpg" width="300" height="125" loading="lazy"></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/cum-alegi-cele-mai-avantajoase-cazinouri-online-romanesti-p-890642.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/12/imagine3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/12/imagine3-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/12/imagine3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 13 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Cum alegi cele mai avantajoase cazinouri online rom&acirc;ne&#537;ti (P)</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/elevii-si-parintii-acces-liber-la-terenurile-si-salile-de-sport-din-scoli-si-licee-legea-votata-in-camera-deputatilor-890717.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/09/teren-sport-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/09/teren-sport-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/09/teren-sport-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCA&#538;IE</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Elevii &#537;i p&#259;rin&#539;ii, acces liber la terenurile &#537;i s&#259;lile de sport din &#537;coli &#537;i licee. Legea, votat&#259; &icirc;n Camera Deputa&#539;ilor</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/sport">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.profm.ro/podcasturi" target="_blank" rel="nofollow">
<img src="https://alba24.ro/wp-content/uploads/2021/12/132685805_10157988320493870_8464310244830362771_n-2.png" width="300" height="250" loading="lazy"></a>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="https://cuprumin.ro/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/211215-Banner_Cuprumin_300x250px-02.jpg" width="301" height="250" loading="lazy"></a>
							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/centrul-de-cultura-augustin-bena-alba-noi-premii-obtinute-de-cursantii-scolii-de-arte-si-mestesuguri-890878.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/12/scoala-de-arte-foto-eleve-premiate-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/12/scoala-de-arte-foto-eleve-premiate-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2021/12/scoala-de-arte-foto-eleve-premiate-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 9 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Centrul de Cultur&#259; &bdquo;Augustin Bena&rdquo; Alba: Noi premii ob&#539;inute de cursan&#539;ii &#536;colii de Arte &#537;i Me&#537;te&#537;uguri</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/superstitii-de-craciun-ce-trebuie-sa-faci-pentru-a-avea-un-an-prosper-si-norocos-622454.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2016/01/GOPR0284-e1544369883467-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2016/01/GOPR0284-e1544369883467-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2016/01/GOPR0284-e1544369883467-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 14 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>25 de SUPERSTI&#354;II de CR&#258;CIUN: Ce trebuie s&#259; faci pentru a avea un an de prosperitate &#537;i noroc</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/lifestyle">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.termene.ro" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" width="300" height="250" loading="lazy"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/tech">TECH</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_DA_PA -->
<a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" width="300" height="100" loading="lazy"></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/fa-ti-loc-sub-brad-pentru-un-televizor-samsung-p-890859.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/12/TV-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/12/TV-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/12/TV-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 10 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>F&#259;-&#539;i loc sub brad pentru un televizor Samsung (P)</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/de-la-1-ianuarie-tarifele-la-internetul-in-roaming-scad-in-europa-un-operator-din-romania-a-anuntat-deja-ieftinirea-preturilor-890337.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/12/Roam-like-at-home-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="roaming" srcset="https://alba24.ro/wp-content/uploads/2020/12/Roam-like-at-home-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/12/Roam-like-at-home-1-150x150.jpg 150w, https://alba24.ro/wp-content/uploads/2020/12/Roam-like-at-home-1-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>De la 1 ianuarie, tarifele la internetul &icirc;n roaming scad &icirc;n Europa. Un operator din Rom&acirc;nia a anun&#539;at deja pre&#539;uri mai mici</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/tech">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				


			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/sanatate">S&#258;N&#258;TATE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_3 -->
<div id="div-gpt-ad-1586246570137-0">
  <script src="data:text/javascript,%0D%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1586246570137-0%27%29%3B%20%7D%29%3B%0D%0A%20%20" type="text/javascript" defer></script>
</div>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/a-treia-licitatie-pentru-extinderea-unitatii-de-primiri-urgente-upu-de-la-spitalul-din-alba-iulia-valoarea-estimata-majorata-890862.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/06/extindere-upu-alba-iulia-pr1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/06/extindere-upu-alba-iulia-pr1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/06/extindere-upu-alba-iulia-pr1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 5 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>A treia licita&#539;ie pentru extinderea Unit&#259;&#539;ii de Primiri Urgen&#539;e (UPU) de la Spitalul din Alba Iulia. Valoarea estimat&#259;, majorat&#259;</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/foto-elevi-ai-colegiului-national-militar-din-alba-iulia-au-donat-sange-gest-de-solidaritate-cu-cei-aflati-in-suferinta-890872.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/12/27-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/12/27-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/12/27-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCA&#538;IE</span><span class="mvp-cd-date left relative">acum 9 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO: Elevi ai Colegiului Na&#539;ional Militar din Alba Iulia au donat s&acirc;nge. Gest de solidaritate cu cei afla&#539;i &icirc;n suferin&#539;&#259;</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/sanatate">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din S&#258;N&#258;TATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/educatie">Educatie</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/cadrele-didactice-din-alba-iulia-vor-primi-600-de-lei-pentru-a-si-cumpara-carti-laptopuri-sau-cursuri-890937.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/08/profesor-scoala-clasa-catalog-ore-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/08/profesor-scoala-clasa-catalog-ore-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/08/profesor-scoala-clasa-catalog-ore-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 5 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Cadrele didactice din Alba Iulia vor primi 600 de lei pentru a-&#537;i cump&#259;ra c&#259;r&#539;i, laptopuri sau cursuri</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/foto-elevi-ai-colegiului-national-militar-din-alba-iulia-au-donat-sange-gest-de-solidaritate-cu-cei-aflati-in-suferinta-890872.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/12/27-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/12/27-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/12/27-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCA&#538;IE</span><span class="mvp-cd-date left relative">acum 9 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO: Elevi ai Colegiului Na&#539;ional Militar din Alba Iulia au donat s&acirc;nge. Gest de solidaritate cu cei afla&#539;i &icirc;n suferin&#539;&#259;</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/educatie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->                      </div><!--mvp-post-main-out-->
        </div><!--mvp-post-main-->
            </div><!--mvp-main-box-->
    </article></div><!--mvp-article-cont-->
    <!--mvp-article-wrap-->
<center>
<div class="billboard">


</div>
<div class="billboardmobil">

</div>
</center>
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" width="200" height="61" loading="eager"></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 &ndash; Stiri din Alba. 24 de ore din 24</a></li>
<li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li>
<li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni &#537;i condi&#539;ii</a></li>
<li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li>
<li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li>
</ul></div>								<br>
								<center>
								<!-- cod paul viqeo --->
								<script type="text/javascript" src="data:text/javascript,%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20var%20start%20%3D%20function%28VIQEO%29%20%7B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20VIQEO.setConfig%28%7B%20flyPlayer%3A%20%7B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20%20%20%20floatingWidth%3A%20%27300%27%2C%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20%20%20%20enableCloseButton%3A%20true%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20%20%7D%20%7D%29%3B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%7D%0D%0A%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20if%20%28%21window.VIQEO%29%20%7B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20window.onViqeoLoad%20%3D%20start%3B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%7D%20else%20%7B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20start%28window.VIQEO%29%3B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%7D%0D%0A%09%09%09%09%09%09%09%09" defer></script>
								<!-- cod paul viqeo --->

								<div style="text-align: center;">
								    <div style="display: inline-block; vertical-align: top;">
								       <!--/Start async trafic.ro/-->
								<script type="text/javascript" id="trfc_trafic_script" src="data:text/javascript,%0D%0A%09%09%09%09%09%09%09%09%2F%2F%3C%21%5BCDATA%5B%0D%0A%09%09%09%09%09%09%09%09t_rid%20%3D%20%27alba24-ro%27%3B%0D%0A%09%09%09%09%09%09%09%09%28function%28%29%7B%20t_js_dw_time%3Dnew%20Date%28%29.getTime%28%29%3B%0D%0A%09%09%09%09%09%09%09%09t_js_load_src%3D%28%28document.location.protocol%20%3D%3D%20%27http%3A%27%29%3F%27http%3A%2F%2Fstorage.%27%3A%27https%3A%2F%2Fsecure.%27%29%2B%27trafic.ro%2Fjs%2Ftrafic.js%3Ftk%3D%27%2B%28Math.pow%2810%2C16%29%2AMath.random%28%29%29%2B%27%26t_rid%3D%27%2Bt_rid%3B%0D%0A%09%09%09%09%09%09%09%09if%20%28document.createElement%20%26%26%20document.getElementsByTagName%20%26%26%20document.insertBefore%29%20%7B%0D%0A%09%09%09%09%09%09%09%09t_as_js_en%3Dtrue%3Bvar%20sn%20%3D%20document.createElement%28%27script%27%29%3Bsn.type%20%3D%20%27text%2Fjavascript%27%3Bsn.async%20%3D%20true%3B%20sn.src%20%3D%20t_js_load_src%3B%0D%0A%09%09%09%09%09%09%09%09var%20psn%20%3D%20document.getElementsByTagName%28%27script%27%29%5B0%5D%3Bpsn.parentNode.insertBefore%28sn%2C%20psn%29%3B%20%7D%20else%20%7B%0D%0A%09%09%09%09%09%09%09%09document.write%28unescape%28%27%253Cscri%27%20%2B%20%27pt%20type%3D%22text%2Fjavascript%22%20%27%2B%27src%3D%22%27%2Bt_js_load_src%2B%27%3B%22%253E%253C%2Fsc%27%20%2B%20%27ript%253E%27%29%29%3B%20%7D%7D%29%28%29%3B%0D%0A%09%09%09%09%09%09%09%09%2F%2F%5D%5D%3E%0D%0A%09%09%09%09%09%09%09%09" defer></script>
								<noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" loading="lazy"></a></p></noscript>
								<!--/End async trafic.ro/-->
								    </div>
								    <div style="display: inline-block; vertical-align: top;">
								<!-- T5 Code -->
								<a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31" loading="lazy"></a>
								<!-- T5 Code -->
								    </div>
								</div>

								</center>
								<br>
								<div class="menu-footer-menu-container" align="left">
								<ul id="menu-footer-menu" class="menu">
								<li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225">
								</li>
								</ul>
								</div>
							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Partener <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Stiri Romania24.ro</a>  Copyright &copy; 2021 Alba24.ro powered by Independent Media &amp; More</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
<!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; left: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg%20viewBox='0%200%2016%2017'%20version='1.1'%20xmlns='http://www.w3.org/2000/svg'%20xmlns:xlink='http://www.w3.org/1999/xlink'%20style='margin-right:%205px;%20height:%2017px;'%3E%3Cg%20id='Page-1'%20stroke='none'%20stroke-width='1'%20fill='none'%20fill-rule='evenodd'%3E%3Cg%20id='cog'%20fill='%23FFFFFF'%20fill-rule='nonzero'%3E%3Cpath%20d='M15.596917,9.98326938%20L14.5041079,9.33798816%20C14.5728064,8.7815386%2014.5728064,8.2184614%2014.5041079,7.66201184%20L15.596917,7.01673062%20C15.9178229,6.82726259%2016.0726124,6.43742732%2015.9670848,6.0741546%20C15.5912871,4.78033611%2014.9223646,3.61573153%2014.0390021,2.66061113%20C13.7831755,2.38401797%2013.3749053,2.32348965%2013.0525249,2.51384881%20L11.9613243,3.15813608%20C11.5248519,2.81840117%2011.0481221,2.53648663%2010.542482,2.31910255%20L10.542482,1.02991108%20C10.542482,0.648438733%2010.2860522,0.316869683%209.92305592,0.229024792%20C8.66155,-0.07632446%207.33871809,-0.0763587342%206.07694408,0.229024792%20C5.71398131,0.316869683%205.457518,0.648404458%205.457518,1.02991108%20L5.457518,2.31910255%20C4.95187406,2.53647872%204.47514334,2.81839382%204.03867572,3.15813608%20L2.94747511,2.51384881%20C2.62506122,2.32348965%202.21679094,2.38401797%201.96099786,2.66061113%20C1.07763542,3.61573153%200.40871289,4.78037038%200.0329152236,6.0741546%20C-0.072612407,6.43742732%200.0821770899,6.82722832%200.403082962,7.01673062%20L1.49589212,7.66201184%20C1.42719356,8.2184614%201.42719356,8.7815386%201.49589212,9.33798816%20L0.403082962,9.98326938%20C0.0821770899,10.1727374%20-0.072612407,10.5625727%200.0329152236,10.9258454%20C0.40871289,12.2196296%201.07763542,13.3842685%201.96099786,14.3393889%20C2.21682445,14.615982%202.62509474,14.6765103%202.94747511,14.4861855%20L4.03867572,13.8418982%20C4.47514096,14.1816349%204.95187243,14.4635389%205.457518,14.6808975%20L5.457518,15.9700889%20C5.457518,16.3515613%205.7139478,16.6831303%206.07694408,16.7709752%20C7.33848351,17.0763245%208.66128191,17.0763587%209.92305592,16.7709752%20C10.2860187,16.6831303%2010.542482,16.3515955%2010.542482,15.9700889%20L10.542482,14.6808975%20C11.0481183,14.4635198%2011.5248475,14.1816171%2011.9613243,13.8418982%20L13.0525249,14.4861855%20C13.3749053,14.6765446%2013.7831755,14.6160163%2014.0390021,14.3393889%20C14.9223646,13.3842685%2015.5912871,12.2196296%2015.9670848,10.9258454%20C16.0726124,10.5625727%2015.9178229,10.1727717%2015.596917,9.98326938%20Z%20M13.4026193,13.4264943%20L11.8507364,12.510001%20C10.9463288,13.3007421%2010.6255905,13.4997041%209.47011484,13.9172673%20L9.47011484,15.7502196%20C8.50024808,15.9548373%207.49975192,15.9548373%206.52988516,15.7502196%20L6.52988516,13.9172673%20C5.4031959,13.5101235%205.07699522,13.3210668%204.14926358,12.510001%20L2.59738075,13.4264943%20C1.9368696,12.6693763%201.43490124,11.7817076%201.12525522,10.8230912%20L2.67780828,9.90659789%20C2.4588108,8.69270694%202.45871027,8.30790999%202.67780828,7.09340211%20L1.12525522,6.17690879%20C1.43490124,5.21829242%201.93690311,4.33058946%202.59738075,3.57312864%20L4.14926358,4.49030745%20C5.0667072,3.68712478%205.39129933,3.4941265%206.52988516,3.08269846%20L6.52988516,1.24978037%20C7.49971774,1.04482059%208.50028226,1.04482059%209.47011484,1.24978037%20L9.47011484,3.08273274%20C10.6087677,3.49419505%2010.9333933,3.6872276%2011.8507364,4.49034172%20L13.4026193,3.57316291%20C14.0630969,4.33058946%2014.5650988,5.21829242%2014.8747448,6.17694306%20L13.3221917,7.09343638%20C13.5412227,8.3076358%2013.5412897,8.69212428%2013.3221917,9.90663217%20L14.8747448,10.8231255%20C14.5650988,11.7817076%2014.0631304,12.6694105%2013.4026193,13.4264943%20Z%20M8,5.20968958%20C6.22607014,5.20968958%204.78289853,6.68570996%204.78289853,8.50001714%20C4.78289853,10.3143243%206.22607014,11.7903447%208,11.7903447%20C9.77392986,11.7903447%2011.2171015,10.3143243%2011.2171015,8.50001714%20C11.2171015,6.68570996%209.77392986,5.20968958%208,5.20968958%20Z%20M8,10.6935688%20C6.81738009,10.6935688%205.85526568,9.70955526%205.85526568,8.50001714%20C5.85526568,7.29047902%206.81738009,6.30646543%208,6.30646543%20C9.18261991,6.30646543%2010.1447343,7.29047902%2010.1447343,8.50001714%20C10.1447343,9.70955526%209.18261991,10.6935688%208,10.6935688%20Z'%20id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" " loading="lazy">
            </div>
        <div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script type="text/javascript" id="wp-polls-js-extra" src="data:text/javascript,%0A%2F%2A%20%3C%21%5BCDATA%5B%20%2A%2F%0Avar%20pollsL10n%20%3D%20%7B%22ajax_url%22%3A%22https%3A%5C%2F%5C%2Falba24.ro%5C%2Fwp-admin%5C%2Fadmin-ajax.php%22%2C%22text_wait%22%3A%22Your%20last%20request%20is%20still%20being%20processed.%20Please%20wait%20a%20while%20...%22%2C%22text_valid%22%3A%22Please%20choose%20a%20valid%20poll%20answer.%22%2C%22text_multiple%22%3A%22Maximum%20number%20of%20choices%20allowed%3A%20%22%2C%22show_loading%22%3A%221%22%2C%22show_fading%22%3A%221%22%7D%3B%0A%2F%2A%20%5D%5D%3E%20%2A%2F%0A" defer></script>
<script type="text/javascript" src="https://alba24.ro/wp-content/plugins/wp-polls/polls-js.js?ver=92a77854e7be" defer id="wp-polls-js"></script>
<script type="text/javascript" src="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/da8e0e544dce.scripts.js" defer id="zoxnews-js"></script>
<script type="text/javascript" src="https://alba24.ro/wp-content/themes/zox-news/js/flexslider.js?ver=396fa9b15cb7" defer id="flexslider-js"></script>
<script type="text/javascript" src="https://alba24.ro/wp-includes/js/comment-reply.min.js?ver=3b59c3b33879" defer id="comment-reply-js"></script>
<script type="text/javascript" defer id="remote_sdk-js" data-lazy-src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" data-lazy-method="interaction" data-lazy-attributes="src"></script>

<script>(function(){const dpi=window.devicePixelRatio>1?2:1;const images=document.querySelectorAll("img[data-origin-src]");images.forEach(function(image){const image_width=image.offsetWidth*dpi;const render_width=Math.ceil(image_width/100)*100;const origin_src=image.getAttribute("data-origin-src");image.src=`${origin_src}?width=${render_width}`})})();(function(){const events=["mouseover","keydown","touchstart","touchmove","wheel"];const elements=document.querySelectorAll("[data-lazy-method='interaction']");if(!elements.length)return;function load_elements(){clearTimeout(timeout);events.forEach(function(event){window.removeEventListener(event,load_elements,{passive:true})});elements.forEach(function(element){element.getAttribute("data-lazy-attributes").split(",").forEach(function(attribute){const value=element.getAttribute("data-lazy-".concat(attribute));element.setAttribute(attribute,value)})})}const timeout=setTimeout(load_elements,1e4);events.forEach(function(event){window.addEventListener(event,load_elements,{passive:true})})})();(function(){const observer=new IntersectionObserver(function(elements){elements.forEach(function(element){if(element.isIntersecting){observer.unobserve(element.target);element.target.getAttribute("data-lazy-attributes").split(",").forEach(function(attribute){const value=element.target.getAttribute("data-lazy-".concat(attribute));element.target.setAttribute(attribute,value)})}})},{rootMargin:"300px"});document.querySelectorAll("[data-lazy-method='viewport']").forEach(function(element){observer.observe(element)})})();</script></body></html>