<!DOCTYPE html><html lang="ro-RO"><head><link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link data-optimized='2' rel='stylesheet' href='https://alba24.ro/min/12b0e.css' /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" /><link rel="pingback" href="" /><link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="https://alba24.ro/feed/" /><meta property="fb:app_id" content="293792664353977" /><meta property="og:type" content="article" /><meta property="og:image" content="https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg" /><meta name="twitter:image" content="https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg" /><meta property="og:url" content="https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html" /><meta property="og:title" content="SFÂNTUL VASILE: Cui îi poți spune ”La mulți ani” de ziua numelui, în 1 ianuarie 2020" /><meta property="og:description" content="Prima zi din an este motiv de sărbătoare, mai ales pentru cei care-și celebrează onomastica de Sfântul Vasile. Aproximativ 600.000 de români poartă numele acestui sfânt. Dintre aceștia, peste 500.000 sunt bărbați, iar aproximativ 90.000 sunt femei. Vezi MESAJE DE ANUL NOU 2020 * URĂRI de ANUL NOU 2020 * SMS cu FELICITĂRI pentru 2020 [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html"><meta name="twitter:title" content="SFÂNTUL VASILE: Cui îi poți spune ”La mulți ani” de ziua numelui, în 1 ianuarie 2020"><meta name="twitter:description" content="Prima zi din an este motiv de sărbătoare, mai ales pentru cei care-și celebrează onomastica de Sfântul Vasile. Aproximativ 600.000 de români poartă numele acestui sfânt. Dintre aceștia, peste 500.000 sunt bărbați, iar aproximativ 90.000 sunt femei. Vezi MESAJE DE ANUL NOU 2020 * URĂRI de ANUL NOU 2020 * SMS cu FELICITĂRI pentru 2020 [&hellip;]"><meta name="publish-date" content="2019-12-31" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//ssl.google-analytics.com" /><link rel="dns-prefetch" href="//static.xx.fbcdn.net" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//staticxx.facebook.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" /><link rel="dns-prefetch" href="//adserver.alba24.ro" /><link rel="dns-prefetch" href="//pixel.rubiconproject.com" /><link rel="dns-prefetch" href="//ib.adnxs.com/" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /><style media="all">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</style><title>SFÂNTUL VASILE: Cui îi poți spune ”La mulți ani” de ziua numelui, în 1 ianuarie 2020 - Alba24</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="SFÂNTUL VASILE: Cui îi poți spune ”La mulți ani” de ziua numelui, în 1 ianuarie 2020 - Alba24" /><meta property="og:description" content="Prima zi din an este motiv de sărbătoare, mai ales pentru cei care-și celebrează onomastica de Sfântul Vasile. Aproximativ 600.000 de români poartă numele acestui sfânt. Dintre aceștia, peste 500.000 sunt bărbați, iar aproximativ 90.000 sunt femei. Vezi MESAJE DE ANUL NOU 2020 * URĂRI de ANUL NOU 2020 * SMS cu FELICITĂRI pentru 2020 &hellip;" /><meta property="og:url" content="https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html" /><meta property="og:site_name" content="Alba24" /><meta property="article:publisher" content="https://www.facebook.com/www.Alba24.ro/" /><meta property="article:tag" content="Alba" /><meta property="article:tag" content="nume" /><meta property="article:tag" content="sfantul vasile" /><meta property="article:tag" content="stiri" /><meta property="article:section" content="ACTUALITATE" /><meta property="article:published_time" content="2019-12-31T19:21:07+00:00" /><meta property="og:image" content="https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg" /><meta property="og:image:secure_url" content="https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg" /><meta property="og:image:width" content="754" /><meta property="og:image:height" content="533" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Prima zi din an este motiv de sărbătoare, mai ales pentru cei care-și celebrează onomastica de Sfântul Vasile. Aproximativ 600.000 de români poartă numele acestui sfânt. Dintre aceștia, peste 500.000 sunt bărbați, iar aproximativ 90.000 sunt femei. Vezi MESAJE DE ANUL NOU 2020 * URĂRI de ANUL NOU 2020 * SMS cu FELICITĂRI pentru 2020 [&hellip;]" /><meta name="twitter:title" content="SFÂNTUL VASILE: Cui îi poți spune ”La mulți ani” de ziua numelui, în 1 ianuarie 2020 - Alba24" /><meta name="twitter:image" content="https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://alba24.ro/#organization","name":"Independent SRL","url":"https://alba24.ro/","sameAs":["https://www.facebook.com/www.Alba24.ro/","https://www.youtube.com/alba24"],"logo":{"@type":"ImageObject","@id":"https://alba24.ro/#logo","url":"https://alba24.ro/wp-content/uploads/2019/02/independent.jpg","width":198,"height":52,"caption":"Independent SRL"},"image":{"@id":"https://alba24.ro/#logo"}},{"@type":"WebSite","@id":"https://alba24.ro/#website","url":"https://alba24.ro/","name":"Alba24","description":"Stiri din Alba. 24 de ore din 24","publisher":{"@id":"https://alba24.ro/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://alba24.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html#primaryimage","url":"https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg","width":"754","height":"533","caption":"petrecer sampanie"},{"@type":"WebPage","@id":"https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html#webpage","url":"https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html","inLanguage":"ro-RO","name":"SF\u00c2NTUL VASILE: Cui \u00eei po\u021bi spune \u201dLa mul\u021bi ani\u201d de ziua numelui, \u00een 1 ianuarie 2020 - Alba24","isPartOf":{"@id":"https://alba24.ro/#website"},"primaryImageOfPage":{"@id":"https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html#primaryimage"},"datePublished":"2019-12-31T19:21:07+00:00","dateModified":"2019-12-31T19:21:07+00:00"},{"@type":"Article","@id":"https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html#article","isPartOf":{"@id":"https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html#webpage"},"author":{"@id":"https://alba24.ro/#/schema/person/1d457fd3f3528aa8e62cc8f40f758ce9"},"headline":"SF\u00c2NTUL VASILE: Cui \u00eei po\u021bi spune \u201dLa mul\u021bi ani\u201d de ziua numelui, \u00een 1 ianuarie 2020","datePublished":"2019-12-31T19:21:07+00:00","dateModified":"2019-12-31T19:21:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html#webpage"},"publisher":{"@id":"https://alba24.ro/#organization"},"image":{"@id":"https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html#primaryimage"},"keywords":"Alba,nume,sfantul vasile,stiri","articleSection":"ACTUALITATE,LIFESTYLE"},{"@type":["Person"],"@id":"https://alba24.ro/#/schema/person/1d457fd3f3528aa8e62cc8f40f758ce9","name":"Redactia Alba24.ro","image":{"@type":"ImageObject","@id":"https://alba24.ro/#authorlogo","url":"https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=96&r=g","caption":"Redactia Alba24.ro"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type='text/javascript' src='https://alba24.ro/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://alba24.ro/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Fsfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html" /><link rel="alternate" type="text/xml+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Fsfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Va multumim";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "V-ati abonat la notificari. Va puteti dezabona oricand.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Inchide";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Un exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificarile vor aparea pe desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificarile vor aparea pe dispozitivul dvs.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'va puteti dezabona oricand';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DA, ACCEPT';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NU, MULTUMESC';
oneSignal_options['promptOptions']['siteName'] = 'https://alba24.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permite';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click pt. a va abona la ultimele stiri';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script async='async' src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1681524-4', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript" src="https://adserver.alba24.ro/www/delivery/spcjs.php?id=1"></script> <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script> <script type="text/javascript" src="https://cdnprojectagora.s3.amazonaws.com/ro/alba24.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>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</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/Test_Agora/970x250', [970, 250], 'div-gpt-ad-1575312986175-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/Test_Agora/300x250', [300, 250], 'div-gpt-ad-1575313062647-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> </head><body class="post-template-default single single-post postid-747490 single-format-standard"><div id='div-gpt-ad-1562240404927-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240404927-0'); });</script> </div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li><li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li><li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/junior">JUNIOR</a></li><li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li><li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Contacteaza-ne si pe</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://alba24.ro/"> <input type="text" name="s" id="s" value="Caută" onfocus='if (this.value == "Caută") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Caută"; }' /> <input type="hidden" id="searchsubmit" value="Caută" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><center> <script type='text/javascript'>// 
    /* [id66] newheadagoradesktop */
    OA_show(66);
//</script><noscript><a target='_blank' href='http://adserver.alba24.ro/www/delivery/ck.php?n=be44371'><img class="lazy lazy-hidden" border='0' alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=66&n=be44371' /><noscript><img border='0' alt='' src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=66&n=be44371' /></noscript></a></noscript> <script type='text/javascript'>// 
    /* [id67] newheadagoramobile */
    OA_show(67);
//</script><noscript><a target='_blank' href='http://adserver.alba24.ro/www/delivery/ck.php?n=27add40'><img class="lazy lazy-hidden" border='0' alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=67&n=27add40' /><noscript><img border='0' alt='' src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=67&n=27add40' /></noscript></a></noscript></center></div></div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a><h2 class="mvp-logo-title">Alba24</h2><div class="mvp-drop-nav-title left"><h4>SFÂNTUL VASILE: Cui îi poți spune ”La mulți ani” de ziua numelui, în 1 ianuarie 2020</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li><li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li><li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li><li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/junior">EDUCATIE</a></li><li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li><li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div style='background-color: #db222f;float:left;width:100%;'><div class="mvp-nav-menu left"><div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li><li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li></ul></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html" /><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">SFÂNTUL VASILE: Cui îi poți spune ”La mulți ani” de ziua numelui, în 1 ianuarie 2020</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 45 de minute</span><p></p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-12-31">marți, 31.12.2019</time></span><meta itemprop="dateModified" content="2019-12-31" /></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div style="clear:both;"></div><div class="adsubtitlu"><center><div id='div-gpt-ad-1562240963486-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240963486-0'); });</script> </div></center><br /></div><div style="height:5px;"></div><div style="clear:both;"></div><div class="fb_like_recommend"> <span><div class="fb-like" data-href="https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></span> <span><div class="fb-like" data-href="https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span></div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="754" height="533" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="petrecer sampanie" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg 754w, https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-300x212.jpg 300w, https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-342x241.jpg 342w, https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-90x65.jpg 90w" sizes="(max-width: 754px) 100vw, 754px" /><noscript><img width="754" height="533" src="https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg" class="attachment- size- wp-post-image" alt="petrecer sampanie" srcset="https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg 754w, https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-300x212.jpg 300w, https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-342x241.jpg 342w, https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-90x65.jpg 90w" sizes="(max-width: 754px) 100vw, 754px" /></noscript><meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg"><meta itemprop="width" content="754"><meta itemprop="height" content="533"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html&amp;t=SFÂNTUL VASILE: Cui îi poți spune ”La mulți ani” de ziua numelui, în 1 ianuarie 2020', 'facebookShare', 'width=626,height=436'); return false;" title="Distribuie pe Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=SFÂNTUL VASILE: Cui îi poți spune ”La mulți ani” de ziua numelui, în 1 ianuarie 2020 -&amp;url=https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html&amp;media=https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg&amp;description=SFÂNTUL VASILE: Cui îi poți spune ”La mulți ani” de ziua numelui, în 1 ianuarie 2020', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#c7f8b4b2a5ada2a4b3fa948104458993928be79186948e8b82fde784b2aee70469aee7b7a80f5caee7b4b7b2a9a2e725475a8ba6e7aab2ab0f5caee7a6a9ae25475ae7a3a2e7bdaeb2a6e7a9b2aaa2abb2aeebe70469a9e7f6e7aea6a9b2a6b5aea2e7f5f7f5f7e1a6aab7fc8588839efa8ee7a1a8b2a9a3e7b3afaeb4e7a6b5b3aea4aba2e7aea9b3a2b5a2b4b3aea9a0e7a6a9a3e7b3afa8b2a0afb3e7a8a1e7b4afa6b5aea9a0e7aeb3e7b0aeb3afe7bea8b2e9e784afa2a4ace7aeb3e7a8b2b3fde7afb3b3b7b4fde8e8a6aba5a6f5f3e9b5a8e8b4a1a6a9b3b2abeab1a6b4aeaba2eaa4b2aeeaaeaeeab7a8b3aeeab4b7b2a9a2eaaba6eaaab2abb3aeeaa6a9aeeaa3a2eabdaeb2a6eaa9b2aaa2abb2aeeaaea9eaf6eaaea6a9b2a6b5aea2eaf5f7f5f7eaf0f3f0f3fef7e9afb3aaab"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html&amp;t=SFÂNTUL VASILE: Cui îi poți spune ”La mulți ani” de ziua numelui, în 1 ianuarie 2020', 'facebookShare', 'width=626,height=436'); return false;" title="Distribuie pe Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> <a href="https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Comentează</span></li> </a> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=SFÂNTUL VASILE: Cui îi poți spune ”La mulți ani” de ziua numelui, în 1 ianuarie 2020 -&amp;url=https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html&amp;media=https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg&amp;description=SFÂNTUL VASILE: Cui îi poți spune ”La mulți ani” de ziua numelui, în 1 ianuarie 2020', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=SFÂNTUL VASILE: Cui îi poți spune ”La mulți ani” de ziua numelui, în 1 ianuarie 2020 https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#28175b5d4a424d4b5c157b6eebaa667c7d64087e697b61646d12086b5d4108eb8641085847e0b341085b585d464d08caa8b5644908455d44e0b34108494641caa8b5084c4d0852415d4908465d454d445d410408eb86460819084149465d495a414d081a181a180e494558136a676c711561084e475d464c085c40415b08495a5c414b444d0841465c4d5a4d5b5c41464f0849464c085c40475d4f405c08474e085b40495a41464f08415c085f415c400851475d06086b404d4b4308415c08475d5c1208405c5c585b12070749444a491a1c065a47075b4e49465c5d44055e495b41444d054b5d410541410558475c41055b585d464d05444905455d445c4105494641054c4d0552415d4905465d454d445d410541460519054149465d495a414d051a181a18051f1c1f1c111806405c4544"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class=left relative"><div id="mvp-content-main" class="left relative"><p><strong>Prima zi din an este motiv de sărbătoare, mai ales pentru cei care-și celebrează onomastica de Sfântul Vasile. Aproximativ 600.000 de români poartă numele acestui sfânt.</strong></p><div><div id='div-gpt-ad-1562241214553-0'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></div><p>Dintre aceștia, peste 500.000 sunt bărbați, iar aproximativ 90.000 sunt femei.</p><h4>Vezi <a href="https://alba24.ro/mesaje-de-anul-nou-2017-sute-de-urari-de-anul-nou-pentru-cei-dragi-sms-cu-felicitari-pentru-2017-mesaje-frumoase-de-revelion-264360.html" target="_blank" rel="noopener noreferrer">MESAJE DE ANUL NOU 2020 * URĂRI de ANUL NOU 2020 * SMS cu FELICITĂRI pentru 2020 * MESAJE frumoase de REVELION&nbsp; 2020</a></h4><p>Vasile din Cezareea Cappadociei, cunoscut sub numele Vasile cel Mare (n. 330, Cezareea, Cappadocia &#8211; d. 1 ianuarie 379, Cezareea Cappadocia) a fost un arhiepiscop din secolul al IV-lea, considerat doctor al Bisericii și unul din cei trei doctori răsăriteni ai Bisericii, alături de Grigore de Nazianz (&#8222;Teologul&#8221;) și Ioan Gură de Aur.</p><p>Sfântul Ierarh Vasile cel Mare a trăit în secolul al-IV-lea, provenind dintr-o familie nobilă de creștini: bunicul sau a murit ca martir, iar fratele său a fost Sfântul Grigorie de Nyssa. Un exemplu de bunătate, acesta și-a împărțit averea săracilor, apoi s-a calugărit și a întemeiat numeroase așezăminte de binefacere pentru cei nevoiași: azile, spitale, cantine, școli. A murit la doar 49 de ani, dar viața sa a rămas „un punct de referință pentru istoria creștinismului”.</p><div><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div></div><h4 class="mvp-post-title left entry-title">Vezi și <a href="https://alba24.ro/mesaje-de-sfantul-vasile-urari-pe-care-le-poti-trimite-familiei-prietenilor-sau-colegilor-in-ziua-numelui-pe-1-ianuarie-541140.html" target="_blank" rel="noopener noreferrer">MESAJE de SFÂNTUL VASILE. Urări pe care le poți trimite familiei, prietenilor sau colegilor, în ziua numelui</a></h4><p>Sf. Vasile este celebrat pe data de 1 ianuarie și de asemenea pe 30 ianuarie împreună cu Sf. Ioan Gură de Aur (Chrysostom) și Sf. Grigore (Nazianzus) (Sfinții Trei Ierarhi &#8211; sărbătoare hotărâtă în 1081 de către Ioan Patriarhul Constantinopolului în memoria acestor trei mari sfinți și teologi ortodocși).</p><p>Numele Vasile înseamnă regal, rege, conducător.</p><p>Pe 1 ianuarie sunt sărbătoriți cei care poartă numele Vasile, Vasilică, Vasilica, Sile, Sică, Sica, Vasea, Vasilca.</p><p>Cunoscut ca păzitor de duhuri rele „primul petrecăreț” sau „cu mare putere asupra dracilor”, Sfântul Vasile este aniversat în prima zi din noul an, când, potrivit tradiţiei, dacă ninge, anul va fi unul îmbelşugat, iar dacă este senin şi geros, oamenii vor fi sănătoşi.</p><p>Numele Vasile, foarte răspândit în toată lumea creștină, provine din grecescul basileios, care la rândul lui stă în legatură cu basileos, „rege”, „împărat”, „bazileu”. Latinii l-au redat prin Basilius. La noi astăzi e curenta formă Vasile (la vechiul Vasilie pare să fi renunțat chiar și conservatoarea limbă bisericească), cu prescurtarea populara Sile. Feminine ca Vasila sau Vasilca se întâlnesc astăzi destul de rar, fiind preferat numele Vasilica. Diminutivele cele mai frecvente sunt Vasilica și Sică/Sica.</p> <br /><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Vezi cele mai interesante video Alba24.ro</span></h4><div style="width:100%;"> <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWZILDAsSGE="></script> </div> <br /><div id="mvp-content-main" class="left relative"><p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="https://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Etichete:</span><span itemprop="keywords"><a href="https://alba24.ro/tag/alba-2" rel="tag">Alba</a><a href="https://alba24.ro/tag/nume" rel="tag">nume</a><a href="https://alba24.ro/tag/sfantul-vasile" rel="tag">sfantul vasile</a><a href="https://alba24.ro/tag/stiri" rel="tag">stiri</a></span></div><div style="clear:both;"></div></div><div id="mvp-content-bot" class="left"><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Comenteaza</span></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" autocomplete="off" autocorrect="off" name="S-A-E-S-v-M-W-kk-Z" value="" /><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1288483803" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='747490' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c4729bc645" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193" /></p></form></div></div><center><div style="clear:both;"></div><div style="height:10px;"></div><div id="pngalba" style="float:left; padding:5px;"><div id='div-gpt-ad-1562241307413-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241307413-0'); });</script> </div></div><div style="float:right;" id="psd"><div id='div-gpt-ad-1562239995783-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562239995783-0'); });</script> </div></div></div></center><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=60&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=120&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-60 photo' height='60' width='60' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></noscript></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span><div id="mvp-author-box-soc-wrap" class="left relative"></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p></p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" /><meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png"></div><meta itemprop="name" content="Alba24"></div></div></div><div class="mvp-cont-read-wrap"></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3><h1 class="mvp-post-title left"><a href="https://alba24.ro/mesaje-de-sfantul-vasile-urari-pe-care-le-poti-trimite-familiei-prietenilor-sau-colegilor-in-ziua-numelui-pe-1-ianuarie-541140.html" style="color:#000;" rel="bookmark">MESAJE de SFÂNTUL VASILE. Urări pe care le poți trimite familiei, prietenilor sau colegilor, în ziua numelui</a></h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum O oră</span><p></p> <span class="mvp-post-date">marți, 31.12.2019</span></div><div class="mvp-author-info-name left relative"><p>De</p> <span class="author-name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="754" height="533" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare.jpg 754w, https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare-300x212.jpg 300w, https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare-342x241.jpg 342w, https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare-90x65.jpg 90w" sizes="(max-width: 754px) 100vw, 754px" /><noscript><img width="754" height="533" src="https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare.jpg 754w, https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare-300x212.jpg 300w, https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare-342x241.jpg 342w, https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare-90x65.jpg 90w" sizes="(max-width: 754px) 100vw, 754px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p>Pe 1 ianuarie, românii Anul Nou, dar şi pe SFÂNTUL VASILE. Multe persoane poartă acest nume, prilej de a-i felicita cu ocazia zilei onomastice. Vă prezentăm o selecţie cu cele mai interesante și orginale MESAJE, SMS-URI și Urări de Sfântul Vasile, pe care le puteți folosi în caz că nu aveți inspirație. CITEȘTE ȘI:&nbsp;MESAJE DE [&hellip;]</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/mesaje-de-sfantul-vasile-urari-pe-care-le-poti-trimite-familiei-prietenilor-sau-colegilor-in-ziua-numelui-pe-1-ianuarie-541140.html" rel="bookmark"><span class="mvp-post-add-link-but">Citește mai departe</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id="vcst" style="display:inline;"> <a href="https://www.facebook.com/VCSTAutomotiveProductionALBA/" rel="nofollow" rel="nofollow"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/VCST-Banner-decembrie-2019-300-x-250-px.png" class="lazy lazy-hidden spatiu" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/12/VCST-Banner-decembrie-2019-300-x-250-px.png" class="spatiu"  /></noscript></a></div><div id="stc" style="display:inline;"> <a href="https://www.stcu.ro/" target="_blank" rel="nofollow"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/Xmas-Daimler-banner-300-x-250-px.jpg" class="lazy lazy-hidden spatiu" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/12/Xmas-Daimler-banner-300-x-250-px.jpg" class="spatiu" /></noscript></a></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3><h1 class="mvp-post-title left"><a href="https://alba24.ro/zodiacul-chinezesc-2020-este-anul-sobolanului-de-metal-dominat-de-schimbari-surprize-si-transformari-747375.html" style="color:#000;" rel="bookmark">Zodiacul CHINEZESC: 2020 este anul ”Șobolanului de metal”. Dominat de schimbări, surprize și transformări</a></h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 2 ore</span><p></p> <span class="mvp-post-date">marți, 31.12.2019</span></div><div class="mvp-author-info-name left relative"><p>De</p> <span class="author-name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="520" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/year-of-the-rat-20201-e1577722772823.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="anul sobolanului" /><noscript><img width="800" height="520" src="https://alba24.ro/wp-content/uploads/2019/12/year-of-the-rat-20201-e1577722772823.jpg" class="attachment- size- wp-post-image" alt="anul sobolanului" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p>Zodiac chinezesc: 2020 Anul Șobolanului de Metal. Anul ”Mistrețului de Pământ” se încheie și cel al ”Șobolanului de metal” începe din 26 ianuarie 2020. Șobolanul de metal arată că va încheia&nbsp; un ciclu de viață și începe altul dominat de schimbări și surprize Potrivit horoscopului chinezesc, anul 2020 va aduce multe transformări și schimbări neașteptate. [&hellip;]</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/zodiacul-chinezesc-2020-este-anul-sobolanului-de-metal-dominat-de-schimbari-surprize-si-transformari-747375.html" rel="bookmark"><span class="mvp-post-add-link-but">Citește mai departe</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id="jidvei" style="display:inline;"> <a href="https://vichifarm.ro/movial-plus-sanatate-articulatii-oferta-speciala/" target="_blank" rel="nofollow"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/11/vicki.gif" class="lazy lazy-hidden spatiu" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/11/vicki.gif" class="spatiu"/></noscript></a></div><div id="transavia" style="display:inline;"> <a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" class="lazy lazy-hidden spatiu" width="300" height="250" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" class="spatiu" width="300" height="250" /></noscript></a></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left"><a href="https://alba24.ro/plugusorul-de-alba-2020-uraturi-de-la-popor-pentru-anul-viitor-747465.html" style="color:#000;" rel="bookmark">Plugușorul de Alba 2020: Aho, aho.. verișoare și cumnați/ La partid vă adunați/ Că partidul v-a dat job/ Ca să iasă treaba zob</a></h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 3 ore</span><p></p> <span class="mvp-post-date">marți, 31.12.2019</span></div><div class="mvp-author-info-name left relative"><p>De</p> <span class="author-name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="700" height="414" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24.jpg 700w, https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24-300x177.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /><noscript><img width="700" height="414" src="https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24.jpg 700w, https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24-300x177.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p>Mâine anul se-nnoiește, Plugușorul iar pornește. Pentru cine are minte: Totul va fi ca-nainte! CITEȘTE ȘI: MESAJE DE ANUL NOU 2020: SUTE de URĂRI de ANUL NOU, SMS cu FELICITĂRI. MESAJE frumoase de REVELION 2020 Anu-i nou, dar restu-s vechi Plânge capu-ntre urechi. Că știe cum trece anii, Și băieții-și face banii! Băieți din politică, [&hellip;]</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/plugusorul-de-alba-2020-uraturi-de-la-popor-pentru-anul-viitor-747465.html" rel="bookmark"><span class="mvp-post-add-link-but">Citește mai departe</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id="ambient" style="display:inline;"> <a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/11/rsz_alba24_-_at.jpg" class="lazy lazy-hidden spatiu" /><noscript><img
src="https://alba24.ro/wp-content/uploads/2019/11/rsz_alba24_-_at.jpg" class="spatiu" /></noscript></a></div><div style="display:inline;" id="kianiro"> <a href="https://suzuki.premiumcars.ro/solicita-oferta/" target="_blank" rel="nofoallow"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://adserver.alba24.ro/www/images/89e8df00ae27df37d036028dd23e9817.jpg" class="lazy lazy-hidden spatiu" /><noscript><img src="https://adserver.alba24.ro/www/images/89e8df00ae27df37d036028dd23e9817.jpg" class="spatiu" /></noscript></a></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left"><a href="https://alba24.ro/mesaje-de-anul-nou-sute-de-urari-de-anul-nou-pentru-cei-dragi-sms-cu-felicitari-pentru-2020-mesaje-frumoase-de-revelion-264360.html" style="color:#000;" rel="bookmark">MESAJE DE ANUL NOU 2020: SUTE de URĂRI de ANUL NOU, SMS cu FELICITĂRI. MESAJE frumoase de REVELION 2020</a></h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 4 ore</span><p></p> <span class="mvp-post-date">marți, 31.12.2019</span></div><div class="mvp-author-info-name left relative"><p>De</p> <span class="author-name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="531" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/10/anul-nou-2020-a.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="mesaje anul nou 2020" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/10/anul-nou-2020-a.jpg 800w, https://alba24.ro/wp-content/uploads/2019/10/anul-nou-2020-a-300x199.jpg 300w, https://alba24.ro/wp-content/uploads/2019/10/anul-nou-2020-a-768x510.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="531" src="https://alba24.ro/wp-content/uploads/2019/10/anul-nou-2020-a.jpg" class="attachment- size- wp-post-image" alt="mesaje anul nou 2020" srcset="https://alba24.ro/wp-content/uploads/2019/10/anul-nou-2020-a.jpg 800w, https://alba24.ro/wp-content/uploads/2019/10/anul-nou-2020-a-300x199.jpg 300w, https://alba24.ro/wp-content/uploads/2019/10/anul-nou-2020-a-768x510.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p>MESAJE DE ANUL NOU 2020.&nbsp; FELICITĂRI prin SMS de ANUL NOU. URĂRI de ANUL NOU. Mesaje haioase și amuzante de Revelion 2019 -2020. Urări de LA MULȚI ANI 2020: Anul 2019 se apropie cu repeziciune şi acum este momentul să transmitem mesaje de REVELION 2020 pentru rude, prieteni, colegii de serviciu sau pentru diverse persoane [&hellip;]</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/mesaje-de-anul-nou-sute-de-urari-de-anul-nou-pentru-cei-dragi-sms-cu-felicitari-pentru-2020-mesaje-frumoase-de-revelion-264360.html" rel="bookmark"><span class="mvp-post-add-link-but">Citește mai departe</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative"><section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.bosch.ro/cariere/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/10/191014-Banner_Bosch_300x250px.jpg" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/10/191014-Banner_Bosch_300x250px.jpg" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241424914-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241424914-0'); });</script> </div></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/foto-stirea-ta-bete-n-usa-la-mcdonalds-ce-solutie-au-gasit-sefii-restaurantului-din-alba-iulia-sa-opreasca-ingramadeala-747024.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/usa-blocata-mcdonalds-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/usa-blocata-mcdonalds-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/usa-blocata-mcdonalds-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/usa-blocata-mcdonalds-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/usa-blocata-mcdonalds-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/usa-blocata-mcdonalds-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/12/usa-blocata-mcdonalds-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/12/usa-blocata-mcdonalds-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/usa-blocata-mcdonalds-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 4 zile</span></div><h2>FOTO ȘTIREA TA: Bețe-n ușă la McDonald`s. Ce soluție au găsit șefii restaurantului din Alba Iulia să oprească îngrămădeala</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-video-stirea-ta-febra-cumparaturilor-de-sarbatori-la-alba-iulia-orasul-supraaglomerat-inainte-de-craciun-746467.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/coloane-masini-aglomeratie-alba-iulia-trafic-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/coloane-masini-aglomeratie-alba-iulia-trafic-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/coloane-masini-aglomeratie-alba-iulia-trafic-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/coloane-masini-aglomeratie-alba-iulia-trafic-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/coloane-masini-aglomeratie-alba-iulia-trafic-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/coloane-masini-aglomeratie-alba-iulia-trafic-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/12/coloane-masini-aglomeratie-alba-iulia-trafic-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/12/coloane-masini-aglomeratie-alba-iulia-trafic-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/coloane-masini-aglomeratie-alba-iulia-trafic-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum o săptămână</span></div><h2>FOTO-VIDEO ȘTIREA TA: Febra cumpărăturilor de sărbători la Alba Iulia. Orașul, supraaglomerat înainte de Crăciun</h2></div></div></div></div> </a> <a href="https://alba24.ro/video-stirea-ta-primii-fulgi-de-zapada-din-acest-sezon-si-la-ocna-mures-iarna-isi-intra-incet-in-drepturi-742794.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/primii-fulgi-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/primii-fulgi-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/primii-fulgi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/primii-fulgi-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/primii-fulgi-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/primii-fulgi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/12/primii-fulgi-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/12/primii-fulgi-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/primii-fulgi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 4 săptămâni</span></div><h2>VIDEO ȘTIREA TA: Primii fulgi de zăpadă din acest sezon, și la Ocna Mureș. Iarna își intră, încet, în drepturi</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/stirea-ta"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241387996-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241387996-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><center> <a href="https://www.hs.at/ro.html/" target="_blank"> <img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/HS_Alba-24.png" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/12/HS_Alba-24.png" /></noscript></a><div style="height:10px;"></div> <a href="https://alba24.ro/terapie-prin-alimentatie-si-analize-in-cateva-secunde-la-alba-iulia-recomandarile-nutritionistului-alexandra-muntean-700384.html" target="_blank"> <img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/Banner-Nutritionist-300x150px-09.12.2019.png" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/12/Banner-Nutritionist-300x150px-09.12.2019.png" /></noscript></a></center></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/video-cum-sunt-tratati-oamenii-care-suna-la-casele-de-pensii-din-romania-experimentul-facut-de-ministrul-muncii-747488.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="60" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2012/04/DSCF6226.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="casa pensii" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2012/04/DSCF6226.jpg 800w, https://alba24.ro/wp-content/uploads/2012/04/DSCF6226-300x225.jpg 300w, https://alba24.ro/wp-content/uploads/2012/04/DSCF6226-342x256.jpg 342w, https://alba24.ro/wp-content/uploads/2012/04/DSCF6226-60x45.jpg 60w, https://alba24.ro/wp-content/uploads/2012/04/DSCF6226-150x113.jpg 150w, https://alba24.ro/wp-content/uploads/2012/04/DSCF6226-269x201.jpg 269w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2012/04/DSCF6226.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="casa pensii" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2012/04/DSCF6226.jpg 800w, https://alba24.ro/wp-content/uploads/2012/04/DSCF6226-300x225.jpg 300w, https://alba24.ro/wp-content/uploads/2012/04/DSCF6226-342x256.jpg 342w, https://alba24.ro/wp-content/uploads/2012/04/DSCF6226-60x45.jpg 60w, https://alba24.ro/wp-content/uploads/2012/04/DSCF6226-150x113.jpg 150w, https://alba24.ro/wp-content/uploads/2012/04/DSCF6226-269x201.jpg 269w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://alba24.ro/wp-content/uploads/2012/04/DSCF6226.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="casa pensii" srcset="https://alba24.ro/wp-content/uploads/2012/04/DSCF6226.jpg 800w, https://alba24.ro/wp-content/uploads/2012/04/DSCF6226-300x225.jpg 300w, https://alba24.ro/wp-content/uploads/2012/04/DSCF6226-342x256.jpg 342w, https://alba24.ro/wp-content/uploads/2012/04/DSCF6226-60x45.jpg 60w, https://alba24.ro/wp-content/uploads/2012/04/DSCF6226-150x113.jpg 150w, https://alba24.ro/wp-content/uploads/2012/04/DSCF6226-269x201.jpg 269w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>VIDEO Cum sunt trataţi oamenii care sună la Casele de Pensii din România. Experimentul făcut de ministrul Muncii</h2></div></div></div></div> </a> <a href="https://alba24.ro/termen-limita-pentru-plata-obligatiilor-fiscale-la-taxe-si-impozite-alba-iulia-programul-incasarilor-pana-in-ianuarie-746879.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>30 decembrie, ultima zi pentru plata obligațiilor fiscale la Taxe și Impozite Alba Iulia. Programul până în ianuarie 2020</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/administratie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id="sews"> <img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/rsz_felicitare_sews_din_15122019.jpg" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/12/rsz_felicitare_sews_din_15122019.jpg" /></noscript></div></div></section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/10/91834a29ff96e80ce0972317eba6ddcf.gif" /><noscript><img src="https://alba24.ro/wp-content/uploads/2017/10/91834a29ff96e80ce0972317eba6ddcf.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/program-magazine-la-sfarsit-de-an-2019-unde-mai-gasesti-deschis-in-ultimele-zile-dinainte-de-revelion-2020-747405.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="53" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/04/cumparaturi-supermarket.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="cumparaturi" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2017/04/cumparaturi-supermarket.jpg 800w, https://alba24.ro/wp-content/uploads/2017/04/cumparaturi-supermarket-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2017/04/cumparaturi-supermarket-342x228.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="53" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/04/cumparaturi-supermarket.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="cumparaturi" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2017/04/cumparaturi-supermarket.jpg 800w, https://alba24.ro/wp-content/uploads/2017/04/cumparaturi-supermarket-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2017/04/cumparaturi-supermarket-342x228.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="53" src="https://alba24.ro/wp-content/uploads/2017/04/cumparaturi-supermarket.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="cumparaturi" srcset="https://alba24.ro/wp-content/uploads/2017/04/cumparaturi-supermarket.jpg 800w, https://alba24.ro/wp-content/uploads/2017/04/cumparaturi-supermarket-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2017/04/cumparaturi-supermarket-342x228.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 10 ore</span></div><h2>PROGRAM MAGAZINE la sfârșit de an 2019. Unde mai găsești deschis în ultimele ore dinainte de Revelion 2020</h2></div></div></div></div> </a> <a href="https://alba24.ro/programul-bancilor-la-sfarsit-de-an-2019-orarul-agentiilor-care-vor-fi-deschise-inainte-si-dupa-revelion-2020-747389.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/program-banci-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="banci" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/program-banci-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/program-banci-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/program-banci-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="banci" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/program-banci-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/program-banci-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/12/program-banci-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="banci" srcset="https://alba24.ro/wp-content/uploads/2019/12/program-banci-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/program-banci-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>Programul băncilor la sfârșit de an 2019. Orarul agențiilor care vor fi deschise înainte și după Revelion 2020</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/economie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><center><iframe class="lazy lazy-hidden" width="300" height="250" data-lazy-type="iframe" data-src="https://www.youtube.com/embed/dagxQP1PQl4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><noscript><iframe width="300" height="250" src="https://www.youtube.com/embed/dagxQP1PQl4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></center></div></section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://mercuralba.ro/" target="_bkank" rel="nofollow"><img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/191218-Banner_Mercur_300x150px-02.jpg" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/12/191218-Banner_Mercur_300x150px-02.jpg" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/plugusorul-de-alba-2020-uraturi-de-la-popor-pentru-anul-viitor-747465.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 ore</span></div><h2>Plugușorul de Alba 2020: Aho, aho.. verișoare și cumnați/ La partid vă adunați/ Că partidul v-a dat job/ Ca să iasă treaba zob</h2></div></div></div></div> </a> <a href="https://alba24.ro/mircea-hava-tinerii-au-demonstrat-intotdeauna-ca-sunt-cecul-in-alb-al-europei-e-randul-nostru-si-al-europei-sa-ii-sustina-747555.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/mircea-hava-europarlamentar-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/mircea-hava-europarlamentar-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/mircea-hava-europarlamentar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/mircea-hava-europarlamentar-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/mircea-hava-europarlamentar-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/mircea-hava-europarlamentar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/12/mircea-hava-europarlamentar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/12/mircea-hava-europarlamentar-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/mircea-hava-europarlamentar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 10 ore</span></div><h2>Mircea Hava: ”Tinerii au demonstrat întotdeauna că sunt cecul în alb al Europei. E rândul nostru și al Europei să îi susțină!”</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/politica"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.profm.ro/stiri/revelionair-20-20-o-tinem-din-a-m-in-a-m-cu-super-party-in-fm-99956?ufufuf=isisis" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/profm_revelionair_300x250.jpg" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/12/profm_revelionair_300x250.jpg" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/foto-practicantii-de-taekwondo-de-la-revolution-academy-alba-iulia-premiati-pentru-rezultate-excelente-in-2019-746174.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/taekwondo-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="taekwondo" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/taekwondo-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/taekwondo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/taekwondo-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="taekwondo" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/taekwondo-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/taekwondo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/12/taekwondo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="taekwondo" srcset="https://alba24.ro/wp-content/uploads/2019/12/taekwondo-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/taekwondo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o săptămână</span></div><h2>FOTO: Practicanții de taekwondo de la Revolution Academy Alba Iulia, premiați pentru rezultate excelente în 2019</h2></div></div></div></div> </a> <a href="https://alba24.ro/cand-va-fi-interzis-la-pescuit-anul-viitor-perioadele-de-prohibitie-si-zonele-vizate-proiect-745491.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/pescuit-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/pescuit-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/pescuit-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/pescuit-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/pescuit-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/pescuit-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/12/pescuit-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/12/pescuit-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/pescuit-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span></div><h2>Când va fi INTERZIS la pescuit, anul viitor. Perioadele de prohibiție și zonele vizate. Proiect</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sport"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/10/florea.gif" /><noscript><img src="https://alba24.ro/wp-content/uploads/2018/10/florea.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/sfantul-vasile-cui-ii-poti-spune-la-multi-ani-de-ziua-numelui-in-1-ianuarie-2020-747490.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="57" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="petrecer sampanie" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg 754w, https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-300x212.jpg 300w, https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-342x241.jpg 342w, https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-90x65.jpg 90w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="57" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="petrecer sampanie" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg 754w, https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-300x212.jpg 300w, https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-342x241.jpg 342w, https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-90x65.jpg 90w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="57" src="https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="petrecer sampanie" srcset="https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1.jpg 754w, https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-300x212.jpg 300w, https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-342x241.jpg 342w, https://alba24.ro/wp-content/uploads/2013/12/petrecere-sarbatoare-pahare1-90x65.jpg 90w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 45 de minute</span></div><h2>SFÂNTUL VASILE: Cui îi poți spune ”La mulți ani” de ziua numelui, în 1 ianuarie 2020</h2></div></div></div></div> </a> <a href="https://alba24.ro/zodiacul-chinezesc-2020-este-anul-sobolanului-de-metal-dominat-de-schimbari-surprize-si-transformari-747375.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/year-of-the-rat-20201-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="anul sobolanului" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/year-of-the-rat-20201-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/year-of-the-rat-20201-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/year-of-the-rat-20201-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="anul sobolanului" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/year-of-the-rat-20201-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/year-of-the-rat-20201-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/12/year-of-the-rat-20201-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="anul sobolanului" srcset="https://alba24.ro/wp-content/uploads/2019/12/year-of-the-rat-20201-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/year-of-the-rat-20201-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 2 ore</span></div><h2>Zodiacul CHINEZESC: 2020 este anul ”Șobolanului de metal”. Dominat de schimbări, surprize și transformări</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/lifestyle"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/upc-romania-ar-putea-disparea-de-pe-piata-de-anul-viitor-ce-se-va-intampla-cu-abonatii-746990.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 zile</span></div><h2>UPC România ar putea dispărea de pe piață, de anul viitor. Ce se va întâmpla cu abonații</h2></div></div></div></div> </a> <a href="https://alba24.ro/telekom-scoate-din-grila-tv-mai-multe-canale-printre-care-discovery-si-eurosport-ce-primesc-in-schimb-cei-1-350-000-de-abonati-747148.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/telekom-ctv-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/telekom-ctv-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/telekom-ctv-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/telekom-ctv-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/telekom-ctv-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/telekom-ctv-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/12/telekom-ctv-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/12/telekom-ctv-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/telekom-ctv-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 3 zile</span></div><h2>Telekom scoate din grila TV mai multe canale, printre care Discovery și Eurosport. Ce primesc în schimb cei 1.350.000 de abonați</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/tech"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/o-analiza-de-sange-facuta-bebelusilor-la-nastere-ar-putea-prezice-dezvoltarea-psihologica-a-copilului-747350.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="50" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2014/01/bebelus-copilas-nou-nascut-e1547198004583.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="bebelus copilas nou nascut" /><noscript><img width="80" height="50" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2014/01/bebelus-copilas-nou-nascut-e1547198004583.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="bebelus copilas nou nascut" /><noscript><img width="80" height="50" src="https://alba24.ro/wp-content/uploads/2014/01/bebelus-copilas-nou-nascut-e1547198004583.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="bebelus copilas nou nascut" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>O analiză de sânge făcută bebelușilor la naștere ar putea prezice dezvoltarea psihologică a copilului</h2></div></div></div></div> </a> <a href="https://alba24.ro/medic-pe-ambalajul-petardelor-ar-trebui-sa-scrie-ca-pot-produce-mutilari-utilizarea-lor-ar-trebui-interzisa-747036.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/petarde-112-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/petarde-112-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/petarde-112-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/petarde-112-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/petarde-112-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/petarde-112-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/12/petarde-112-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/12/petarde-112-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/petarde-112-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>Medic: ”Pe ambalajul petardelor ar trebui să scrie că pot produce mutilări. Utilizarea lor ar trebui interzisă”</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sanatate"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/junior'>JUNIOR</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.termene.ro" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /><noscript><img src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/evaluare-nationala-2020-clasele-a-ii-a-a-iv-a-si-a-vi-a-modele-noi-de-subiecte-publicate-de-ministerul-educatiei-747326.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="53" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen testare" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet.jpg 800w, https://alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet-342x228.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="53" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen testare" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet.jpg 800w, https://alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet-342x228.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="53" src="https://alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen testare" srcset="https://alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet.jpg 800w, https://alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2015/05/examen_testare_caiet-342x228.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>EVALUARE NAȚIONALĂ 2020, clasele a II-a, a IV-a și a VI-a. Modele NOI de subiecte, publicate de Ministerul Educației</h2></div></div></div></div> </a> <a href="https://alba24.ro/topul-celor-mai-citite-carti-ale-anului-2019-ce-autori-romani-si-straini-au-preferat-cititorii-746964.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="60" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2016/05/biblioteca-1.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2016/05/biblioteca-1.jpg 800w, https://alba24.ro/wp-content/uploads/2016/05/biblioteca-1-300x225.jpg 300w, https://alba24.ro/wp-content/uploads/2016/05/biblioteca-1-342x257.jpg 342w, https://alba24.ro/wp-content/uploads/2016/05/biblioteca-1-60x45.jpg 60w, https://alba24.ro/wp-content/uploads/2016/05/biblioteca-1-150x113.jpg 150w, https://alba24.ro/wp-content/uploads/2016/05/biblioteca-1-269x201.jpg 269w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2016/05/biblioteca-1.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2016/05/biblioteca-1.jpg 800w, https://alba24.ro/wp-content/uploads/2016/05/biblioteca-1-300x225.jpg 300w, https://alba24.ro/wp-content/uploads/2016/05/biblioteca-1-342x257.jpg 342w, https://alba24.ro/wp-content/uploads/2016/05/biblioteca-1-60x45.jpg 60w, https://alba24.ro/wp-content/uploads/2016/05/biblioteca-1-150x113.jpg 150w, https://alba24.ro/wp-content/uploads/2016/05/biblioteca-1-269x201.jpg 269w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://alba24.ro/wp-content/uploads/2016/05/biblioteca-1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2016/05/biblioteca-1.jpg 800w, https://alba24.ro/wp-content/uploads/2016/05/biblioteca-1-300x225.jpg 300w, https://alba24.ro/wp-content/uploads/2016/05/biblioteca-1-342x257.jpg 342w, https://alba24.ro/wp-content/uploads/2016/05/biblioteca-1-60x45.jpg 60w, https://alba24.ro/wp-content/uploads/2016/05/biblioteca-1-150x113.jpg 150w, https://alba24.ro/wp-content/uploads/2016/05/biblioteca-1-269x201.jpg 269w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>Topul celor mai citite cărți ale anului 2019. Ce autori români și străini au preferat cititorii</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/junior"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din JUNIOR</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-91" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /><noscript><img src="https://alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /></noscript></a></div></section></div></div></div></div></div></article><center><div class="billboard"></div><div class="billboardmobil"></div></center></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-644721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-644721"><a href="https://alba24.ro/">Acasa</a></li><li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li><li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li><li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li><li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li></ul></div> <br /><center> <script type="text/javascript">var start = function(VIQEO) {
        VIQEO.setConfig({ flyPlayer: { 
           floatingWidth: '300',
           enableCloseButton: true
         } });
      }
	  
      if (!window.VIQEO) {
        window.onViqeoLoad = start;
      } else {
        start(window.VIQEO);
      }</script> <div style="text-align: center;"><div style="display: inline-block; vertical-align: top;"> <script type="text/javascript" id="trfc_trafic_script">//
t_rid = 'alba24-ro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//</script> <noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript></div><div style="display: inline-block; vertical-align: top;"> <a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31"></a></div></div></center> <br /><div class="menu-footer-menu-container" align="left"><ul id="menu-footer-menu" class="menu"><li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225"></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Partener <a href="http://romania24.ro" target="_blank" rel="noopener">Stiri Romania24.ro</a> Copyright © 2017 Alba24.ro powered by Independent Media &amp; More</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alba24.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/wp-polls/polls-js.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/mvpcustom.js' defer='defer'></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});</script> <script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/scripts.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/retina.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/flexslider.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-includes/js/comment-reply.js' defer='defer'></script> <script type='text/javascript'>/*  */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/*  */</script> <script type='text/javascript' src='//alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.js' defer='defer'></script> <script type='text/javascript' src='//alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.js' defer='defer'></script> <script type='text/javascript'>/*  */
var a3_lazyload_extend_params = {"edgeY":"0"};
/*  */</script> <script type='text/javascript' src='//alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-includes/js/wp-embed.js' defer='defer'></script> <script async="async" type='text/javascript' src='https://alba24.ro/wp-content/plugins/akismet/_inc/form.js' defer='defer'></script> <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.53' defer='defer'></script> <script type='text/javascript'>/*  */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/*  */</script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/google-captcha/js/script.js' defer='defer'></script> <script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://alba24.ro/?gdbc-client=3.1.36-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();</script><script type="text/javascript" id="slb_context">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> <script defer src="https://alba24.ro/wp-content/cache/autoptimize/js/autoptimize_1c7dffe5c4e154c5af224acc665608a1.js"></script></body></html>

