<!DOCTYPE html><html lang="ro-RO"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://cdn.alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" /><link rel="pingback" href="https://alba24.ro/xmlrpc.php" /><link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="https://alba24.ro/feed/" /><meta property="fb:app_id" content="293792664353977" /><meta property="og:type" content="article" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2021/06/politie-masina-1-1000x600.jpg" /><meta name="twitter:image" content="https://cdn.alba24.ro/wp-content/uploads/2021/06/politie-masina-1-1000x600.jpg" /><meta property="og:url" content="https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html" /><meta property="og:title" content="Tânăr din Cugir, REȚINUT de polițiști. A condus beat și fără permis, o mașină furată" /><meta property="og:description" content="Un tânăr din Cugir a fost reținut de polițiști după ce a condus un autoturism fără să dețină permis de conducere pentru nicio categorie de autovehicule și fiind sub influența băuturilor alcoolice. Autoturismul l-ar fi sustras din curtea unei societăți comerciale. La data 17 iunie 2021, polițiștii Secției 1 Poliție Rurală Galda de Jos, au [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html"><meta name="twitter:title" content="Tânăr din Cugir, REȚINUT de polițiști. A condus beat și fără permis, o mașină furată"><meta name="twitter:description" content="Un tânăr din Cugir a fost reținut de polițiști după ce a condus un autoturism fără să dețină permis de conducere pentru nicio categorie de autovehicule și fiind sub influența băuturilor alcoolice. Autoturismul l-ar fi sustras din curtea unei societăți comerciale. La data 17 iunie 2021, polițiștii Secției 1 Poliție Rurală Galda de Jos, au [&hellip;]"><meta name="publish-date" content="2021-06-18" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//ssl.google-analytics.com" /><link rel="dns-prefetch" href="//static.xx.fbcdn.net" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//staticxx.facebook.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" /><link rel="dns-prefetch" href="//pixel.rubiconproject.com" /><link rel="dns-prefetch" href="//ib.adnxs.com/" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /><meta name='robots' content='max-image-preview:large' /> <script>var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];</script> <script 
                                                                src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script> <script 
                                                                src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8"
                data-domain-script="2d84c3a2-9950-4360-8e4e-6a63c3765af5" ></script> <script type="text/javascript">function OptanonWrapper() { }</script> <style media="all">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</style><title>Tânăr din Cugir, REȚINUT de polițiști. A condus beat și fără permis, o mașină furată - Alba24</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="Tânăr din Cugir, REȚINUT de polițiști. A condus beat și fără permis, o mașină furată - Alba24" /><meta property="og:description" content="Un tânăr din Cugir a fost reținut de polițiști după ce a condus un autoturism fără să dețină permis de conducere pentru nicio categorie de autovehicule și fiind sub influența băuturilor alcoolice. Autoturismul l-ar fi sustras din curtea unei societăți comerciale. La data 17 iunie 2021, polițiștii Secției 1 Poliție Rurală Galda de Jos, au [&hellip;]" /><meta property="og:url" content="https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html" /><meta property="og:site_name" content="Alba24" /><meta property="article:publisher" content="https://www.facebook.com/www.Alba24.ro/" /><meta property="article:published_time" content="2021-06-18T09:05:38+00:00" /><meta property="article:modified_time" content="2021-06-18T08:56:04+00:00" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2021/06/politie-masina-1-scaled-e1623916198206.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scris de"><meta name="twitter:data1" content="Redactia Alba24.ro"><meta name="twitter:label2" content="Timp estimat pentru citire"><meta name="twitter:data2" content="1 minut"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://alba24.ro/#organization","name":"Independent SRL","url":"https://alba24.ro/","sameAs":["https://www.facebook.com/www.Alba24.ro/","https://www.youtube.com/alba24"],"logo":{"@type":"ImageObject","@id":"https://alba24.ro/#logo","inLanguage":"ro-RO","url":"https://cdn.alba24.ro/wp-content/uploads/2019/02/independent.jpg","width":198,"height":52,"caption":"Independent SRL"},"image":{"@id":"https://alba24.ro/#logo"}},{"@type":"WebSite","@id":"https://alba24.ro/#website","url":"https://alba24.ro/","name":"Alba24","description":"Stiri din Alba. 24 de ore din 24","publisher":{"@id":"https://alba24.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://alba24.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html#primaryimage","inLanguage":"ro-RO","url":"https://cdn.alba24.ro/wp-content/uploads/2021/06/politie-masina-1-scaled-e1623916198206.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html#webpage","url":"https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html","name":"T\u00e2n\u0103r din Cugir, RE\u021aINUT de poli\u021bi\u0219ti. A condus beat \u0219i f\u0103r\u0103 permis, o ma\u0219in\u0103 furat\u0103 - Alba24","isPartOf":{"@id":"https://alba24.ro/#website"},"primaryImageOfPage":{"@id":"https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html#primaryimage"},"datePublished":"2021-06-18T09:05:38+00:00","dateModified":"2021-06-18T08:56:04+00:00","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html"]}]},{"@type":"Article","@id":"https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html#article","isPartOf":{"@id":"https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html#webpage"},"author":{"@id":"https://alba24.ro/#/schema/person/1bbb840c74362e71aa88359d60a0d7d9"},"headline":"T\u00e2n\u0103r din Cugir, RE\u021aINUT de poli\u021bi\u0219ti. A condus beat \u0219i f\u0103r\u0103 permis, o ma\u0219in\u0103 furat\u0103","datePublished":"2021-06-18T09:05:38+00:00","dateModified":"2021-06-18T08:56:04+00:00","mainEntityOfPage":{"@id":"https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html#webpage"},"commentCount":0,"publisher":{"@id":"https://alba24.ro/#organization"},"image":{"@id":"https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html#primaryimage"},"keywords":"beat la volan,cugir,masina furata","articleSection":"CUGIR,EVENIMENT","inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html#respond"]}]},{"@type":"Person","@id":"https://alba24.ro/#/schema/person/1bbb840c74362e71aa88359d60a0d7d9","name":"Redactia Alba24.ro","image":{"@type":"ImageObject","@id":"https://alba24.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=96&r=g","caption":"Redactia Alba24.ro"}}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery.min.js' defer='defer' id='jquery-core-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://alba24.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://alba24.ro/wp-json/wp/v2/posts/854998" /><link rel="alternate" type="application/json+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Ftanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html" /><link rel="alternate" type="text/xml+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Ftanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html&#038;format=xml" /> <script type='text/javascript'>(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://alba24.ro';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + 'eRMl0BPHQARG' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Un exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificarile vor aparea pe desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificarile vor aparea pe dispozitivul dvs.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'va puteti dezabona oricand';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DA, ACCEPT';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NU, MULTUMESC';
oneSignal_options['promptOptions']['siteName'] = 'https://alba24.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permite';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-1681524-4', 'auto');
 ga('send', 'pageview');</script> <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script> <script>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</script> <div id="fb-root"></div> <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '542774529819465'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" 
src="https://www.facebook.com/tr?id=542774529819465&ev=PageView
&noscript=1"/> </noscript><link rel='stylesheet' id='gglcptch-css'  href='https://cdn.alba24.ro/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
</head><body class="post-template-default single single-post postid-854998 single-format-standard wp-embed-responsive"><div id='div-gpt-ad-1562240404927-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240404927-0'); });</script> </div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li><li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li><li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/junior">JUNIOR</a></li><li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li><li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://alba24.ro/"> <input type="text" name="s" id="s" value="CAUTĂ" onfocus='if (this.value == "CAUTĂ") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUTĂ"; }' /> <input type="hidden" id="searchsubmit" value="CAUTĂ" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div class="toparticoledesk"><a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/970x250.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/06/970x250.gif" /></noscript></a></div><div class="toparticlemobile"> <a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/460x380.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/06/460x380.gif" /></noscript></a> </a></div></div></div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a><h2 class="mvp-logo-title">Alba24</h2><div class="mvp-drop-nav-title left"><h4>Tânăr din Cugir, REȚINUT de polițiști. A condus beat și fără permis, o mașină furată</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li><li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li><li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li><li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li><li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li><li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div style='background-color: #db222f;float:left;width:100%;'><div class="mvp-nav-menu left"><div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li><li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li></ul></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/cugir"><span class="mvp-post-cat left">CUGIR</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Tânăr din Cugir, REȚINUT de polițiști. A condus beat și fără permis, o mașină furată</h1><div style="clear:both;"></div><div class="adsubtitlu"><center><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></center><br /></div><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum O oră </span><p></p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-06-18">vineri, 18.06.2021</time></span><meta itemprop="dateModified" content="2021-06-18"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></header><div style="height:5px;"></div><div style="clear:both;"></div><div class="fb_like_recommend"> <span><div class="fb-like" data-href="https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span></div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1200" height="675" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/politie-masina-1-scaled-e1623916198206.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" /><noscript><img width="1200" height="675" src="https://cdn.alba24.ro/wp-content/uploads/2021/06/politie-masina-1-scaled-e1623916198206.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" /></noscript><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2021/06/politie-masina-1-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html&amp;t=Tânăr din Cugir, REȚINUT de polițiști. A condus beat și fără permis, o mașină furată', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> <a href="https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Tânăr din Cugir, REȚINUT de polițiști. A condus beat și fără permis, o mașină furată -&amp;url=https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2021/06/politie-masina-1-1000x600.jpg&amp;description=Tânăr din Cugir, REȚINUT de polițiști. A condus beat și fără permis, o mașină furată', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Tânăr din Cugir, REȚINUT de polițiști. A condus beat și fără permis, o mașină furată&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html&amp;t=Tânăr din Cugir, REȚINUT de polițiști. A condus beat și fără permis, o mașină furată', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i><span class="mvp-soc-mob-com">Comentează</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Tânăr din Cugir, REȚINUT de polițiști. A condus beat și fără permis, o mașină furată -&amp;url=https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2021/06/politie-masina-1-1000x600.jpg&amp;description=Tânăr din Cugir, REȚINUT de polițiști. A condus beat și fără permis, o mașină furată', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Tânăr din Cugir, REȚINUT de polițiști. A condus beat și fără permis, o mașină furată https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Tânăr din Cugir, REȚINUT de polițiști. A condus beat și fără permis, o mașină furată&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>Un tânăr din Cugir a fost reținut de polițiști după ce a condus un autoturism fără să dețină permis de conducere pentru nicio categorie de autovehicule și fiind sub influența băuturilor alcoolice. </strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p><strong>Autoturismul l-ar fi sustras din curtea unei societăți comerciale.</strong></p><p>La data 17 iunie 2021, polițiștii Secției 1 Poliție Rurală Galda de Jos, au luat măsura reținerii, pentru 24 de ore, față un tânăr de 23 de ani, din Cugir, care este cercetat pentru conducere fără permis, conducere sub influența alcoolului și furt în scop de folosință.</p><p>În cursul zilei de azi, 18 iunie, acesta va fi prezentat Parchetului de pe lângă Judecătoria Alba Iulia, pentru dispunerea măsurilor legale.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><h4>Ce s-a întâmplat:</h4><p>La data de 17 iunie 2021, în jurul orei 02.00, polițiștii Secției 1 Poliție Rurală Galda de Jos, în timp ce acționau pe DJ 107 B, raza localității Sântimbru, au oprit, pentru control, un autoturism condus de un tânăr, de 23 ani, din Cugir.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>În urma verificărilor efectuate, polițiștii au constatat că tânărul nu posedă permis de conducere pentru nicio categorie de autovehicule, iar autoturismul l-ar fi sustras din curtea unei societăți comerciale, din Alba Iulia, la care este angajat, pentru a se deplasa până în localitatea Galtiu.</p><p>Tânărul a fost testat cu aparatul etilotest, rezultând valoarea de 0,86 mg/l alcool pur în aerul expirat, motiv pentru care a fost condus la spital unde i-au fost recoltate mostre de sânge, în vederea stabilirii alcoolemiei.</p><p>Sursă: IPJ Alba</p><div class="stirea-ta-24"><br /><div style='clear:both;'></div><hr class='linie_paginatie' /><p><strong>Dacă ți-a plăcut articolul și vrei să fii la curent cu ce scriem:</p><div style="display: flex;"><div style=" flex: 0 0 50%;"> <a href="#" id="my-notification-button" style="display: none;   background-color: #ff0000; /* rosu */
 border: none;
 color: white;
 padding: 15px 32px;
 text-align: center;
 text-decoration: none;
 display: inline-block;
 font-size: 16px;" class="mvp-comment-but-text">Abonează-te la notificări</a> <script>function onManageWebPushSubscriptionButtonClicked(event) {
        getSubscriptionState().then(function(state) {
            if (state.isPushEnabled) {
                /* Subscribed, opt them out */
                OneSignal.setSubscription(false);
            } else {
                if (state.isOptedOut) {
                    /* Opted out, opt them back in */
                    OneSignal.setSubscription(true);
                } else {
                    /* Unsubscribed, subscribe them */
                    OneSignal.registerForPushNotifications();
                }
            }
        });
        event.preventDefault();
    }

    function updateMangeWebPushSubscriptionButton(buttonSelector) {
        var hideWhenSubscribed = false;
        var subscribeText = "Abonează-te la notificări";
        var unsubscribeText = "Multumim, ești deja abonat";

        getSubscriptionState().then(function(state) {
            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;

            var element = document.querySelector(buttonSelector);
            if (element === null) {
                return;
            }

            element.removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.addEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.textContent = buttonText;

            if (state.hideWhenSubscribed && state.isPushEnabled) {
                element.style.display = "none";
            } else {
                element.style.display = "";
            }
        });
    }

    function getSubscriptionState() {
        return Promise.all([
          OneSignal.isPushNotificationsEnabled(),
          OneSignal.isOptedOut()
        ]).then(function(result) {
            var isPushEnabled = result[0];
            var isOptedOut = result[1];

            return {
                isPushEnabled: isPushEnabled,
                isOptedOut: isOptedOut
            };
        });
    }

    var OneSignal = OneSignal || [];
    var buttonSelector = "#my-notification-button";

    /* This example assumes you've already initialized OneSignal */
    OneSignal.push(function() {
        // If we're on an unsupported browser, do nothing
        if (!OneSignal.isPushNotificationsSupported()) {
            return;
        }
        updateMangeWebPushSubscriptionButton(buttonSelector);
        OneSignal.on("subscriptionChange", function(isSubscribed) {
            /* If the user's subscription state changes during the page's session, update the button text */
            updateMangeWebPushSubscriptionButton(buttonSelector);
        });
    });</script> </div><div style="flex: 1;"><div class="fb-like" data-href="https://www.facebook.com/www.Alba24.ro/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div></div></div><hr class='linie_paginatie' /><p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="https://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Pe aceeași tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/beat-la-volan" rel="tag">beat la volan</a><a href="https://alba24.ro/tag/cugir" rel="tag">cugir</a><a href="https://alba24.ro/tag/masina-furata" rel="tag">masina furata</a></span></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Comentează</span></div><div id="comments" class="mvp-com-click-id-854998 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tanar-din-cugir-retinut-de-politisti-a-condus-beat-si-fara-permis-o-masina-furata-854998.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_570186448" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='854998' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ae57b85faa" /></p><input type="hidden" id="ak_js" name="ak_js" value="96"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div> <br /></div><div id="mvp-content-bot" class="left"><div class="posts-nav-link"></div><center><div style="clear:both;"></div><div style="height:10px;"></div><div id="psd" style="float:left; padding:5px;"> <a href="https://www.pema-electrotehnic.ro/" rel="nofollow" target="_blank"><img src="https://cdn.alba24.ro/wp-content/uploads/2021/04/pema.jpeg" /></a></div><div style="float:right;" id="pngalba"> <a href="https://www.electricafurnizare.ro/cms/comunicate-de-presa/2021/electrica-furnizare-acorda-un-discount-clientilor-sai-care-aleg-un-produs-din-piata-concurentiala/" rel="nofollow" target="_blank"><img src="https://cdn.alba24.ro/wp-content/uploads/2021/06/EFSA_banner-discount-300x250-1.png" /></a></div></div></center><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-60 photo' height='60' width='60' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></noscript></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span><div id="mvp-author-box-soc-wrap" class="left relative"></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p></p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png"/><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png"></div><meta itemprop="name" content="Alba24"></div></div></div><div class="mvp-cont-read-wrap"></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">ALBA: Un singur caz de COVID confirmat în ultimele 24 de ore, la Alba Iulia. Incidența actualizată în localitățile din județ</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 25 de minute</span><p></p> <span class="mvp-post-date">vineri, 18.06.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="600" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.52.jpeg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.52.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.52-300x225.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.52-768x576.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="600" src="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.52.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.52.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.52-300x225.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.52-768x576.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>A fost înregistrat un singur caz de COVID-19 în județul Alba, în ultimele 24 de ore, potrivit datelor transmise de DSP Alba vineri, 18 iunie.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>De la începutul pandemiei, în județul Alba, 21.376 de persoane au fost confirmate pozitiv cu COVID. Dintre acestea, 20600 de persoane au fost declarate vindecate și s-au înregistrat 710 decese. Joi, în Alba au fost prelucrate in total 481 probe (217 la DSP si 264 la SJU). Numărul total de teste efectuate până în prezent în județ a ajuns la 224024.</p><p><strong>Lista localităților cu cazuri confirmate în ultimele 24 de ore:</strong></p><p>Alba Iulia – 1</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>Incidența cazurilor COVID la 14 zile în județul Alba este de 0,19 (anterior 0,2):</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p><a href="https://cdn.alba24.ro/wp-content/uploads/2021/06/inc18iun1.jpg"><img loading="lazy" class="lazy lazy-hidden aligncenter size-large wp-image-854991" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/inc18iun1-553x1024.jpg" alt="" width="553" height="1024" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/inc18iun1-553x1024.jpg 553w, https://cdn.alba24.ro/wp-content/uploads/2021/06/inc18iun1-162x300.jpg 162w, https://cdn.alba24.ro/wp-content/uploads/2021/06/inc18iun1-768x1421.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2021/06/inc18iun1.jpg 796w" sizes="(max-width: 553px) 100vw, 553px" /><noscript><img loading="lazy" class="aligncenter size-large wp-image-854991" src="https://cdn.alba24.ro/wp-content/uploads/2021/06/inc18iun1-553x1024.jpg" alt="" width="553" height="1024" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/inc18iun1-553x1024.jpg 553w, https://cdn.alba24.ro/wp-content/uploads/2021/06/inc18iun1-162x300.jpg 162w, https://cdn.alba24.ro/wp-content/uploads/2021/06/inc18iun1-768x1421.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2021/06/inc18iun1.jpg 796w" sizes="(max-width: 553px) 100vw, 553px" /></noscript></a></p><p>&nbsp;</p><p><a href="https://cdn.alba24.ro/wp-content/uploads/2021/06/inc18iun2.jpg"><img loading="lazy" class="lazy lazy-hidden aligncenter size-large wp-image-854992" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/inc18iun2-538x1024.jpg" alt="" width="538" height="1024" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/inc18iun2-538x1024.jpg 538w, https://cdn.alba24.ro/wp-content/uploads/2021/06/inc18iun2-158x300.jpg 158w, https://cdn.alba24.ro/wp-content/uploads/2021/06/inc18iun2-768x1461.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2021/06/inc18iun2.jpg 794w" sizes="(max-width: 538px) 100vw, 538px" /><noscript><img loading="lazy" class="aligncenter size-large wp-image-854992" src="https://cdn.alba24.ro/wp-content/uploads/2021/06/inc18iun2-538x1024.jpg" alt="" width="538" height="1024" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/inc18iun2-538x1024.jpg 538w, https://cdn.alba24.ro/wp-content/uploads/2021/06/inc18iun2-158x300.jpg 158w, https://cdn.alba24.ro/wp-content/uploads/2021/06/inc18iun2-768x1461.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2021/06/inc18iun2.jpg 794w" sizes="(max-width: 538px) 100vw, 538px" /></noscript></a></p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/alba-un-singur-caz-de-covid-confirmat-in-ultimele-24-de-ore-la-alba-iulia-incidenta-actualizata-in-localitatile-din-judet-854988.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="jidvei" style="display:inline;"> <a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img
src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="lazy lazy-hidden spatiu" /><noscript><img
src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" /></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="transavia" style="display:inline;"> <a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="spatiu"/></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">FOTO: Peste 400 de elevi din Alba au discutat cu polițiștii despre comportamentul preventiv și pericolul reprezentat de droguri</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 35 de minute</span><p></p> <span class="mvp-post-date">vineri, 18.06.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1200" height="568" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/politisti-elevi-scoala-clasa-1-e1624006550147.jpeg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" /><noscript><img width="1200" height="568" src="https://cdn.alba24.ro/wp-content/uploads/2021/06/politisti-elevi-scoala-clasa-1-e1624006550147.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Peste 400 de elevi de gimnaziu și liceu, din șase licee și școli gimnaziale din județul Alba au discutat cu polițiștii și cu specialiștii în prevenirea consumului de droguri despre comportamentul preventiv și pericolul reprezentat de droguri.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>Potrivit IPJ Alba, în perioada 9 – 17 iunie, polițiștii Compartimentului de Analiză și Prevenirea a Criminalității împreună cu polițiștii Biroului Siguranță Școlară din cadrul Inspectoratului de Poliței Județean Alba și polițiști de proximitate, alături de specialiștii Centrului de Prevenire, Evaluare și Consiliere Antidrog Alba Iulia, au desfășurat activități informativ – preventive în 6 unități de învățământ din județ.</p><p><a href="https://cdn.alba24.ro/wp-content/uploads/2021/06/politisti-elevi-scoala-clasa-2-e1624006476831.jpeg"><img loading="lazy" class="lazy lazy-hidden aligncenter size-large wp-image-854999" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/politisti-elevi-scoala-clasa-2-1024x768.jpeg" alt="" width="740" height="555" /><noscript><img loading="lazy" class="aligncenter size-large wp-image-854999" src="https://cdn.alba24.ro/wp-content/uploads/2021/06/politisti-elevi-scoala-clasa-2-1024x768.jpeg" alt="" width="740" height="555" /></noscript></a></p><p>Astfel, elevii Colegiilor Naționale ”Lucian Blaga” Sebeș, ”Avram Iancu&#8221; Câmpeni, ai Liceelor &#8222;Corneliu Medrea&#8221; din Zlatna, Tehnologic Silvic din Câmpeni, ai Școlilor Gimnaziale Câmpeni și ”Mihai Eminescu” Alba Iulia, au fost provocaţi la dezbateri care au vizat prevenirea violenţei în unităţile de învăţământ şi în mediul intrafamilial, prevenirea pornografiei infantile și a traficului de persoane şi nu în ultimul rând, prevenirea riscurilor din mediul online.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>Un alt subiect abordat a fost cel al consumului de droguri, iar specialiștii Centrului Regional de Prevenire și Consiliere Antidrog Alba Iulia au explicat ce sunt drogurile, ce înseamnă dependența și servajul, care sunt efectele asupra sănătății și statutului social al unui consumator și cum își atrag, traficanții, clienții.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p><a href="https://cdn.alba24.ro/wp-content/uploads/2021/06/politisti-elevi-scoala-clasa-3-e1624006499333.jpeg"><img loading="lazy" class="lazy lazy-hidden aligncenter size-large wp-image-855000" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/politisti-elevi-scoala-clasa-3-1024x485.jpeg" alt="" width="740" height="350" /><noscript><img loading="lazy" class="aligncenter size-large wp-image-855000" src="https://cdn.alba24.ro/wp-content/uploads/2021/06/politisti-elevi-scoala-clasa-3-1024x485.jpeg" alt="" width="740" height="350" /></noscript></a></p><p>Recomandările au fost și referitoare la perioada vacanței de vară, iar copiii s-au implicat în discuţii şi şi-au manifestat interesul de a dobândi cunoştinţe legate de siguranţa lor.</p><p>Siguranţa tinerilor rămâne prioritatea Inspectoratului de Poliţie Judeţean Alba, iar activităţile preventive vor continua și pe perioada vacanței.</p><p><a href="https://cdn.alba24.ro/wp-content/uploads/2021/06/politisti-elevi-scoala-clasa-4-e1624006524129.jpeg"><img loading="lazy" class="lazy lazy-hidden aligncenter size-large wp-image-855001" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/politisti-elevi-scoala-clasa-4-1024x484.jpeg" alt="" width="740" height="350" /><noscript><img loading="lazy" class="aligncenter size-large wp-image-855001" src="https://cdn.alba24.ro/wp-content/uploads/2021/06/politisti-elevi-scoala-clasa-4-1024x484.jpeg" alt="" width="740" height="350" /></noscript></a></p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/foto-peste-400-de-elevi-din-alba-au-discutat-cu-politistii-despre-comportamentul-preventiv-si-pericolul-reprezentat-de-droguri-854996.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="vcst" style="display:inline;"> <a href="https://suzuki.premiumcars.ro/solicita-oferta/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/05/premiumcars.jpg" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/05/premiumcars.jpg" class="spatiu"/></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="stc" style="display:inline;"> <a href="https://www.wpcromania.ro/oferte.html" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif" style="width:300px; height:250px;" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif" style="width:300px; height:250px;" class="spatiu"/></noscript></a></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/administratie"><span class="mvp-post-cat left">ADMINISTRATIE</span></a></h3><h1 class="mvp-post-title left">Comuna Ciugud a fost vizitată de ambasadorul României în Cuba și în statele din Caraibi. Ce a discutat cu primarul Damian</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 47 de minute</span><p></p> <span class="mvp-post-date">vineri, 18.06.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="600" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/foto-ciugud-vizita-ambasadorul-romaniei-in-cuba-e1624007839786.jpeg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" /><noscript><img width="800" height="600" src="https://cdn.alba24.ro/wp-content/uploads/2021/06/foto-ciugud-vizita-ambasadorul-romaniei-in-cuba-e1624007839786.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Ambasadorul României în Republica Cuba și în statele din Caraibi, Theodora Doris Mircea, a vizitat Comuna Ciugud într-o vizită de lucru, localitatea fiind inclusă, alături de municipii importante din România, în turneul diplomatic efectuat înainte de preluarea oficială a mandatului.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p><strong>Excelența Sa a fost primită de primarul Comunei Ciugud, Gheorghe Damian, discuțiile dintre cei doi oficiali fiind axate pe posibilitatea dezvoltării unor proiecte de colaborarea internațională între România și Cuba în domenii precum educație, digitalizare și dezvoltarea economică.</strong></p><p>„Comuna Ciugud este un exemplu de performanță în administrația publică locală din România, iar un astfel de exemplu vrem vă îl prezentăm și partenerilor noștri din Republica Cuba și din statele din Caraibi. Experiențele Ciugudului în educația viitorul, digitalizare sau dezvoltare economică reprezintă motivele pentru care mi-am dorit să ajung în această comună și să mă întâlnesc cu domnul primar Gheorghe Damian și cu echipa domniei sale.</p><p>De asemenea Ciugud este o comună cu un puternic profil european, care a știut să fructifice apartenența noastră la spațiul european accesând fonduri europene importante. Sunt sigură că, în viitorul foarte apropiat, vom putea dezvolta proiect pilot de colaborare internațională în care comuna Ciugud să fie parte și să împărtășească din experiența vastă pe care această comunitate rurală a dobândit-o”, a spus Ambasadorul României în Republica Cuba și în statele din Caraibi, doamna Theodora Doris Mircea.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>„Pentru comuna Ciugud și pentru echipa primăriei este o onoare deosebită vizita doamnei ambasador Theodora Doris Mircea. Apreciem interesul Excelenței Sale pentru satul românesc și pentru exemplele pozitive din administrația rurală. Am asigurat-o pe doamna ambasador că în România sunt multe comune în care colegii mei fac performanță și, în contextul extinderii diplomatice pe care dorește să o promoveze, România are numeroase exemple de bună practică pe care le poate arăta partenerilor din Republica Cuba.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>Știm că este o țară care începe un parcurs important pe drumul spre dezvoltare și sperăm să putem implementa proiecte de colaborare internațională cu beneficii pentru ambele părți”, a spus Gheorghe Damian, primarul Comunei Ciugud și președintele Filialei Alba a Asociației Comunelor din România.</p><p>Un punct important în programul vizitei a fost deplasare la Școala Gimnazială Ciugud, prima școală smart din mediul rural din România, unde Ambasadorul României în Republica Cuba și în statele din Caraibi, doamna Theodora Doris Mircea, a avut o scurtă întâlnire cu conducerea școlii și o parte dintre cadrele didactice, dat totodată a asistat și la o lecție demonstrativă în care sunt folosite resurse digitale. De asemenea diplomatul a vizitat și Thedora Golf Club de la Teleac, unul dintre cele mai moderne terenuri de golf din Europa.</p><p>Comuna Ciugud este una dintre localitățile din România care a reușit să atragă numeroase fonduri europene, valoarea acestora fiind de peste 10.000 de euro pe cap de locuitor. Astfel, la aproximativ 3200 de locuitori, Ciugud a implementat proiecte cu finanțări europene în valoare de peste 33 de milioane de euro.<br /> În anul 2019, la Ciugud a fost deschisă prima școală smart din mediul rural din România, un proiect care are ca scop dezvoltarea și reforma educației din zona rurală.</p><p>Ciugud este și promotorul național al conceptului „smart village”, iar în 2020 a devenit oficial studiu de caz pentru Guvernul României în implementarea și dezvoltarea acestui concept. În timp, Ciugudul a dezvoltat numeroase proiecte de digitalizare a administrației publice și de îmbunătățire a interacțiunii cu cetățenii.</p><p>De asemenea, Primăria Ciugud susține și protejarea inteligentă a mediului înconjurător prin folosirea unui autoturism electric sau prin producerea energiei electrice cu ajutorul unei microcentrale eoliene și a panourilor fotovoltaice.</p><p>Recent, Ciugud a devenit și prima comunitate din România care și-a lansat propria monedă virtuală: CIUGUban. Proiectul presupune montarea în comună a unor stații de preluare și reciclare a ambalajelor, unde cetățenii vor putea depune sticlele, PET-urile și dozele de aluminiu, iar în schimbul acestora vor primi monede virtuale, CIUGUbani, care vor putea fi folosite în comunitate.</p><p>Monedele nu au valoare de criptomonedă, ci sunt doar o formă de recompensare a cetățenilor și de stimulare a reciclării și colectării selective. Prima astfel de stație a fost montată în curtea Școlii Gimnaziale Ciugud, prima școală smart din mediul rural din România, fiind personalizată sub forma unui roboțel.</p><p>Acesta a fost numit „Verzulică – roboțelul reciclator”, iar copiii sunt provocați, până la sfârșitul vacanței de vară, să recicleze cât mai multe ambalaje și să colecteze cât mai multe monede virtuale. La începutul noului an școlar, monedele virtuale colectate vor fi convertite în bani reali, pe care copiii îi vor putea folosi pentru a finanța mici proiecte și activități educaționale sau extrașcolare.</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/comuna-ciugud-a-fost-vizitata-de-ambasadorul-romaniei-in-cuba-si-in-statele-din-caraibi-ce-a-discutat-cu-primarul-damian-855011.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="ambient" style="display:inline;"> <a href="https://droancea.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden spatiu" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Banner-Dr-Oancea-Nov-2020.png" /><noscript><img class="spatiu" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Banner-Dr-Oancea-Nov-2020.png" /></noscript></a></div></div><div class="mvp-widget-ad left relative" style="width: 350px; float:left; height:250px; margin:10px"><div id="Albacons-taboola"> <a href="https://www.bosch.ro/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/Banner-BOSCH-Blaj-Alba24-300-x-250-px.png" class="lazy lazy-hidden spatiu"><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/06/Banner-BOSCH-Blaj-Alba24-300-x-250-px.png" class="spatiu"></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">Scandal pe o terasă din Apuseni. Un bărbat, reținut de polițiști după ce a bătut un cetățean din Roșia Montană</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum O oră</span><p></p> <span class="mvp-post-date">vineri, 18.06.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="600" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-08.58.32-1.jpeg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-08.58.32-1.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-08.58.32-1-300x225.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-08.58.32-1-768x576.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="600" src="https://cdn.alba24.ro/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-08.58.32-1.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-08.58.32-1.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-08.58.32-1-300x225.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-08.58.32-1-768x576.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Poliţiştii din Roșia Montană au reţinut un bărbat din comună care este cercetat pentru lovire sau alte violențe. În timp ce se afla pe o terasă din Cărpiniș, ar fi agresat un concetățean.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p><strong>Potrivit IPJ Alba, la data de 17 iunie 2021, poliţiştii din Roșia Montană au luat măsura reţinerii, pentru 24 de ore, faţă de un bărbat, de 51 de ani, din comuna Roșia Montană, care este cercetat sub aspectul săvârşirii infracțiunii de lovire sau alte violențe.</strong></p><p>În sarcina acestuia s-a reținut faptul că la data de 16 iunie 2021, în jurul orei 15.00, în timp ce se afla pe terasa unei societăți comerciale din localitatea Cărpiniș, l-ar fi agresat pe un bărbat, de 54 de ani, din comuna Roșia Montană.</p><p>În cursul zilei de azi, 18 iunie 2021, bărbatul va fi prezentat Parchetului de pe lângă Judecătoria Câmpeni, pentru dispunerea măsurilor legale.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/scandal-pe-o-terasa-din-apuseni-un-barbat-retinut-de-politisti-dupa-ce-a-batut-un-cetatean-din-rosia-montana-854997.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://veral.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/05/Banner-Alba24A.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/05/Banner-Alba24A.gif" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/video-stirea-ta-cum-se-arunca-deseuri-din-constructii-pe-marginea-drumului-la-oarda-de-sus-853025.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/des1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/des1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/des1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/des1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/des1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/des1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/06/des1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/des1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/des1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span></div><h2>VIDEO ȘTIREA TA: Cum se aruncă deșeuri din construcții pe marginea drumului la Oarda de Sus</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-stirea-ta-criza-deseurilor-menajere-neridicate-din-alba-iulia-muntii-de-gunoaie-cresc-intre-blocuri-852567.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/196249588_4615329188479787_8404199443580003284_n-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/196249588_4615329188479787_8404199443580003284_n-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/196249588_4615329188479787_8404199443580003284_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/196249588_4615329188479787_8404199443580003284_n-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/196249588_4615329188479787_8404199443580003284_n-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/196249588_4615329188479787_8404199443580003284_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/06/196249588_4615329188479787_8404199443580003284_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/196249588_4615329188479787_8404199443580003284_n-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/196249588_4615329188479787_8404199443580003284_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span></div><h2>FOTO ȘTIREA TA: Criza deșeurilor menajere neridicate din Alba Iulia. „Munții de gunoaie” cresc între blocuri</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-stirea-ta-pubele-cu-deseuri-uitate-de-doua-saptamani-de-polaris-in-fata-portilor-pe-o-strada-din-alba-iulia-852285.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/pubele-strada2-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/pubele-strada2-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/pubele-strada2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/pubele-strada2-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/pubele-strada2-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/pubele-strada2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/06/pubele-strada2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/pubele-strada2-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/pubele-strada2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span></div><h2>FOTO ȘTIREA TA: Pubele cu deșeuri „uitate” de două săptămâni de Polaris în fața porților, pe o stradă din Alba Iulia</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/stirea-ta"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.stcu.ro/elevi/" rel="nofollow" target=
_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/Banner-Scoala-Duala-daimler.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/06/Banner-Scoala-Duala-daimler.png" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.pehartgrup.ro/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/PEHART-300x250-1.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/06/PEHART-300x250-1.png" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/comuna-ciugud-a-fost-vizitata-de-ambasadorul-romaniei-in-cuba-si-in-statele-din-caraibi-ce-a-discutat-cu-primarul-damian-855011.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/foto-ciugud-vizita-ambasadorul-romaniei-in-cuba-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/foto-ciugud-vizita-ambasadorul-romaniei-in-cuba-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/foto-ciugud-vizita-ambasadorul-romaniei-in-cuba-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/foto-ciugud-vizita-ambasadorul-romaniei-in-cuba-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/foto-ciugud-vizita-ambasadorul-romaniei-in-cuba-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/foto-ciugud-vizita-ambasadorul-romaniei-in-cuba-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/06/foto-ciugud-vizita-ambasadorul-romaniei-in-cuba-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/foto-ciugud-vizita-ambasadorul-romaniei-in-cuba-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/foto-ciugud-vizita-ambasadorul-romaniei-in-cuba-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 47 de minute</span></div><h2>Comuna Ciugud a fost vizitată de ambasadorul României în Cuba și în statele din Caraibi. Ce a discutat cu primarul Damian</h2></div></div></div></div> </a> <a href="https://alba24.ro/live-video-sedinta-de-consiliu-local-al-municipiului-alba-iulia-se-voteaza-tariful-pentru-colectarea-deseurilor-inerte-854961.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/06/primaria-alba-iulia-2-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sediu primarie drona" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/06/primaria-alba-iulia-2-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/06/primaria-alba-iulia-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/06/primaria-alba-iulia-2-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sediu primarie drona" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/06/primaria-alba-iulia-2-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/06/primaria-alba-iulia-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/06/primaria-alba-iulia-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sediu primarie drona" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/06/primaria-alba-iulia-2-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/06/primaria-alba-iulia-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 3 ore</span></div><h2>UPDATE LIVE VIDEO: Ședință de Consiliu Local al municipiului Alba Iulia. Se votează tariful pentru colectarea deșeurilor inerte</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/administratie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://admitere.uab.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/300-x-250-px-UAB-GIF.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/06/300-x-250-px-UAB-GIF.gif" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://roecollect.ro/solicita-ridicare-deee/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/05/Macheta_V2.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/05/Macheta_V2.gif" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/rabla-pentru-electrocasnice-etapa-a-treia-vouchere-pentru-aparate-de-aer-conditionat-uscatoare-de-rufe-si-aspiratoare-854946.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/masini-spalat-electrocasnice-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/masini-spalat-electrocasnice-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/masini-spalat-electrocasnice-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/masini-spalat-electrocasnice-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/masini-spalat-electrocasnice-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/masini-spalat-electrocasnice-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/09/masini-spalat-electrocasnice-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/masini-spalat-electrocasnice-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/masini-spalat-electrocasnice-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 4 ore</span></div><h2>Rabla pentru electrocasnice, etapa a treia. Vouchere pentru aparate de aer condiţionat, uscătoare de rufe şi aspiratoare</h2></div></div></div></div> </a> <a href="https://alba24.ro/ghidul-consumatorului-informat-electrica-furnizare-explica-preturile-energiei-de-la-1-iulie-si-cum-isi-protejeaza-clientii-p-854917.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/elefur-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/elefur-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/elefur-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/elefur-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/elefur-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/elefur-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/06/elefur-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/elefur-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/elefur-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 5 ore</span></div><h2>Ghidul consumatorului informat: Electrica Furnizare explică prețurile energiei de la 1 iulie și cum își protejează clienții (P)</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/economie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.pnlalba.ro/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/banner-300x250-1.gif"><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/06/banner-300x250-1.gif"></noscript> </a></div></section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/foto-video-premierul-citu-asteptat-ca-un-star-rock-la-alba-iulia-a-fost-asaltat-de-doamne-si-domnisoare-pentru-poze-854913.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/florin-citu-poze-alba-iulia-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/florin-citu-poze-alba-iulia-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/florin-citu-poze-alba-iulia-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/florin-citu-poze-alba-iulia-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/florin-citu-poze-alba-iulia-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/florin-citu-poze-alba-iulia-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/06/florin-citu-poze-alba-iulia-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/florin-citu-poze-alba-iulia-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/florin-citu-poze-alba-iulia-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 16 ore</span></div><h2>FOTO VIDEO: Premierul Cîțu așteptat ca un star rock la Alba Iulia. A fost ”asaltat” de doamne și domnișoare pentru poze</h2></div></div></div></div> </a> <a href="https://alba24.ro/video-presedintele-pnl-alba-mircea-hava-revine-asupra-sustinerii-lui-ludovic-orban-la-sefia-partidului-mi-s-au-luat-vorbele-854930.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/mircea-hava-5-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/mircea-hava-5-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/mircea-hava-5-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/mircea-hava-5-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/mircea-hava-5-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/mircea-hava-5-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/06/mircea-hava-5-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/mircea-hava-5-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/mircea-hava-5-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 16 ore</span></div><h2>VIDEO: Președintele PNL Alba, Mircea Hava revine asupra susținerii lui Ludovic Orban la șefia partidului: „Mi s-au luat vorbele”</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/politica"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.petrapavaje.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/03/rsz_macheta_petra_pavaje_alba24.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/03/rsz_macheta_petra_pavaje_alba24.jpg" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.profm.ro/podcasturi" target="_blank" rel="nofollow"> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/Banner-PROFM-Official-40.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/06/Banner-PROFM-Official-40.png" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/in-parcul-arini-din-sebes-vor-incepe-lucrarile-pentru-construirea-unei-baze-sportive-cu-teren-de-sport-vestiare-si-parcare-854122.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/parcul-arini-sebes-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/parcul-arini-sebes-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/parcul-arini-sebes-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/parcul-arini-sebes-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/parcul-arini-sebes-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/parcul-arini-sebes-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/06/parcul-arini-sebes-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/parcul-arini-sebes-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/parcul-arini-sebes-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 5 zile</span></div><h2>În Parcul Arini din Sebeș vor începe lucrările pentru construirea unei baze sportive cu teren de sport, vestiare și parcare</h2></div></div></div></div> </a> <a href="https://alba24.ro/cinci-oameni-de-fotbal-din-alba-au-obtinut-o-performanta-istorica-pentru-o-echipa-din-sibiu-campionii-nostri-de-la-selimbar-854145.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/staff-Viitorul-Selimbar-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/staff-Viitorul-Selimbar-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/staff-Viitorul-Selimbar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/staff-Viitorul-Selimbar-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/staff-Viitorul-Selimbar-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/staff-Viitorul-Selimbar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/06/staff-Viitorul-Selimbar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/staff-Viitorul-Selimbar-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/staff-Viitorul-Selimbar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 5 zile</span></div><h2>Cinci oameni de fotbal din Alba au obținut o performanță istorică pentru o echipă din Sibiu. Campionii noștri de la Șelimbăr</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sport"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><p><a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /></noscript></a></p></div></section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/calendar-crestin-ortodox-luna-iunie-2021-toate-sarbatorile-din-ciresar-luna-dedicata-sfintei-inimi-a-lui-iisus-851917.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/12/calendar-ortodox-iunie-2021-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/12/calendar-ortodox-iunie-2021-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/12/calendar-ortodox-iunie-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/12/calendar-ortodox-iunie-2021-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/12/calendar-ortodox-iunie-2021-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/12/calendar-ortodox-iunie-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/12/calendar-ortodox-iunie-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/12/calendar-ortodox-iunie-2021-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/12/calendar-ortodox-iunie-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 7 ore</span></div><h2>CALENDAR CREȘTIN ortodox, luna IUNIE 2021: TOATE sărbătorile din Cireșar trecute în Calendarul Bisericesc</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-video-premierul-citu-asteptat-ca-un-star-rock-la-alba-iulia-a-fost-asaltat-de-doamne-si-domnisoare-pentru-poze-854913.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/florin-citu-poze-alba-iulia-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/florin-citu-poze-alba-iulia-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/florin-citu-poze-alba-iulia-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/florin-citu-poze-alba-iulia-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/florin-citu-poze-alba-iulia-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/florin-citu-poze-alba-iulia-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/06/florin-citu-poze-alba-iulia-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/florin-citu-poze-alba-iulia-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/florin-citu-poze-alba-iulia-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 16 ore</span></div><h2>FOTO VIDEO: Premierul Cîțu așteptat ca un star rock la Alba Iulia. A fost ”asaltat” de doamne și domnișoare pentru poze</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/lifestyle"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.termene.ro" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/microsoft-va-prezenta-noul-sistem-de-operare-windows-11-pe-24-iunie-cum-va-arata-854701.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/windows-11-theverge-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/windows-11-theverge-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/windows-11-theverge-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/windows-11-theverge-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/windows-11-theverge-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/windows-11-theverge-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/06/windows-11-theverge-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/windows-11-theverge-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/windows-11-theverge-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>Microsoft va prezenta noul sistem de operare Windows 11 pe 24 iunie. Cum va arăta</h2></div></div></div></div> </a> <a href="https://alba24.ro/studiu-un-sfert-dintre-angajatii-romani-au-avut-dispute-cu-personalul-it-cu-privire-la-actualizarea-dispozitivelor-854381.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 3 zile</span></div><h2>Studiu: Un sfert dintre angajații români au avut dispute cu personalul IT cu privire la actualizarea dispozitivelor</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/tech"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/oficial-numarul-cazurilor-noi-de-covid-a-scazut-sub-100-la-ati-sunt-186-de-pacienti-si-s-au-inregistrat-5-decese-854831.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/coronavirus-covid-alba24-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/coronavirus-covid-alba24-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/coronavirus-covid-alba24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/coronavirus-covid-alba24-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/coronavirus-covid-alba24-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/coronavirus-covid-alba24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/06/coronavirus-covid-alba24-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/coronavirus-covid-alba24-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/coronavirus-covid-alba24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>OFICIAL: Numărul cazurilor noi de COVID a scăzut sub 100. La ATI sunt 186 de pacienți și s-au înregistrat 5 decese</h2></div></div></div></div> </a> <a href="https://alba24.ro/alba-cinci-cazuri-covid-confirmate-in-ultimele-24-de-ore-incidenta-actualizata-in-localitatile-din-judet-2-854825.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>ALBA: Cinci cazuri COVID confirmate în ultimele 24 de ore. Incidența actualizată în localitățile din județ</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sanatate"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/educatie'>Educatie</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/foto-consiliul-judetean-al-elevilor-alba-a-lansat-ghidul-incluziunii-scolare-854964.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-08.37.00-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-08.37.00-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-08.37.00-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-08.37.00-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-08.37.00-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-08.37.00-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-08.37.00-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-08.37.00-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-18-at-08.37.00-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum O oră</span></div><h2>FOTO: Consiliul Județean al Elevilor Alba a lansat Ghidul Incluziunii Școlare</h2></div></div></div></div> </a> <a href="https://alba24.ro/scoala-generala-nr-4-din-alba-iulia-transformata-in-cresa-documentatia-de-avizare-a-lucrarilor-de-interventii-la-licitatie-854805.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/09/cresa-patuturi-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/09/cresa-patuturi-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/09/cresa-patuturi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/09/cresa-patuturi-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/09/cresa-patuturi-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/09/cresa-patuturi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2019/09/cresa-patuturi-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/09/cresa-patuturi-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/09/cresa-patuturi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 6 ore</span></div><h2>Școala Generală nr. 4 din Alba Iulia, transformată în creșă. Documentația de avizare a lucrărilor de intervenții, la licitație</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/educatie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_ad_widget-91" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section></div></div></div></div></div></article><center><div class="billboard"></div><div class="billboardmobil"></div></center></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 – Stiri din Alba. 24 de ore din 24</a></li><li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li><li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li><li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li><li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li></ul></div> <br /><center>  <script type="text/javascript">var start = function(VIQEO) {
								        VIQEO.setConfig({ flyPlayer: {
								           floatingWidth: '300',
								           enableCloseButton: true
								         } });
								      }

								      if (!window.VIQEO) {
								        window.onViqeoLoad = start;
								      } else {
								        start(window.VIQEO);
								      }</script> <div  style="text-align: center;"><div style="display: inline-block; vertical-align: top;">  <script type="text/javascript" id="trfc_trafic_script">//
								t_rid = 'alba24-ro';
								(function(){ t_js_dw_time=new Date().getTime();
								t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
								if (document.createElement && document.getElementsByTagName && document.insertBefore) {
								t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
								var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
								document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
								//</script> <noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript></div><div style="display: inline-block; vertical-align: top;"> <a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31"></a></div></div></center> <br /><div class="menu-footer-menu-container" align="left"><ul id="menu-footer-menu" class="menu"><li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225"></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Partener <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Stiri Romania24.ro</a> Copyright © 2020 Alba24.ro powered by Independent Media &amp; More</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js' defer='defer' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js' defer='defer"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js' defer='defer"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js' defer='defer"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js' defer='defer"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js' defer='defer"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js' defer='defer"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://cdn.alba24.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js' defer='defer"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/hooks.min.js' defer='defer' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/i18n.min.js' defer='defer' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/vendor/lodash.min.js' defer='defer' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/url.min.js' defer='defer' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-04-01 11:34:55+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n==1 ? 0 : (n==0 || (n%100 > 0 && n%100 < 20)) ? 1 : 2);","lang":"ro"},"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u00cenc\u0103rcarea elementului media a e\u0219uat. Dac\u0103 este o fotografie sau o imagine mare, te rog s\u0103-i reduci dimensiunile \u0219i \u00eencearc\u0103 din nou."],"An unknown error occurred.":["A ap\u0103rut o eroare necunoscut\u0103."],"The response is not a valid JSON response.":["R\u0103spunsul nu este un r\u0103spuns JSON valid."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/dist/api-fetch.min.js' defer='defer' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://alba24.ro/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "ce99249019" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://alba24.ro/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/contact-form-7/includes/js/index.js' defer='defer' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/wp-polls/polls-js.js' defer='defer' id='wp-polls-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/ui/core.min.js' defer='defer' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js' defer='defer' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js' defer='defer' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/mvpcustom.js' defer='defer' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ( typeof leaderHeight !== "undefined" ) {
				if ($(window).scrollTop() > aboveNav){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > headerHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			} else {
				if ($(window).scrollTop() > logoHeight){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > navHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			}
			previousScroll = scroll;
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/scripts.js' defer='defer' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/retina.js' defer='defer' id='retina-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/flexslider.js' defer='defer' id='flexslider-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/comment-reply.min.js' defer='defer' id='comment-reply-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' defer='defer' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' defer='defer' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' defer='defer' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/wp-embed.min.js' defer='defer' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer='defer' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/akismet/_inc/form.js' defer='defer' id='akismet-form-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.58' defer='defer' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06","error":"<strong>Atentie<\/strong>:&nbsp;Mai multe reCAPTCHA au fost gasite in formularul curent. Elimina\u021bi toate campurile reCAPTCHA de prisos pentru func\u021bionare corecta.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/google-captcha/js/script.js' defer='defer' id='gglcptch_script-js'></script>
<div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" "></div> <script defer src="https://cdn.alba24.ro/wp-content/cache/autoptimize/js/autoptimize_50f13f3161a0a5535434a019d9f5559c.js"></script></body></html>