<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" />
<link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="http://alba24.ro/feed/" />
<meta property="fb:app_id" content="293792664353977" />
<meta property="og:type" content="article" />
			  		<meta property="og:image" content="https://alba24.ro/wp-content/uploads/2022/12/tesatorul-de-vise-scaled-e1670661689960-1000x600.jpg" />
		<meta name="twitter:image" content="https://alba24.ro/wp-content/uploads/2022/12/tesatorul-de-vise-scaled-e1670661689960-1000x600.jpg" />
	<meta property="og:url" content="https://alba24.ro/tesatorul-de-vise-povestea-de-craciun-2-cel-mai-frumos-spectacol-de-sarbatori-vine-la-sebes-intrarea-este-gratuita-956091.html" />
<meta property="og:title" content="”Țesătorul de vise &#8211; Povestea de Crăciun 2”, cel mai frumos spectacol de sărbători, vine la Sebeș. Intrarea este gratuită" />
<meta property="og:description" content="Miercuri, 14 decembrie 2022, începând cu ora 19.00, Centrul Cultural „Lucian Blaga” din Sebeș lansează invitația la cel mai bine vândut spectacol de Crăciun al Teatrului Național „Radu Stanca” din Sibiu: „Țesătorul de vise &#8211; Poveste de Crăciun 2”. Accesul publicului este gratuit, în limita locurilor disponibile în sala de evenimente. Rezervări și informații pot [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://alba24.ro/tesatorul-de-vise-povestea-de-craciun-2-cel-mai-frumos-spectacol-de-sarbatori-vine-la-sebes-intrarea-este-gratuita-956091.html">
<meta name="twitter:title" content="”Țesătorul de vise &#8211; Povestea de Crăciun 2”, cel mai frumos spectacol de sărbători, vine la Sebeș. Intrarea este gratuită">
<meta name="twitter:description" content="Miercuri, 14 decembrie 2022, începând cu ora 19.00, Centrul Cultural „Lucian Blaga” din Sebeș lansează invitația la cel mai bine vândut spectacol de Crăciun al Teatrului Național „Radu Stanca” din Sibiu: „Țesătorul de vise &#8211; Poveste de Crăciun 2”. Accesul publicului este gratuit, în limita locurilor disponibile în sala de evenimente. Rezervări și informații pot [&hellip;]">
<meta name="publish-date" content="2022-12-10" />
    <style>#wpadminbar{ display:none; }</style>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />	<link rel="dns-prefetch" href="//ssl.google-analytics.com" />	<link rel="dns-prefetch" href="//static.xx.fbcdn.net" />		<link rel="dns-prefetch" href="//www.facebook.com" />		<link rel="dns-prefetch" href="//staticxx.facebook.com" />		<link rel="dns-prefetch" href="//connect.facebook.net" />		<link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" />				<link rel="dns-prefetch" href="//pixel.rubiconproject.com" />		<link rel="dns-prefetch" href="//ib.adnxs.com/" />		
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
    <script id="rro_config">
        var ssection = "post";
        var scategory = "EVENIMENT";
        var sarticle = "956091";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var cX = cX || { options: { consent: true } };
        cX.callQueue = cX.callQueue || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>
    <script data-cfasync="false" async src="https://ineed2s.ro/alba24.ro/scar.connect.js"  type="text/javascript"></script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.4 (Yoast SEO v19.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>”Țesătorul de vise - Povestea de Crăciun 2”, cel mai frumos spectacol de sărbători, vine la Sebeș. Intrarea este gratuită - Alba24</title><link rel='preload' href='https://alba24.ro/wp-content/cache/perfmatters/alba24.ro/css/post.used.css' as='style' onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel="stylesheet" id="perfmatters-used-css" href="https://alba24.ro/wp-content/cache/perfmatters/alba24.ro/css/post.used.css" media="all" /><link rel="preload" href="" as="image" imagesrcset="https://alba24.ro/wp-content/uploads/2022/12/tesatorul-de-vise-scaled-e1670661689960.webp 1641w" imagesizes="(max-width: 1641px) 100vw, 1641px" /><link rel="preload" href="" as="image" imagesrcset="https://alba24.ro/wp-content/uploads/2022/12/728x90.webp" />
	<meta name="description" content="”Țesătorul de vise - Povestea de Crăciun 2”, cel mai frumos spectacol de sărbători, vine la Sebeș. Intrarea este gratuită" />
	<link rel="canonical" href="https://alba24.ro/tesatorul-de-vise-povestea-de-craciun-2-cel-mai-frumos-spectacol-de-sarbatori-vine-la-sebes-intrarea-este-gratuita-956091.html" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="Comunicate de Presă" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="3 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='stylesheet' id='wpadverts-authors-css' data-pmdelayedstyle="https://alba24.ro/wp-content/plugins/wpadverts-authors//assets/css/authors.css" type='text/css' media='all' />
<link rel='stylesheet' id='wpadverts-ci-css' data-pmdelayedstyle="https://alba24.ro/wp-content/plugins/wpadverts-category-icons//assets/css/wpadverts-ci.css" type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' data-pmdelayedstyle="https://alba24.ro/wp-includes/css/classic-themes.min.css" type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css' data-pmdelayedstyle="https://alba24.ro/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css" type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' data-pmdelayedstyle="https://alba24.ro/wp-content/plugins/wp-polls/polls-css.css" type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mvp-custom-style-css' data-pmdelayedstyle="https://alba24.ro/wp-content/themes/zox-news/style.css" type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css' data-pmdelayedstyle="https://alba24.ro/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css" type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' data-pmdelayedstyle="https://alba24.ro/wp-content/themes/zox-news-child/style.css" type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' data-pmdelayedstyle="https://alba24.ro/wp-content/themes/zox-news/css/reset.css" type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' data-pmdelayedstyle="https://alba24.ro/wp-content/themes/zox-news/css/media-queries.css" type='text/css' media='all' />
<script type="pmdelayedscript" src="https://alba24.ro/wp-includes/js/jquery/jquery.min.js" defer="defer" id="jquery-core-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://alba24.ro/wp-includes/js/jquery/jquery-migrate.min.js" defer="defer" id="jquery-migrate-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type="pmdelayedscript" src="https://www.googletagmanager.com/gtag/js?id=UA-1681524-4" id="google_gtagjs-js" async data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" id="google_gtagjs-js-after" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["alba24.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-1681524-4", {"anonymize_ip":true});
gtag("config", "G-7905SD7903");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">window.presslabs = {"home_url":"https:\/\/alba24.ro"}</script><script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
	(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://alba24.ro';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + 'eRMl0BPHQARG' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();
</script><style type="text/css">
.feedzy-rss-link-icon:after {
	content: url("https://alba24.ro/wp-content/plugins/feedzy-rss-feeds/img/external-link.png");
	margin-left: 3px;
}
</style>
		<meta name="generator" content="Site Kit by Google 1.86.0" /><!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.9 - http://wphowto.net/videojs-html5-player-for-wordpress-757 -->      <meta name="onesignal" content="wordpress-plugin"/>
            <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.64063cbd-bb2e-4678-8d54-7a11e3cbaa94";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Un exemplu de notificare";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificarile vor aparea pe desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplu de notificare";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificarile vor aparea pe dispozitivul dvs.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "va puteti dezabona oricand";
oneSignal_options['promptOptions']['acceptButtonText'] = "DA, ACCEPT";
oneSignal_options['promptOptions']['cancelButtonText'] = "NU, MULTUMESC";
oneSignal_options['promptOptions']['siteName'] = "https://alba24.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permite";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonați-va la cele mai importante știri';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.wpa-field--website_address, .adverts-field-name-website_address { display: none !important }</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;right:auto;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://alba24.ro/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}.wp-has-aspect-ratio .wp-block-embed__wrapper{position:relative;}.wp-has-aspect-ratio .perfmatters-lazy-youtube{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;padding-bottom:0}</style><style>
.spatiu {padding:5px;}
</style>
<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
  


<!-- NEWSROOM SCRIPT -->
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
window._newsroom = window._newsroom || [];
window._newsroom.push({pageTemplate: 'home'});
window._newsroom.push({pageDashboard: 'home'});
window._newsroom.push('auditClicks');
window._newsroom.push('trackPage');
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],

'//c2.taboola.com/nr/alba24ro-p/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->


<!-- NEWSROOM SCRIPT -->
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
window._newsroom = window._newsroom || [];
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],

'//c2.taboola.com/nr/alba24ro-p/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->



<div id="fb-root"></div>
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <!-- Facebook Pixel Code -->
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '542774529819465'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=542774529819465&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="google-site-verification" content="abiMwPhhWrtyGw846uhUb7deCy97_h0wMer2NA2VrTA" />
</head>
<body class="post-template-default single single-post postid-956091 single-format-standard wp-embed-responsive">
	<!-- /1011785/Alba24.ro/1x1_Out_Of_Page -->
	<div id='div-gpt-ad-1562240404927-0'></div>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://alba24.ro/"><img width="200" height="61" src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_mare-200-x-61.png" alt="Alba24" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li>
<li id="menu-item-883271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883271"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li>
<li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li>
<li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/educatie">EDUCAȚIE</a></li>
<li id="menu-item-948205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-948205"><a href="https://alba24.ro/anunturi">ANUNTURI</a></li>
<li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li>
<li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li>
<li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li>
<li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li>
<li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li>
<li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li>
<li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li>
<li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li>
<li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li>
<li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li>
<li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li>
<li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li>
<li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li>
<li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li>
<li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://alba24.ro/">
	<input type="text" name="s" id="s" value="CAUTĂ" onfocus='if (this.value == "CAUTĂ") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUTĂ"; }' />
	<input type="hidden" id="searchsubmit" value="CAUTĂ" />
</form>
			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
										    <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div class="toparticoledesk">
<a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow">
<video autoplay loop muted playsinline  width="970" height="250">
<source src="/wp-content/uploads/2022/08/970x250-1.mp4" type="video/mp4">
</video>
</a>
</div>
<div class="toparticlemobile">
<a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow">
<video autoplay loop muted playsinline width="460" height="380">
<source src="/wp-content/uploads/2022/08/460x380-1.mp4" type="video/mp4">
</video>
</a>
</div>			</div><!--mvp-widget-ad-->
		</div>														</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																																														<a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img width="300" height="92" itemprop="logo" src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" alt="Alba24" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://alba24.ro/"><img width="300" height="92" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;92&#039;%20viewBox=&#039;0%200%20300%2092&#039;%3E%3C/svg%3E" alt="Alba24" data-rjs="2" style="width: auto;" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" /><noscript><img width="300" height="92" src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" alt="Alba24" data-rjs="2" style="width: auto;" /></noscript></a>
																																														<h2 class="mvp-logo-title">Alba24</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>”Țesătorul de vise &#8211; Povestea de Crăciun 2”, cel mai frumos spectacol de sărbători, vine la Sebeș. Intrarea este gratuită</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li>
<li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li>
<li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li>
<li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li>
<li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li>
<li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li>
<li id="menu-item-948204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-948204"><a href="https://alba24.ro/anunturi">ANUNTURI</a></li>
<li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li>
<li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li>
<li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li>
<li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li>
<li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li>
<li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
							<div style='background-color: #db222f;float:left;width:100%;'>
								<div class="mvp-nav-menu left">
										<div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li>
<li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li>
<li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li>
<li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li>
<li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li>
<li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li>
<li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li>
<li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li>
<li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li>
</ul></div>								</div><!--mvp-nav-menu-->
							</div>
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
      <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://alba24.ro/tesatorul-de-vise-povestea-de-craciun-2-cel-mai-frumos-spectacol-de-sarbatori-vine-la-sebes-intrarea-este-gratuita-956091.html"/>
            <div id="mvp-article-cont" class="left relative">
      <div class="mvp-main-box">
        <div id="mvp-post-main" class="left relative">
          
          <div class="mvp-post-main-out left relative">
            <div class="mvp-post-main-in">
              <div id="mvp-post-content" class="left relative">
                                  <header id="mvp-post-head" class="left relative">
                    <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                    <h1 class="mvp-post-title left entry-title" itemprop="headline">”Țesătorul de vise &#8211; Povestea de Crăciun 2”, cel mai frumos spectacol de sărbători, vine la Sebeș. Intrarea este gratuită</h1>
                    <div style="clear:both;"></div>
                    <div class="adsubtitlu">
                      <center>
<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_1 -->
<div id='div-gpt-ad-1562240963486-0'>
</div>
   
 </center>
                    </div>
                                                              <div class="mvp-author-info-wrap left relative">
                        <div class="mvp-author-info-thumb left relative">
                          <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;46&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%2046%2046&#039;%3E%3C/svg%3E" class="avatar avatar-46 photo perfmatters-lazy" height="46" width="46" decoding="async" data-src="https://secure.gravatar.com/avatar/ae6dfa36724c0a7de6704edf0920cbcb?s=46&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/ae6dfa36724c0a7de6704edf0920cbcb?s=92&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ae6dfa36724c0a7de6704edf0920cbcb?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae6dfa36724c0a7de6704edf0920cbcb?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' decoding='async'/></noscript>                        </div><!--mvp-author-info-thumb-->
                        <div class="mvp-author-info-text left relative">
                          <div class="mvp-author-info-date left relative">
                            <p>Publicat</p> <span class="mvp-post-date">acum 3 ore </span> <p> </p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-12-10">sâmbătă, 10.12.2022</time></span>
                            <meta itemprop="dateModified" content="2022-12-10"/>
                          </div><!--mvp-author-info-date-->
                          <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
                            <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/comunicate-alba24" title="Articole de Comunicate de Presă" rel="author">Comunicate de Presă</a></span>                           </div><!--mvp-author-info-name-->
                        </div><!--mvp-author-info-text-->
                      </div><!--mvp-author-info-wrap-->
                                      </header>
                  <div style="height:5px;"></div><div style="clear:both;"></div>


                  <div class="fb_like_recommend">
                    <span><div class="fb-like" data-href="https://alba24.ro/tesatorul-de-vise-povestea-de-craciun-2-cel-mai-frumos-spectacol-de-sarbatori-vine-la-sebes-intrarea-este-gratuita-956091.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span>
                  </div>
                                                                                                                            <div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <picture data-perfmatters-preload class="attachment- size- wp-post-image sp-no-webp" decoding="async"><source srcset="https://alba24.ro/wp-content/uploads/2022/12/tesatorul-de-vise-scaled-e1670661689960.webp 1641w" sizes="(max-width: 1641px) 100vw, 1641px" type="image/webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/12/tesatorul-de-vise-scaled-e1670661689960.jpg 1641w, https://alba24.ro/wp-content/uploads/2022/12/tesatorul-de-vise-scaled-e1670661689960-300x220.jpg 300w, https://alba24.ro/wp-content/uploads/2022/12/tesatorul-de-vise-scaled-e1670661689960-1024x749.jpg 1024w, https://alba24.ro/wp-content/uploads/2022/12/tesatorul-de-vise-scaled-e1670661689960-768x562.jpg 768w, https://alba24.ro/wp-content/uploads/2022/12/tesatorul-de-vise-scaled-e1670661689960-410x300.jpg 410w, https://alba24.ro/wp-content/uploads/2022/12/tesatorul-de-vise-scaled-e1670661689960-260x190.jpg 260w, https://alba24.ro/wp-content/uploads/2022/12/tesatorul-de-vise-scaled-e1670661689960-144x105.jpg 144w" sizes="(max-width: 1641px) 100vw, 1641px" type="image/jpeg"><img data-perfmatters-preload src="https://alba24.ro/wp-content/uploads/2022/12/tesatorul-de-vise-scaled-e1670661689960.jpg" class="attachment- size- wp-post-image sp-no-webp no-lazy" decoding="async" alt height="1200" width="1641" srcset="https://alba24.ro/wp-content/uploads/2022/12/tesatorul-de-vise-scaled-e1670661689960.jpg 1641w, https://alba24.ro/wp-content/uploads/2022/12/tesatorul-de-vise-scaled-e1670661689960-300x220.jpg 300w, https://alba24.ro/wp-content/uploads/2022/12/tesatorul-de-vise-scaled-e1670661689960-1024x749.jpg 1024w, https://alba24.ro/wp-content/uploads/2022/12/tesatorul-de-vise-scaled-e1670661689960-768x562.jpg 768w, https://alba24.ro/wp-content/uploads/2022/12/tesatorul-de-vise-scaled-e1670661689960-410x300.jpg 410w, https://alba24.ro/wp-content/uploads/2022/12/tesatorul-de-vise-scaled-e1670661689960-260x190.jpg 260w, https://alba24.ro/wp-content/uploads/2022/12/tesatorul-de-vise-scaled-e1670661689960-144x105.jpg 144w" sizes="(max-width: 1641px) 100vw, 1641px" /></picture>                                                <meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2022/12/tesatorul-de-vise-scaled-e1670661689960-1000x600.jpg">
                        <meta itemprop="width" content="1000">
                        <meta itemprop="height" content="600">
                      </div><!--mvp-post-feat-img-->
                                                                                                                                            <div id="mvp-content-wrap" class="left relative">
                  <div class="mvp-post-soc-out right relative">
                                                                  <div class="mvp-post-soc-wrap left relative">
    <ul class="mvp-post-soc-list left relative">
        <a href="#"
            onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/tesatorul-de-vise-povestea-de-craciun-2-cel-mai-frumos-spectacol-de-sarbatori-vine-la-sebes-intrarea-este-gratuita-956091.html&amp;t=”Țesătorul de vise &#8211; Povestea de Crăciun 2”, cel mai frumos spectacol de sărbători, vine la Sebeș. Intrarea este gratuită', 'facebookShare', 'width=626,height=436'); return false;"
            title="Share on Facebook">
            <li class="mvp-post-soc-fb">
                <i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
            </li>
            									<a href="https://alba24.ro/tesatorul-de-vise-povestea-de-craciun-2-cel-mai-frumos-spectacol-de-sarbatori-vine-la-sebes-intrarea-este-gratuita-956091.html#respond">
						<li class="mvp-post-soc-com mvp-com-click">
							<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
						</li>
					</a>
				                    </a>
        <a href="#"
            onclick="window.open('http://twitter.com/share?text=”Țesătorul de vise &#8211; Povestea de Crăciun 2”, cel mai frumos spectacol de sărbători, vine la Sebeș. Intrarea este gratuită -&amp;url=https://alba24.ro/tesatorul-de-vise-povestea-de-craciun-2-cel-mai-frumos-spectacol-de-sarbatori-vine-la-sebes-intrarea-este-gratuita-956091.html', 'twitterShare', 'width=626,height=436'); return false;"
            title="Tweet This Post">
            <li class="mvp-post-soc-twit">
                <i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
            </li>
        </a>
        <a href="#"
            onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/tesatorul-de-vise-povestea-de-craciun-2-cel-mai-frumos-spectacol-de-sarbatori-vine-la-sebes-intrarea-este-gratuita-956091.html&amp;media=https://alba24.ro/wp-content/uploads/2022/12/tesatorul-de-vise-scaled-e1670661689960-1000x600.jpg&amp;description=”Țesătorul de vise &#8211; Povestea de Crăciun 2”, cel mai frumos spectacol de sărbători, vine la Sebeș. Intrarea este gratuită', 'pinterestShare', 'width=750,height=350'); return false;"
            title="Pin This Post">
            <li class="mvp-post-soc-pin">
                <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
            </li>
        </a>
        <a
            href="mailto:?subject=”Țesătorul de vise &#8211; Povestea de Crăciun 2”, cel mai frumos spectacol de sărbători, vine la Sebeș. Intrarea este gratuită&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/tesatorul-de-vise-povestea-de-craciun-2-cel-mai-frumos-spectacol-de-sarbatori-vine-la-sebes-intrarea-este-gratuita-956091.html">
            <li class="mvp-post-soc-email">
                <i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
            </li>
        </a>
    </ul>
</div>
<!--mvp-post-soc-wrap-->
<div id="mvp-soc-mob-wrap">
    <div class="mvp-soc-mob-out left relative">
        <div class="mvp-soc-mob-in">
            <div class="mvp-soc-mob-left left relative">
                <ul class="mvp-soc-mob-list left relative">
                    <a href="#"
                        onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/tesatorul-de-vise-povestea-de-craciun-2-cel-mai-frumos-spectacol-de-sarbatori-vine-la-sebes-intrarea-este-gratuita-956091.html&amp;t=”Țesătorul de vise &#8211; Povestea de Crăciun 2”, cel mai frumos spectacol de sărbători, vine la Sebeș. Intrarea este gratuită', 'facebookShare', 'width=626,height=436'); return false;"
                        title="Share on Facebook">
                        <li class="mvp-soc-mob-fb">
                            <i class="fa fa-facebook" aria-hidden="true"></i><span
                                class="mvp-soc-mob-fb">Share</span>
                        </li>
                    </a>
                                                            <a href="https://alba24.ro/tesatorul-de-vise-povestea-de-craciun-2-cel-mai-frumos-spectacol-de-sarbatori-vine-la-sebes-intrarea-este-gratuita-956091.html#respond">
                        <li class="mvp-soc-mob-com mvp-com-click">
                            <i class="fa fa-comment-o" aria-hidden="true"></i><span
                                class="mvp-soc-mob-com">Comentează</span>
                        </li>
                    </a>
                                                            <a href="#"
                        onclick="window.open('http://twitter.com/share?text=”Țesătorul de vise &#8211; Povestea de Crăciun 2”, cel mai frumos spectacol de sărbători, vine la Sebeș. Intrarea este gratuită -&amp;url=https://alba24.ro/tesatorul-de-vise-povestea-de-craciun-2-cel-mai-frumos-spectacol-de-sarbatori-vine-la-sebes-intrarea-este-gratuita-956091.html', 'twitterShare', 'width=626,height=436'); return false;"
                        title="Tweet This Post">
                        <li class="mvp-soc-mob-twit">
                            <i class="fa fa-twitter" aria-hidden="true"></i><span
                                class="mvp-soc-mob-fb">Tweet</span>
                        </li>
                    </a>
                    <a href="#"
                        onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/tesatorul-de-vise-povestea-de-craciun-2-cel-mai-frumos-spectacol-de-sarbatori-vine-la-sebes-intrarea-este-gratuita-956091.html&amp;media=https://alba24.ro/wp-content/uploads/2022/12/tesatorul-de-vise-scaled-e1670661689960-1000x600.jpg&amp;description=”Țesătorul de vise &#8211; Povestea de Crăciun 2”, cel mai frumos spectacol de sărbători, vine la Sebeș. Intrarea este gratuită', 'pinterestShare', 'width=750,height=350'); return false;"
                        title="Pin This Post">
                        <li class="mvp-soc-mob-pin">
                            <i class="fa fa-pinterest-p" aria-hidden="true"></i>
                        </li>
                    </a>
                    <a href="whatsapp://send?text=”Țesătorul de vise &#8211; Povestea de Crăciun 2”, cel mai frumos spectacol de sărbători, vine la Sebeș. Intrarea este gratuită https://alba24.ro/tesatorul-de-vise-povestea-de-craciun-2-cel-mai-frumos-spectacol-de-sarbatori-vine-la-sebes-intrarea-este-gratuita-956091.html">
                        <div class="whatsapp-share">
							<span class="whatsapp-but1">
									<li class="mvp-soc-mob-what">
										<i class="fa fa-whatsapp" aria-hidden="true"></i>
									</li>
							</span>
						</div>
                    </a>
                    <a
                        href="mailto:?subject=”Țesătorul de vise &#8211; Povestea de Crăciun 2”, cel mai frumos spectacol de sărbători, vine la Sebeș. Intrarea este gratuită&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/tesatorul-de-vise-povestea-de-craciun-2-cel-mai-frumos-spectacol-de-sarbatori-vine-la-sebes-intrarea-este-gratuita-956091.html">
                        <li class="mvp-soc-mob-email">
                            <i class="fa fa-envelope-o" aria-hidden="true"></i>
                        </li>
                    </a>
                </ul>
            </div>
            <!--mvp-soc-mob-left-->
        </div>
        <!--mvp-soc-mob-in-->
        <div class="mvp-soc-mob-right left relative">
            <i class="fa fa-ellipsis-h" aria-hidden="true"></i>
        </div>
        <!--mvp-soc-mob-right-->
    </div>
    <!--mvp-soc-mob-out-->
</div>
<!--mvp-soc-mob-wrap-->
                                                              <div class="mvp-post-soc-in">
                      <div id="mvp-content-body" class="left relative">
                        <div id="mvp-content-body-top" class="left relative">
                                                                              <div id="mvp-content-main" class="left relative">
                            <p><strong>Miercuri, 14 decembrie 2022, începând cu ora 19.00, Centrul Cultural „Lucian Blaga” din Sebeș lansează invitația la cel mai bine vândut spectacol de Crăciun al Teatrului Național „Radu Stanca” din Sibiu: „Țesătorul de vise &#8211; Poveste de Crăciun 2”.</strong></p><div class='toparticoledesk'><a href='https://jobs.smartrecruiters.com/BoschGroup/743999856638601-automation-engineer-maintenance-area' rel='nofollow' target='_blank'><picture data-perfmatters-preload class="sp-no-webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/12/728x90.webp" type="image/webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/12/728x90.png" type="image/png"><img data-perfmatters-preload src="https://alba24.ro/wp-content/uploads/2022/12/728x90.png" class="sp-no-webp no-lazy" height="150" width="728" srcset="https://alba24.ro/wp-content/uploads/2022/12/728x90.png" /></picture></a></div><div class='toparticlemobile'><a href='https://jobs.smartrecruiters.com/BoschGroup/743999856638601-automation-engineer-maintenance-area' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/bosch.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/bosch.png" type="image/png"><img width="460" height="380" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;460&#039;%20height=&#039;380&#039;%20viewBox=&#039;0%200%20460%20380&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/12/bosch.png" data-srcset="https://alba24.ro/wp-content/uploads/2022/12/bosch.png" /><noscript><img width="460" height="380" src="https://alba24.ro/wp-content/uploads/2022/12/bosch.png" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/12/bosch.png"></noscript></picture></a></div>
<p>Accesul publicului este gratuit, în limita locurilor disponibile în sala de evenimente. Rezervări și informații pot fi obținute la numărul de telefon: 0372-930929 sau pe adresa de email: contact@cclbsebes.ro.</p>
<p>Toți iubitorii de teatru vor avea acces la un <a href="https://alba24.ro/mesaje-de-craciun-urari-de-sarbatori-pentru-cei-dragi-sute-de-mesaje-de-craciun-sms-pentruprieteni-rude-colegi-sefi-sau-262158.html" target="_blank" rel="noopener">mesaj de Crăciun</a> transpus într-un spectacol extraordinar.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 --><div id='div-gpt-ad-1562241214553-0'></div>
<p>Spectacolul „Țesătorul de vise – Poveste de Crăciun 2” este o poveste a cărei acțiune se petrece în seara de Ajun.</p>
<p>Subiectul e simplu, curat, plin de emoție, de duioșie, de întâlniri surprinzătoare și finaluri fericite. La fel de frumoasă ca trama piesei este povestea realizării acestui spectacol.</p>
<p>Trebuie spus de la început că textul a fost scris de către Alex Curta și Florin Coșuleț și că are trei coordonate principale.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 --><div id='div-gpt-ad-1597640382847-0'></div>
<p><strong>Colindul! </strong>Neprețuita moștenire a acestui spațiu european și a oamenilor ce-l locuiesc stă la baza alcătuirii demersului nostru teatral.</p>
<p>Colindul, acest fir roșu neîntrerupt al neamului românesc, tors și împletit pe parcursul a peste 2000 de ani, este, fără tăgadă, un element cultural de patrimoniu UNESCO, este, dacă vreți, parte autentică și profundă a aportului nostru la cultura universală.</p>
<p>Un demers rar în exercițiul profesiunii având în vedere că personajele teatrale sunt în marea lor măsură fictive.</p>
<p><strong>Tinerețea! </strong>Această stare umană atât de plină de sevă, acest „verde crud” al existentei noastre este cea de a doua coordonată ce îndeplinește, alături de colind, o funcție de bază, dar și una tranzitorie a spectacolului.</p>
<p>Generații întregi de studenți-actori ai Departamentului de Artă Teatrală din cadrul Universității „Lucian Blaga” din Sibiu au contribuit la asumarea, îmbogățirea și transmiterea acestei întâlniri teatrale, fapt ce l-a determinat pe Constantin Chiriac, directorul Teatrului Național „Radu Stanca” Sibiu, să-l includă în repertoriu.</p>
<p><strong>Întâlnirea!</strong> Într-o lume plină de bariere, această nevoie a întâlnirii este esențială. Ea pune față în față artiștii și publicul, generații de studenți și actorii, colindul, poveștile și întâlnirile cu noi și cu ceilalți!</p>
<p>„Țesătorul de vise în noua sa variantă revizuită și adăugită este un strigăt cald al bucuriei, o invitație de a participa viu la un demers care se dorește a depăși cutumele actului teatral și, mai ales, de a lua parte la un exercițiu de sinceritate, prin intermediul colindului. Crăciun plin de bucurie!” a spus Florin Coșuleț, regizor.</p>
<p><strong>Distribuția:</strong></p>
<p>Cătălin Haiducescu</p>
<p>Andrei Drăgan</p>
<p>Maria – Cristina Țepeluș</p>
<p>Maria Maftei</p>
<p>Andrei Șerban</p>
<p>Cristina Blaga Tomuș</p>
<p>Anastasia Coșuleț</p>
<p>Iosefina Coșuleț</p>
<p>Codruța Vasiu</p>
<p>Mihai Coman</p>
<p>Florin Coșuleț</p>
<p><strong>Și studenții:</strong> Gruber Andreea, Costea Radu, Dumitrașcu Crina, Stanciu Andreea, Nicodim Adrian, Dinu Ana, Bandila Cristiana, Ulici Casian, Ivan Emilia, Tepelus Maria, Chelimandra Stefan, Bumbes Alexandru, Maria Maftei, Mocanu Mihai, Petrean Anastasia, Andrei Serban, Andra Stoian, Ana Stefan, Melania Veselu, Patrick Imbrescu, Noja Oana, Marcu Alexia, Foficaș Mădălina, Truță Bogdan, Constantin Theodora, Ivan Sofia, Morar Ilinca, Iacob Briana, Ștefania Cioată, Antonia Dobocan, Monica Vîlcu, Șerban Melnic, Ioana Antal, Oana Brânzan, Francesca Garbalau, Iulian Buzuloiu, Ioana Dima, David Guță, Roxana Armenciu, Mădălin Lazăr</p>
<p><strong>Text:</strong> Alexandru Curta, Florin Coşuleţ</p>
<p><strong>Regia: </strong>Florin Coşuleţ</p>
<p><strong>Coordonare muzicală:</strong> Constantin Iridon, Anca Arnau, Melinda Samson</p>
<p><strong>Manager proiect:</strong> Luminița Bîrsan</p>
<p><strong>Asistent proiect:</strong> Denisa Bar</p>
                            							
							<div class='google_news_section'><p><strong>Urmăriți Alba24.ro și pe <a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&gl=RO&ceid=RO%3Aro">Google News</a></strong></p></div>
							
		<div class="widget-content">
		Ultimele articole pe alba24
		<ul>
											<li>
					<a href="https://alba24.ro/declaratii-alarmante-ale-sefului-nato-un-razboi-total-cu-rusia-este-o-posibilitate-reala-lucrurile-pot-merge-groaznic-de-prost-956120.html">Declarații alarmante ale șefului NATO: Un război total cu Rusia este o posibilitate reală. Lucrurile pot merge groaznic de prost</a>
									</li>
											<li>
					<a href="https://alba24.ro/fostul-sef-al-dna-daniel-morar-dezvaluiri-din-culisele-relatiilor-dintre-servicii-si-justitie-intr-o-carte-lansata-la-gaudeamus-956100.html">Fostul șef al DNA, Daniel Morar: Dezvăluiri din culisele relațiilor dintre servicii și Justiție, într-o carte lansată la Gaudeamus</a>
									</li>
											<li>
					<a href="https://alba24.ro/aiud-plimbare-gratuita-pentru-copii-prin-oras-cu-trenuletul-lui-mos-craciun-programul-de-circulatie-956096.html">Aiud: Plimbare gratuită pentru copii prin oraș, cu trenulețul lui Moș Crăciun. Programul de circulație</a>
									</li>
					</ul>

		</div><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><div style="width:100%;">

<a href="https://alba24.ro/ultimele-articole-pe-alba24" target="_blank" rel="noopener">
<div style="float:right;">
	<p style="color: #f00;text-align: right; text-decoration: none; font-size: 16px;">
		Citește mai multe știri de azi
	</p>
</div>
</a>
<div style="clear:both;">

</div>
	
</div></div></div>							
							                                                                   <div id="mvp-comments-button" class="left relative mvp-com-click">
                                    <span class="mvp-comment-but-text">Comentează</span>
                                  </div><!--mvp-comments-button-->
                                  <div id="comments" class="mvp-com-click-id-956091 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tesatorul-de-vise-povestea-de-craciun-2-cel-mai-frumos-spectacol-de-sarbatori-vine-la-sebes-intrarea-este-gratuita-956091.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> <span class="required-field-message">Câmpurile obligatorii sunt marcate cu <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentariu <span class="required">*</span></label> <textarea autocomplete="new-password"  id="e451941a17"  name="e451941a17"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">document.getElementById("comment").setAttribute( "id", "a11d83218e0da9c3de7620e5c3c794dc" );document.getElementById("e451941a17").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required="required" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='956091' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->
                                                              							  
							  <br /><br /><br /><br />
							
							
							<!--
							
							-->
							
                                                        <div class="stirea-ta-24"><br />
                            <div style='clear:both;'></div>
							  <hr class='linie_paginatie' />
							  <p><strong>Dacă ți-a plăcut articolul:
</p>


<div style="display: flex;">
  <!--<div style=" flex: 0 0 50%;">-->
  <div style="display:inherit;">
  <a href="#" id="my-notification-button" style="display: none;   background-color: #ff0000; /* rosu */
  border: none;
  color: white;
  padding: 10px;
  text-align: center;
  text-decoration: none;
  display: inline-block;
  font-size: 16px;" class="mvp-comment-but-text">Abonează-te la notificări</a>
    <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    function onManageWebPushSubscriptionButtonClicked(event) {
        getSubscriptionState().then(function(state) {
            if (state.isPushEnabled) {
                /* Subscribed, opt them out */
                OneSignal.setSubscription(false);
            } else {
                if (state.isOptedOut) {
                    /* Opted out, opt them back in */
                    OneSignal.setSubscription(true);
                } else {
                    /* Unsubscribed, subscribe them */
                    OneSignal.registerForPushNotifications();
                }
            }
        });
        event.preventDefault();
    }

    function updateMangeWebPushSubscriptionButton(buttonSelector) {
        var hideWhenSubscribed = false;
        var subscribeText = "Abonează-te la notificări";
        var unsubscribeText = "Multumim, ești deja abonat";

        getSubscriptionState().then(function(state) {
            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;

            var element = document.querySelector(buttonSelector);
            if (element === null) {
                return;
            }

            element.removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.addEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.textContent = buttonText;

            if (state.hideWhenSubscribed && state.isPushEnabled) {
                element.style.display = "none";
            } else {
                element.style.display = "";
            }
        });
    }

    function getSubscriptionState() {
        return Promise.all([
          OneSignal.isPushNotificationsEnabled(),
          OneSignal.isOptedOut()
        ]).then(function(result) {
            var isPushEnabled = result[0];
            var isOptedOut = result[1];

            return {
                isPushEnabled: isPushEnabled,
                isOptedOut: isOptedOut
            };
        });
    }

    var OneSignal = OneSignal || [];
    var buttonSelector = "#my-notification-button";

    /* This example assumes you've already initialized OneSignal */
    OneSignal.push(function() {
        // If we're on an unsupported browser, do nothing
        if (!OneSignal.isPushNotificationsSupported()) {
            return;
        }
        updateMangeWebPushSubscriptionButton(buttonSelector);
        OneSignal.on("subscriptionChange", function(isSubscribed) {
            /* If the user's subscription state changes during the page's session, update the button text */
            updateMangeWebPushSubscriptionButton(buttonSelector);
        });
    });
    </script>
  </div>
  <!--<div style=" flex: 0 0 50%;">-->
  <div style="display:inherit; margin-left: 20px;">
        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/tesatorul-de-vise-povestea-de-craciun-2-cel-mai-frumos-spectacol-de-sarbatori-vine-la-sebes-intrarea-este-gratuita-956091.html&amp;t=”Țesătorul de vise &#8211; Povestea de Crăciun 2”, cel mai frumos spectacol de sărbători, vine la Sebeș. Intrarea este gratuită', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
          <div style="background-color: #1877F2; text-align: center; padding: 10px; color: #fff;">Share on Facebook</div>
        </a>
  </div>
  <!-- <div style="flex: 1;"><div class="fb-like" data-href="https://www.facebook.com/www.Alba24.ro/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div></div>-->
</div>

                            <hr class='linie_paginatie' />
                             <p><strong><span style="color:red;">ȘTIREA TA</span> - trimite foto/video la Alba24 prin <a href="https://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p>


</div>
                                                         <!-- <div class="mvp-post-tags">
                               <span class="mvp-post-tags-header">Pe aceeași tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/alba24" rel="tag">alba24</a><a href="https://alba24.ro/tag/mesaj-de-craciun" rel="tag">mesaj de craciun</a><a href="https://alba24.ro/tag/sebes" rel="tag">sebes</a><a href="https://alba24.ro/tag/spectacol" rel="tag">spectacol</a><a href="https://alba24.ro/tag/teatru" rel="tag">teatru</a></span>
                             </div>--> <!--mvp-post-tags-->

                             

                              <br />
                            
                          </div><!--mvp-content-main-->
                          <div id="mvp-content-bot" class="left">
                            
                            <div class="posts-nav-link">
                                                          </div><!--posts-nav-link-->
                                                                                      <center>


 

                              <div style="clear:both;"></div><div style="height:10px;"></div>
                              <div id="psd" style="float:left; padding:5px;">

<!-- /1011785/Alba24.ro/Articol/300x250_End_article_DA_PA_1 -->
<a href="https://www.pema-electrotehnic.ro/" rel="nofollow" target="_blank"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/07/Banner_Pema_300x300px-BUN-IULIE-2022.jpg" /><noscript><img width="300" height="300" src="https://alba24.ro/wp-content/uploads/2022/07/Banner_Pema_300x300px-BUN-IULIE-2022.jpg" /></noscript></a>


                              </div>
                              <div style="float:right;" id="pngalba">


 <!-- /1011785/Alba24.ro/Articol/300x250_End_article_DA_PA_2 -->
<a href="https://retim.ro/Alba" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/11/211123_banner_online_Alba_-300x250px_v2.gif" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2021/11/211123_banner_online_Alba_-300x250px_v2.gif" /></noscript></a>

                              </div>
							  
							    <div style="clear:both;"></div><div style="height:10px;"></div>
					 <!-- bannere pentru taboola -->		  


<div id="vcst" style="float:left; ">
<a href="https://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="spatiu perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" / class="spatiu"></noscript></a>

</div>

<div style="float:right;" id="stc">
<a href="https://www.wpcromania.ro/oferte.html" target="_blank" rel="nofollow"><img width="299" height="249" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;299&#039;%20height=&#039;249&#039;%20viewBox=&#039;0%200%20299%20249&#039;%3E%3C/svg%3E" style="width:300px; height:250px;" class="spatiu perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif" /><noscript><img width="299" height="249" src="https://alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif" style="width:300px; height:250px;" class="spatiu"/></noscript></a></a>

</div>

<div id="ambient" style="float:left;">
<a href="https://droancea.ro/" target="_blank" rel="nofollow"><img width="600" height="500" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;600&#039;%20height=&#039;500&#039;%20viewBox=&#039;0%200%20600%20500&#039;%3E%3C/svg%3E" class="spatiu perfmatters-lazy" style="width:300px; height:250px;" data-src="https://alba24.ro/wp-content/uploads/2022/11/Dr.-Oancea-nov-2022.png" /><noscript><img width="600" height="500" src="https://alba24.ro/wp-content/uploads/2022/11/Dr.-Oancea-nov-2022.png" class="spatiu" style="width:300px; height:250px;"  /></noscript></a>

</div>

<div style="float:right;" id="Albacons-taboola">
<a href="https://www.transavia.ro/retete/pui-gatit-asa-cum-trebuie?utm_source=alba24&utm_medium=banner&utm_campaign=forbeskids&utm_content=banner" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" width="300" height="250" class="spatiu perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/12/300x250_unirea_opt.gif" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/12/300x250_unirea_opt.gif" width="300" height="250" class="spatiu"/></noscript></a>
</div>


							  
					<!-- sfarsit bannere pt taboola -->  
                              </div>
                              </center>


                                                          <div id="mvp-author-box-wrap" class="left relative">
                                <div class="mvp-author-box-out right relative">
                                  <div id="mvp-author-box-img" class="left relative">
                                    <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;60&#039;%20height=&#039;60&#039;%20viewBox=&#039;0%200%2060%2060&#039;%3E%3C/svg%3E" class="avatar avatar-60 photo perfmatters-lazy" height="60" width="60" decoding="async" data-src="https://secure.gravatar.com/avatar/ae6dfa36724c0a7de6704edf0920cbcb?s=60&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/ae6dfa36724c0a7de6704edf0920cbcb?s=120&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ae6dfa36724c0a7de6704edf0920cbcb?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae6dfa36724c0a7de6704edf0920cbcb?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' decoding='async'/></noscript>                                  </div><!--mvp-author-box-img-->
                                  <div class="mvp-author-box-in">
                                    <div id="mvp-author-box-head" class="left relative">
                                      <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/comunicate-alba24" title="Articole de Comunicate de Presă" rel="author">Comunicate de Presă</a></span>
                                      <div id="mvp-author-box-soc-wrap" class="left relative">
                                                                                                                                                                                                                                                                                                                              </div><!--mvp-author-box-soc-wrap-->
                                    </div><!--mvp-author-box-head-->
                                  </div><!--mvp-author-box-in-->
                                </div><!--mvp-author-box-out-->
                                <div id="mvp-author-box-text" class="left relative">
                                  <p></p>
                                </div><!--mvp-author-box-text-->
                              </div><!--mvp-author-box-wrap-->
                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                              <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                  <img width="300" height="92" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;92&#039;%20viewBox=&#039;0%200%20300%2092&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" /><noscript><img width="300" height="92" src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png"/></noscript>
                                  <meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png">
                                                              </div><!--mvp-org-logo-->
                              <meta itemprop="name" content="Alba24">
                            </div><!--mvp-org-wrap-->
                          </div><!--mvp-content-bot-->
                        </div><!--mvp-content-body-top-->
                        <div class="mvp-cont-read-wrap">
                                                                              
                        </div><!--mvp-cont-read-wrap-->
                      </div><!--mvp-content-body-->
                    </div><!--mvp-post-soc-in-->
                  </div><!--mvp-post-soc-out-->
                </div><!--mvp-content-wrap-->
                          <div id="mvp-post-add-box">
                <div id="mvp-post-add-wrap" class="left relative">
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">Declarații alarmante ale șefului NATO: Un război total cu Rusia este o posibilitate reală. Lucrurile pot merge groaznic de prost</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;46&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%2046%2046&#039;%3E%3C/svg%3E" class="avatar avatar-46 photo perfmatters-lazy" height="46" width="46" decoding="async" data-src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' decoding='async'/></noscript>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 3 minute</span> <p> </p> <span class="mvp-post-date">sâmbătă, 10.12.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <picture class="attachment- size- wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/03/tanc-razboi-ucraina.webp 960w" data-sizes="(max-width: 960px) 100vw, 960px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/03/tanc-razboi-ucraina.jpg 960w, https://alba24.ro/wp-content/uploads/2022/03/tanc-razboi-ucraina-533x300.jpg 533w, https://alba24.ro/wp-content/uploads/2022/03/tanc-razboi-ucraina-310x174.jpg 310w, https://alba24.ro/wp-content/uploads/2022/03/tanc-razboi-ucraina-150x84.jpg 150w, https://alba24.ro/wp-content/uploads/2022/03/tanc-razboi-ucraina-300x169.jpg 300w, https://alba24.ro/wp-content/uploads/2022/03/tanc-razboi-ucraina-768x432.jpg 768w" data-sizes="(max-width: 960px) 100vw, 960px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;960&#039;%20height=&#039;540&#039;%20viewBox=&#039;0%200%20960%20540&#039;%3E%3C/svg%3E" class="attachment- size- wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="540" width="960" data-src="https://alba24.ro/wp-content/uploads/2022/03/tanc-razboi-ucraina.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/03/tanc-razboi-ucraina.jpg 960w, https://alba24.ro/wp-content/uploads/2022/03/tanc-razboi-ucraina-533x300.jpg 533w, https://alba24.ro/wp-content/uploads/2022/03/tanc-razboi-ucraina-310x174.jpg 310w, https://alba24.ro/wp-content/uploads/2022/03/tanc-razboi-ucraina-150x84.jpg 150w, https://alba24.ro/wp-content/uploads/2022/03/tanc-razboi-ucraina-300x169.jpg 300w, https://alba24.ro/wp-content/uploads/2022/03/tanc-razboi-ucraina-768x432.jpg 768w" data-sizes="(max-width: 960px) 100vw, 960px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/03/tanc-razboi-ucraina.jpg" class="attachment- size- wp-post-image sp-no-webp" decoding="async" alt="" height="540" width="960" srcset="https://alba24.ro/wp-content/uploads/2022/03/tanc-razboi-ucraina.jpg 960w, https://alba24.ro/wp-content/uploads/2022/03/tanc-razboi-ucraina-533x300.jpg 533w, https://alba24.ro/wp-content/uploads/2022/03/tanc-razboi-ucraina-310x174.jpg 310w, https://alba24.ro/wp-content/uploads/2022/03/tanc-razboi-ucraina-150x84.jpg 150w, https://alba24.ro/wp-content/uploads/2022/03/tanc-razboi-ucraina-300x169.jpg 300w, https://alba24.ro/wp-content/uploads/2022/03/tanc-razboi-ucraina-768x432.jpg 768w" sizes="(max-width: 960px) 100vw, 960px"></noscript></picture>                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Șeful NATO, Jens Stoltenberg, avertizează că situația din Ucraina poate scăpa de sub control. </strong></p><div class='toparticoledesk'><a href='https://jobs.smartrecruiters.com/BoschGroup/743999856638601-automation-engineer-maintenance-area' rel='nofollow' target='_blank'><picture data-perfmatters-preload class="sp-no-webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/12/728x90.webp" type="image/webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/12/728x90.png" type="image/png"><img data-perfmatters-preload src="https://alba24.ro/wp-content/uploads/2022/12/728x90.png" class="sp-no-webp no-lazy" height="150" width="728" srcset="https://alba24.ro/wp-content/uploads/2022/12/728x90.png" /></picture></a></div><div class='toparticlemobile'><a href='https://jobs.smartrecruiters.com/BoschGroup/743999856638601-automation-engineer-maintenance-area' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/bosch.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/bosch.png" type="image/png"><img width="460" height="380" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;460&#039;%20height=&#039;380&#039;%20viewBox=&#039;0%200%20460%20380&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/12/bosch.png" data-srcset="https://alba24.ro/wp-content/uploads/2022/12/bosch.png" /><noscript><img width="460" height="380" src="https://alba24.ro/wp-content/uploads/2022/12/bosch.png" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/12/bosch.png"></noscript></picture></a></div>
<p><strong>”Ar deveni un război între Rusia și NATO (&#8230;) Un război total este o posibilitate reală” sunt declarațiile acestuia. </strong></p>
<p>Este vorba despre o serie de declarații acordate de acesta presei străine, sintetizate de <a href="https://www.g4media.ro/jens-stoltenberg-avertizeaza-ca-situatia-din-ucraina-poate-scapa-de-sub-control-ar-deveni-un-razboi-intre-rusia-si-nato-un-razboi-total-este-o-posibilitate-reala-putin-vrea-sa-inghete-razb.html" target="_blank" rel="noopener">G4Media.ro</a>.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 --><div id='div-gpt-ad-1562241214553-0'></div>
<p>„Dacă lucrurile merg prost, pot merge groaznic de prost”, a declarat secretarul general al NATO, în declarațiile făcute într-un interviu acordat jurnalistei norvegiene Anne Lindmo de la postul de televiziune NRK.</p>
<p>De asemenea, The New York Times îl citează pe șeful organizației nord-atlantice care avertizează că un „război total” cu Rusia este „o posibilitate reală”.</p>
<p>Vezi și <a href="https://alba24.ro/foto-video-mitraliere-grele-fabricate-in-cugir-pe-frontul-din-ucraina-au-fost-modificate-pentru-tintirea-dronelor-955909.html" target="_blank" rel="noopener">FOTO-VIDEO: Mitraliere grele fabricate în Cugir, pe frontul din Ucraina. Au fost modificate pentru țintirea dronelor</a></p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 --><div id='div-gpt-ad-1597640382847-0'></div>
<p>”Este un război teribil în Ucraina. Este, de asemenea, un război care poate deveni un război cu drepturi depline care să se extindă într-un război major între NATO și Rusia. Lucrăm în fiecare zi pentru a evita acest lucru”, a spus și pentru The Guardian.</p>
<h4>Situația se radicalizează: Rusia vorbește despre posibilitatea unui atac preventiv</h4>
<p>Toate aceste declarații vin în contextul în care Moscova i-a acuzat în mod repetat pe aliații din NATO că au devenit efectiv parte la conflict, furnizând arme Ucrainei, antrenându-i trupele și furnizând informații militare pentru a ataca forțele rusești.</p>
<p>Preşedintele rus Vladimir Putin a declarat vineri, la Bişkek, că Rusia şi-ar putea modifica doctrina militară introducând posibilitatea unui atac preventiv pentru a dezarma un inamic, informează AFP.</p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/declaratii-alarmante-ale-sefului-nato-un-razboi-total-cu-rusia-este-o-posibilitate-reala-lucrurile-pot-merge-groaznic-de-prost-956120.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="" style="display:inline;">
<a href="https://www.ambient.ro" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="spatiu perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" /><noscript><img width="300" height="250"
src="https://alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" /></noscript></a>
</div>
</div>
<div style="width: 350px; float:left; height:250px; margin:10px">
<div class="mvp-widget-ad left relative" id="" style="display:inline;">

<a href="https://theodoragolfclub.com/ro" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" width="300" height="250" class="spatiu perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/02/300-x-250.gif" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/02/300-x-250.gif" width="300" height="250" class="spatiu"/></noscript></a>

</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">Fostul șef al DNA, Daniel Morar: Dezvăluiri din culisele relațiilor dintre servicii și Justiție, într-o carte lansată la Gaudeamus</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;46&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%2046%2046&#039;%3E%3C/svg%3E" class="avatar avatar-46 photo perfmatters-lazy" height="46" width="46" decoding="async" data-src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' decoding='async'/></noscript>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 24 de minute</span> <p> </p> <span class="mvp-post-date">sâmbătă, 10.12.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <picture class="attachment- size- wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871.webp 1645w" data-sizes="(max-width: 1645px) 100vw, 1645px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871.jpg 1645w, https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871-300x219.jpg 300w, https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871-1024x748.jpg 1024w, https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871-768x561.jpg 768w, https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871-411x300.jpg 411w, https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871-260x190.jpg 260w, https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871-144x105.jpg 144w" data-sizes="(max-width: 1645px) 100vw, 1645px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1645&#039;%20height=&#039;1200&#039;%20viewBox=&#039;0%200%201645%201200&#039;%3E%3C/svg%3E" class="attachment- size- wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="1200" width="1645" data-src="https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871.jpg 1645w, https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871-300x219.jpg 300w, https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871-1024x748.jpg 1024w, https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871-768x561.jpg 768w, https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871-411x300.jpg 411w, https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871-260x190.jpg 260w, https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871-144x105.jpg 144w" data-sizes="(max-width: 1645px) 100vw, 1645px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871.jpg" class="attachment- size- wp-post-image sp-no-webp" decoding="async" alt="" height="1200" width="1645" srcset="https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871.jpg 1645w, https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871-300x219.jpg 300w, https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871-1024x748.jpg 1024w, https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871-768x561.jpg 768w, https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871-411x300.jpg 411w, https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871-260x190.jpg 260w, https://alba24.ro/wp-content/uploads/2022/12/carte-daniel-morar-scaled-e1670664602871-144x105.jpg 144w" sizes="(max-width: 1645px) 100vw, 1645px"></noscript></picture>                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Fost șef al DNA și judecător al Curții Constituționale, Daniel Morar publică, la Editura Humanitas, un volum de aproape 700 de pagini cu dezvăluiri din culisele serviciilor secrete și ale Justiției, cu personaje precum Codruța Kovesi, Coldea și George Maior. </strong></p><div class='toparticoledesk'><a href='https://jobs.smartrecruiters.com/BoschGroup/743999856638601-automation-engineer-maintenance-area' rel='nofollow' target='_blank'><picture data-perfmatters-preload class="sp-no-webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/12/728x90.webp" type="image/webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/12/728x90.png" type="image/png"><img data-perfmatters-preload src="https://alba24.ro/wp-content/uploads/2022/12/728x90.png" class="sp-no-webp no-lazy" height="150" width="728" srcset="https://alba24.ro/wp-content/uploads/2022/12/728x90.png" /></picture></a></div><div class='toparticlemobile'><a href='https://jobs.smartrecruiters.com/BoschGroup/743999856638601-automation-engineer-maintenance-area' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/bosch.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/bosch.png" type="image/png"><img width="460" height="380" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;460&#039;%20height=&#039;380&#039;%20viewBox=&#039;0%200%20460%20380&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/12/bosch.png" data-srcset="https://alba24.ro/wp-content/uploads/2022/12/bosch.png" /><noscript><img width="460" height="380" src="https://alba24.ro/wp-content/uploads/2022/12/bosch.png" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/12/bosch.png"></noscript></picture></a></div>
<p>Lucrarea este în librării și urmează să fie lansată oficial duminică, 11 decembrie 2022, la Târgul de carte Gaudeamus.</p>
<p>Daniel Morar povestește cum „le-am transmis lui Maior și lui Coldea că urma să-i punem sub acuzare pentru favorizarea infractorului” după ce SRI spusese că „softul a șters” înregistrări făcute de serviciul secret, într-un dosar DNA care privea un înalt politician, perdant la prezidențialele din 2009, scrie ziarul <a href="https://www.libertatea.ro/stiri/le-am-transmis-lui-maior-si-lui-coldea-ca-urma-sa-i-punem-sub-acuzare-pe-inregistrare-vocea-lui-kovesi-era-usor-recognoscibila-cartea-plina-de-episoade-de-culise-4373851" target="_blank" rel="noopener">Libertatea</a>, într-o recenzie a cărții.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 --><div id='div-gpt-ad-1562241214553-0'></div>
<p>Șefii SRI Maior și Coldea au apelat la Traian Băsescu, care i-a chemat pe toți la Cotroceni, însă nu a intervenit, povestește Morar.</p>
<p>Laura Codruța Kovesi e menționată de numeroase ori în cartea fostului magistrat, de cele mai multe ori negativ. „Atitudinile ei erau lipsite de onestitate profesională”. „Alegea să manipuleze”.</p>
<p>Cartea mai vorbește despre influența serviciilor secrete în Justiție, despre întâlniri de taină și înregistrări, dar și despre jocuri politice la nivel înalt.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 --><div id='div-gpt-ad-1597640382847-0'></div>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/fostul-sef-al-dna-daniel-morar-dezvaluiri-din-culisele-relatiilor-dintre-servicii-si-justitie-intr-o-carte-lansata-la-gaudeamus-956100.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/aiud"><span class="mvp-post-cat left">AIUD</span></a></h3>
                        <h1 class="mvp-post-title left">Aiud: Plimbare gratuită pentru copii prin oraș, cu trenulețul lui Moș Crăciun. Programul de circulație</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;46&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%2046%2046&#039;%3E%3C/svg%3E" class="avatar avatar-46 photo perfmatters-lazy" height="46" width="46" decoding="async" data-src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' decoding='async'/></noscript>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 54 de minute</span> <p> </p> <span class="mvp-post-date">sâmbătă, 10.12.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <picture class="attachment- size- wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644.webp 1800w" data-sizes="(max-width: 1800px) 100vw, 1800px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644.jpg 1800w, https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644-1024x683.jpg 1024w, https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644-768x512.jpg 768w, https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644-450x300.jpg 450w, https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644-285x190.jpg 285w, https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644-150x100.jpg 150w" data-sizes="(max-width: 1800px) 100vw, 1800px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1800&#039;%20height=&#039;1200&#039;%20viewBox=&#039;0%200%201800%201200&#039;%3E%3C/svg%3E" class="attachment- size- wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="1200" width="1800" data-src="https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644.jpg 1800w, https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644-1024x683.jpg 1024w, https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644-768x512.jpg 768w, https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644-450x300.jpg 450w, https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644-285x190.jpg 285w, https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644-150x100.jpg 150w" data-sizes="(max-width: 1800px) 100vw, 1800px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644.jpg" class="attachment- size- wp-post-image sp-no-webp" decoding="async" alt="" height="1200" width="1800" srcset="https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644.jpg 1800w, https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644-1024x683.jpg 1024w, https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644-768x512.jpg 768w, https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644-450x300.jpg 450w, https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644-285x190.jpg 285w, https://alba24.ro/wp-content/uploads/2022/12/trenulet-de-craciun-aiud-e1670662381644-150x100.jpg 150w" sizes="(max-width: 1800px) 100vw, 1800px"></noscript></picture>                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Primăria Aiud a anunțat programul trenulețului gratuit care circulă de sărbători, prin oraș, gratuit pentru cei mici. </strong></p><div class='toparticoledesk'><a href='https://jobs.smartrecruiters.com/BoschGroup/743999856638601-automation-engineer-maintenance-area' rel='nofollow' target='_blank'><picture data-perfmatters-preload class="sp-no-webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/12/728x90.webp" type="image/webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/12/728x90.png" type="image/png"><img data-perfmatters-preload src="https://alba24.ro/wp-content/uploads/2022/12/728x90.png" class="sp-no-webp no-lazy" height="150" width="728" srcset="https://alba24.ro/wp-content/uploads/2022/12/728x90.png" /></picture></a></div><div class='toparticlemobile'><a href='https://jobs.smartrecruiters.com/BoschGroup/743999856638601-automation-engineer-maintenance-area' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/bosch.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/bosch.png" type="image/png"><img width="460" height="380" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;460&#039;%20height=&#039;380&#039;%20viewBox=&#039;0%200%20460%20380&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/12/bosch.png" data-srcset="https://alba24.ro/wp-content/uploads/2022/12/bosch.png" /><noscript><img width="460" height="380" src="https://alba24.ro/wp-content/uploads/2022/12/bosch.png" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/12/bosch.png"></noscript></picture></a></div>
<h4><a href="https://alba24.ro/mesaje-de-craciun-urari-de-sarbatori-pentru-cei-dragi-sute-de-mesaje-de-craciun-sms-pentruprieteni-rude-colegi-sefi-sau-262158.html?fbclid=IwAR3k8nuUCXpecIf0DCpsv9H7NTGjD8INGp9eA2hWc2VzDvWamQV0_xtPVf8" target="_blank" rel="noopener">MESAJE de CRĂCIUN: Urări de Sărbători pentru cei dragi. SUTE de mesaje frumoase și felicitări haioase</a></h4>
<p>”În ultimele trei zile peste 1500 de copiii, părinți și bunici s-au bucurat de plimbări gratuite prin oraș cu trenulețul lui <a href="https://alba24.ro/sarbatoarea-craciunului-de-unde-vine-mos-craciun-si-cum-a-fost-aleasa-data-de-25-decembrie-689188.html" target="_blank" rel="noopener">Moș Crăciun</a>.</p>
<p>Sărbătorile de iarnă sunt aici și trenulețul lui Moș Crăciun vă așteaptă în continuare să faceți o plimbare gratuită prin Aiud!</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 --><div id='div-gpt-ad-1562241214553-0'></div>
<p>Veniți alături de copiii, părinții și bunicii dvs. pentru o călătorie magică și plină de emoție” au transmis reprezentanții instituției.</p>
<p>Programul plimbărilor:</p>
<ul>
<li>7 – 11 decembrie 2022 între orele 16:00 – 20:00</li>
<li>16-18 decembrie 2022 între orele 16:00 – 20:00</li>
</ul>
<p>În aceleași zile, între orele 17:00 – 18:30, copiii pot preda scrisori la Căsuța lui Moș Crăciun de lângă Cetatea Aiudului.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 --><div id='div-gpt-ad-1597640382847-0'></div>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/aiud-plimbare-gratuita-pentru-copii-prin-oras-cu-trenuletul-lui-mos-craciun-programul-de-circulatie-956096.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">Carburanții s-au ieftinit, sâmbătă. Care sunt noile prețuri la pompă, în județul Alba</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;46&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%2046%2046&#039;%3E%3C/svg%3E" class="avatar avatar-46 photo perfmatters-lazy" height="46" width="46" decoding="async" data-src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' decoding='async'/></noscript>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 2 ore</span> <p> </p> <span class="mvp-post-date">sâmbătă, 10.12.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <picture class="attachment- size- wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/03/statie-carburanti-pompa-combustibil-benzina-motorina-e1646644304904.webp 1200w" data-sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/03/statie-carburanti-pompa-combustibil-benzina-motorina-e1646644304904.jpg 1200w, https://alba24.ro/wp-content/uploads/2022/03/statie-carburanti-pompa-combustibil-benzina-motorina-e1646644304904-534x300.jpg 534w, https://alba24.ro/wp-content/uploads/2022/03/statie-carburanti-pompa-combustibil-benzina-motorina-e1646644304904-310x174.jpg 310w, https://alba24.ro/wp-content/uploads/2022/03/statie-carburanti-pompa-combustibil-benzina-motorina-e1646644304904-150x84.jpg 150w" data-sizes="(max-width: 1200px) 100vw, 1200px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1200&#039;%20height=&#039;674&#039;%20viewBox=&#039;0%200%201200%20674&#039;%3E%3C/svg%3E" class="attachment- size- wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="674" width="1200" data-src="https://alba24.ro/wp-content/uploads/2022/03/statie-carburanti-pompa-combustibil-benzina-motorina-e1646644304904.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/03/statie-carburanti-pompa-combustibil-benzina-motorina-e1646644304904.jpg 1200w, https://alba24.ro/wp-content/uploads/2022/03/statie-carburanti-pompa-combustibil-benzina-motorina-e1646644304904-534x300.jpg 534w, https://alba24.ro/wp-content/uploads/2022/03/statie-carburanti-pompa-combustibil-benzina-motorina-e1646644304904-310x174.jpg 310w, https://alba24.ro/wp-content/uploads/2022/03/statie-carburanti-pompa-combustibil-benzina-motorina-e1646644304904-150x84.jpg 150w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/03/statie-carburanti-pompa-combustibil-benzina-motorina-e1646644304904.jpg" class="attachment- size- wp-post-image sp-no-webp" decoding="async" alt="" height="674" width="1200" srcset="https://alba24.ro/wp-content/uploads/2022/03/statie-carburanti-pompa-combustibil-benzina-motorina-e1646644304904.jpg 1200w, https://alba24.ro/wp-content/uploads/2022/03/statie-carburanti-pompa-combustibil-benzina-motorina-e1646644304904-534x300.jpg 534w, https://alba24.ro/wp-content/uploads/2022/03/statie-carburanti-pompa-combustibil-benzina-motorina-e1646644304904-310x174.jpg 310w, https://alba24.ro/wp-content/uploads/2022/03/statie-carburanti-pompa-combustibil-benzina-motorina-e1646644304904-150x84.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></picture>                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Carburanții s-au ieftiniti din nou, sâmbătă, cu aproximativ 15 bani pe litru, după trei reduceri similare de preț în cursul aceleiași săptămâni, în perioada 6-8 decembrie.</strong></p><div class='toparticoledesk'><a href='https://jobs.smartrecruiters.com/BoschGroup/743999856638601-automation-engineer-maintenance-area' rel='nofollow' target='_blank'><picture data-perfmatters-preload class="sp-no-webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/12/728x90.webp" type="image/webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/12/728x90.png" type="image/png"><img data-perfmatters-preload src="https://alba24.ro/wp-content/uploads/2022/12/728x90.png" class="sp-no-webp no-lazy" height="150" width="728" srcset="https://alba24.ro/wp-content/uploads/2022/12/728x90.png" /></picture></a></div><div class='toparticlemobile'><a href='https://jobs.smartrecruiters.com/BoschGroup/743999856638601-automation-engineer-maintenance-area' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/bosch.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/bosch.png" type="image/png"><img width="460" height="380" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;460&#039;%20height=&#039;380&#039;%20viewBox=&#039;0%200%20460%20380&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/12/bosch.png" data-srcset="https://alba24.ro/wp-content/uploads/2022/12/bosch.png" /><noscript><img width="460" height="380" src="https://alba24.ro/wp-content/uploads/2022/12/bosch.png" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/12/bosch.png"></noscript></picture></a></div>
<p>Un litru de benzină standard costă la stațiile din Alba Iulia între 6,15 lei (Petrom și Lukoil) și 6,22 lei OMV), conform Monitorul Prețurilor.</p>
<p>Litrul de motorină standard costă între 7,29 (Petrom) și 7,35 lei (OMV).</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 --><div id='div-gpt-ad-1562241214553-0'></div>
<p>Prețuri similare (cu diferențe de 3-5 bani) sunt și la alte stații de carburanți din județ: Sebeș, Aiud, Blaj, Ocna Mureș sau Abrud.</p>
<p>Este vorba de prețurile de la pompă, valabile după aplicarea compensării de 50 de bani.</p>
<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 --><div id='div-gpt-ad-1597640382847-0'></div>                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/carburantii-s-au-ieftinit-sambata-care-sunt-noile-preturi-la-pompa-in-judetul-alba-956116.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                  </div><!--mvp-post-add-wrap-->
              </div><!--mvp-post-add-box-->
                          </div><!--mvp-post-content-->
            </div><!--mvp-post-main-in-->
                          <div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<!-- /1011785/Alba24.ro/Homepage/300x250_Stirea_DA_PA -->
<a href="http://regio-adrcentru.ro/" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/banner-adr-centru-28-noiembrie-2022.gif" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2022/11/banner-adr-centru-28-noiembrie-2022.gif" /></noscript></a>
<div style="height:10px;"></div>
<a href="http://albacons.ro/" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/10/reclama-albacons.jpg" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2022/10/reclama-albacons.jpg" /></noscript></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="https://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" /></noscript></a>
							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/video-gest-frumos-al-unei-politiste-din-blaj-a-sarit-in-ajutorul-unei-bunicute-care-dorea-sa-coboare-niste-scari-abrupte-955516.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/batranica-ajutata-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/batranica-ajutata-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/batranica-ajutata-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/12/batranica-ajutata-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/12/batranica-ajutata-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/batranica-ajutata-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/12/batranica-ajutata-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/12/batranica-ajutata-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/batranica-ajutata-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">BLAJ</span><span class="mvp-cd-date left relative">acum 4 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>VIDEO: Gest frumos al unei polițiste din Blaj. A sărit în ajutorul unei bunicuțe care dorea să coboare niște scări abrupte</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/teapa-coletul-a-ajuns-si-in-alba-cum-functioneaza-inselatoria-prin-care-primesti-ce-nu-ai-comandat-954682.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/teapa-coletul-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/teapa-coletul-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2022/11/teapa-coletul-150x150.jpeg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/11/teapa-coletul-80x80.jpeg" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/teapa-coletul-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2022/11/teapa-coletul-150x150.jpeg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/11/teapa-coletul-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/11/teapa-coletul-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2022/11/teapa-coletul-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o săptămână</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Țeapa ”Coletul” a ajuns și în Alba. Cum funcționează înșelătoria prin care primești prin curier, ce nu ai comandat</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/foto-stirea-ta-bicicleta-furata-din-scara-unui-bloc-din-alba-iulia-954889.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/bicicleta-furata-alba24-e1669901484329-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/bicicleta-furata-alba24-e1669901484329-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/bicicleta-furata-alba24-e1669901484329-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/12/bicicleta-furata-alba24-e1669901484329-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/12/bicicleta-furata-alba24-e1669901484329-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/bicicleta-furata-alba24-e1669901484329-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/12/bicicleta-furata-alba24-e1669901484329-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/12/bicicleta-furata-alba24-e1669901484329-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/bicicleta-furata-alba24-e1669901484329-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum o săptămână</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO ȘTIREA TA: Bicicletă furată din scara unui bloc din Alba Iulia</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/stirea-ta">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_1 -->
<a href="https://www.pema-electrotehnic.ro/" rel="nofollow" target="_blank"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/04/211220-Banner_Pema_300x300px-01.jpg" /><noscript><img width="300" height="300" src="https://alba24.ro/wp-content/uploads/2022/04/211220-Banner_Pema_300x300px-01.jpg" /></noscript></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="https://www.stcu.ro/" rel="nofollow" target="_blank"><img width="600" height="500" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;600&#039;%20height=&#039;500&#039;%20viewBox=&#039;0%200%20600%20500&#039;%3E%3C/svg%3E" style="width:300px; height:250px;" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/12/Mercedes-banner-Xmas-2022.png" /><noscript><img width="600" height="500" src="https://alba24.ro/wp-content/uploads/2022/12/Mercedes-banner-Xmas-2022.png" style="width:300px; height:250px;" /></noscript></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/politistii-locali-vor-putea-cere-proprietarilor-de-masini-datele-soferilor-din-11-decembrie-se-dau-amenzi-mari-in-cazul-refuzului-956069.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/politia-locala-alba-iulia--80x80.webp 80w,https://alba24.ro/wp-content/uploads/2022/12/politia-locala-alba-iulia--150x150.webp 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/politia-locala-alba-iulia--80x80.webp 80w, https://alba24.ro/wp-content/uploads/2022/12/politia-locala-alba-iulia--150x150.webp 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/12/politia-locala-alba-iulia--80x80.webp" data-srcset="https://alba24.ro/wp-content/uploads/2022/12/politia-locala-alba-iulia--80x80.webp 80w, https://alba24.ro/wp-content/uploads/2022/12/politia-locala-alba-iulia--150x150.webp 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/12/politia-locala-alba-iulia--80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/12/politia-locala-alba-iulia--80x80.webp 80w, https://alba24.ro/wp-content/uploads/2022/12/politia-locala-alba-iulia--150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 5 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Polițiștii locali vor putea cere proprietarilor de mașini datele șoferilor. Din 11 decembrie se dau AMENZI mari în cazul refuzului</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/drumul-comunal-dc-100-din-comuna-intregalde-in-lungime-de-peste-39-km-va-fi-modernizat-si-asfaltat-licitatia-lansata-in-seap-955856.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/dc-100-e1670497642866-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/dc-100-e1670497642866-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/dc-100-e1670497642866-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/12/dc-100-e1670497642866-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/12/dc-100-e1670497642866-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/dc-100-e1670497642866-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/12/dc-100-e1670497642866-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/12/dc-100-e1670497642866-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/dc-100-e1670497642866-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 7 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Drumul comunal DC 100 din comuna Întregalde, în lungime de peste 3,9 km, va fi modernizat și asfaltat. Licitația, lansată în SEAP</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/administratie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.transavia.ro/retete/pui-gatit-asa-cum-trebuie?utm_source=alba24&utm_medium=banner&utm_campaign=forbeskids&utm_content=banner" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" width="300" height="250" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/12/300x250_unirea_opt.gif" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/12/300x250_unirea_opt.gif" width="300" height="250"/></noscript></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								 <!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_3 -->
<div id='div-gpt-ad-1586246570137-0'>
</div>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/pensii-2022-vechimea-in-munca-se-poate-cumpara-si-in-acest-an-intrebari-si-raspunsuri-despre-plata-retroactiva-a-contributiei-893324.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2021/12/casa-pensii-alba-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2021/12/casa-pensii-alba-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/12/casa-pensii-alba-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2021/12/casa-pensii-alba-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2021/12/casa-pensii-alba-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/12/casa-pensii-alba-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2021/12/casa-pensii-alba-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2021/12/casa-pensii-alba-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/12/casa-pensii-alba-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 6 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>PENSII 2023: Vechimea în muncă se poate cumpăra și în acest an. Întrebări și răspunsuri despre plata retroactivă a contribuției</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/cum-poti-afla-online-ce-vechime-in-munca-ai-acumulat-si-daca-angajatorul-ti-a-platit-contributiile-pentru-pensie-887637.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2021/12/CNPP-online-e1638655993228-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2021/12/CNPP-online-e1638655993228-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/12/CNPP-online-e1638655993228-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2021/12/CNPP-online-e1638655993228-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2021/12/CNPP-online-e1638655993228-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/12/CNPP-online-e1638655993228-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2021/12/CNPP-online-e1638655993228-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2021/12/CNPP-online-e1638655993228-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/12/CNPP-online-e1638655993228-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 9 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Cum poţi afla ONLINE ce vechime în muncă ai acumulat şi dacă angajatorul ţi-a plătit contribuţiile pentru pensie</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/economie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.ambient.ro" rel="nofollow" target="_blank"><img width="625" height="613" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;625&#039;%20height=&#039;613&#039;%20viewBox=&#039;0%200%20625%20613&#039;%3E%3C/svg%3E" class="perfmatters-lazy" style="width:300px; height:250px;" data-src="https://alba24.ro/wp-content/uploads/2022/09/AMBIENT-BUNA-SEPT-2022.png" /><noscript><img width="625" height="613"
src="https://alba24.ro/wp-content/uploads/2022/09/AMBIENT-BUNA-SEPT-2022.png" class=""  style="width:300px; height:250px;"/></noscript></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_DA_PA -->
<a href="https://www.facebook.com/cateringdelabunica/menu" rel="nofollow" target="_blank"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/12/Meniul-zilei-GIF-1-2.gif" /><noscript><img width="300" height="300" src="https://alba24.ro/wp-content/uploads/2022/12/Meniul-zilei-GIF-1-2.gif" /></noscript></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/le-au-intrat-banii-pe-decembrie-suma-enorma-varsata-de-la-buget-in-conturile-partidelor-politice-956019.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image perfmatters-lazy" alt decoding="async" data-src="https://alba24.ro/wp-content/uploads/2022/03/bani-euro-valuta-alba24-sursa-scaled-e1660033773735-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/03/bani-euro-valuta-alba24-sursa-scaled-e1660033773735-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/03/bani-euro-valuta-alba24-sursa-scaled-e1660033773735-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/03/bani-euro-valuta-alba24-sursa-scaled-e1660033773735-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" srcset="https://alba24.ro/wp-content/uploads/2022/03/bani-euro-valuta-alba24-sursa-scaled-e1660033773735-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/03/bani-euro-valuta-alba24-sursa-scaled-e1660033773735-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 22 de ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Le-au intrat banii pe decembrie: Suma enormă vărsată de la buget, în conturile partidelor politice</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/oficial-austria-se-opune-aderarii-romaniei-la-spatiul-schengen-anuntul-ministrului-de-interne-955844.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/04/uniunea-europeana-ue-steag-pixabay-free-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/04/uniunea-europeana-ue-steag-pixabay-free-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/04/uniunea-europeana-ue-steag-pixabay-free-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/04/uniunea-europeana-ue-steag-pixabay-free-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/04/uniunea-europeana-ue-steag-pixabay-free-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/04/uniunea-europeana-ue-steag-pixabay-free-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/04/uniunea-europeana-ue-steag-pixabay-free-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/04/uniunea-europeana-ue-steag-pixabay-free-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/04/uniunea-europeana-ue-steag-pixabay-free-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>OFICIAL: Austria se opune aderării României la Spațiul Schengen. Anunțul ministrului de Interne</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/politica">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<!-- /1011785/Alba24.ro/Homepage/300x250_Stirea_ta_2 -->
<div id='div-gpt-ad-1586247245480-0'>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<img width="1254" height="528" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1254&#039;%20height=&#039;528&#039;%20viewBox=&#039;0%200%201254%20528&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/10/FLOREA-Petra-Pavaje-Alba24.jpg" /><noscript><img width="1254" height="528" src="https://alba24.ro/wp-content/uploads/2022/10/FLOREA-Petra-Pavaje-Alba24.jpg" /></noscript></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/comunicat-de-presa-de-saptamana-viitoare-antrenamente-si-selectii-pentru-sectia-de-rugby-a-csm-unirea-alba-iulia-955947.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/1-18-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/1-18-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/1-18-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/12/1-18-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/12/1-18-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/1-18-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/12/1-18-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/12/1-18-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/1-18-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Comunicat de presă: De săptămâna viitoare, antrenamente și selecții pentru secția de  rugby a CSM Unirea Alba Iulia</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/legea-prin-care-copiii-au-acces-liber-pe-terenurile-de-sport-din-curtea-scolilor-aprobata-in-parlament-de-cand-va-fi-aplicata-955708.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2015/06/IMG_0100-80x80.webp 80w,https://alba24.ro/wp-content/uploads/2015/06/IMG_0100-50x50.webp 50w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2015/06/IMG_0100-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2015/06/IMG_0100-50x50.jpg 50w, https://alba24.ro/wp-content/uploads/2015/06/IMG_0100-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2015/06/IMG_0100-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2015/06/IMG_0100-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2015/06/IMG_0100-50x50.jpg 50w, https://alba24.ro/wp-content/uploads/2015/06/IMG_0100-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2015/06/IMG_0100-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2015/06/IMG_0100-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2015/06/IMG_0100-50x50.jpg 50w, https://alba24.ro/wp-content/uploads/2015/06/IMG_0100-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 3 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Legea prin care copiii au acces liber pe terenurile de sport din curtea școlilor, aprobată în Parlament. De când va fi aplicată</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/sport">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<!-- /1011785/Alba24.ro/Categorie/300x250_DA_2 -->
<div id='div-gpt-ad-1562242644563-0'>

</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/video-alba-saluta-europa-artistii-din-alba-in-turneu-in-trei-orase-din-germania-956046.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/afis-concert-leipzig-germania-2022-1-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/afis-concert-leipzig-germania-2022-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/afis-concert-leipzig-germania-2022-1-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/12/afis-concert-leipzig-germania-2022-1-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/12/afis-concert-leipzig-germania-2022-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/afis-concert-leipzig-germania-2022-1-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/12/afis-concert-leipzig-germania-2022-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/12/afis-concert-leipzig-germania-2022-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/afis-concert-leipzig-germania-2022-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 21 de ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>VIDEO: „Alba salută Europa”. Artiștii din Alba, în turneu în trei orașe din Germania</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/vremea-de-craciun-si-revelion-zilele-cu-ninsori-sau-ploi-si-temperaturile-maxime-prognoza-meteo-actualizata-pana-in-9-ianuarie-955958.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2021/04/iarna-zapada-munte-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2021/04/iarna-zapada-munte-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/04/iarna-zapada-munte-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2021/04/iarna-zapada-munte-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2021/04/iarna-zapada-munte-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/04/iarna-zapada-munte-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2021/04/iarna-zapada-munte-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2021/04/iarna-zapada-munte-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/04/iarna-zapada-munte-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>VREMEA de Crăciun și Revelion. Zilele cu ninsori sau ploi și temperaturile maxime. Prognoza meteo actualizată, până în 9 ianuarie</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/lifestyle">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.termene.ro" target="_blank" rel="nofollow"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></noscript></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Homepage/300x250_Actualitate_2 -->
<div id='div-gpt-ad-1582618042194-0'>

</div>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/mituri-si-beneficii-ale-telefoanelor-mobile-pliabile-p-955973.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/pexels-joshua-woroniecki-4554696-scaled-e1670579968604-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/pexels-joshua-woroniecki-4554696-scaled-e1670579968604-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/pexels-joshua-woroniecki-4554696-scaled-e1670579968604-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/12/pexels-joshua-woroniecki-4554696-scaled-e1670579968604-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/12/pexels-joshua-woroniecki-4554696-scaled-e1670579968604-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/pexels-joshua-woroniecki-4554696-scaled-e1670579968604-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/12/pexels-joshua-woroniecki-4554696-scaled-e1670579968604-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/12/pexels-joshua-woroniecki-4554696-scaled-e1670579968604-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/pexels-joshua-woroniecki-4554696-scaled-e1670579968604-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Mituri și beneficii ale telefoanelor mobile pliabile (P)</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/vodafone-scumpeste-abonamentele-din-luna-ianuarie-2023-care-vor-fi-noile-tarife-aplicate-clientilor-955505.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/vodafone-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/vodafone-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/vodafone-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/12/vodafone-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/12/vodafone-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/vodafone-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/12/vodafone-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/12/vodafone-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/vodafone-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 4 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Vodafone scumpește abonamentele din luna ianuarie 2023. Care vor fi noile tarife aplicate clienților</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/tech">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_2 -->
<div id='div-gpt-ad-1586246538031-0'>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/patru-substante-chimice-vesnice-periculoase-pentru-sanatate-restrictionate-de-uniunea-europeana-din-2023-955959.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2020/10/frigider-mancare-alimente-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2020/10/frigider-mancare-alimente-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2020/10/frigider-mancare-alimente-150x150.jpeg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2020/10/frigider-mancare-alimente-80x80.jpeg" data-srcset="https://alba24.ro/wp-content/uploads/2020/10/frigider-mancare-alimente-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2020/10/frigider-mancare-alimente-150x150.jpeg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2020/10/frigider-mancare-alimente-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2020/10/frigider-mancare-alimente-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2020/10/frigider-mancare-alimente-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 23 de ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Patru ”substanţe chimice veşnice”, periculoase pentru sănătate, restricționate de Uniunea Europeană din 2023</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/decizie-in-dosarul-unei-morti-suspecte-la-spitalul-din-galda-de-jos-pe-care-politistii-l-au-vrut-inchis-concluzia-procurorilor-955977.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2020/02/tribunalul-alba-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2020/02/tribunalul-alba-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2020/02/tribunalul-alba-150x150.jpeg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2020/02/tribunalul-alba-80x80.jpeg" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/tribunalul-alba-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2020/02/tribunalul-alba-150x150.jpeg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2020/02/tribunalul-alba-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2020/02/tribunalul-alba-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2020/02/tribunalul-alba-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Decizie în dosarul unei morți suspecte la spitalul din Galda de Jos, pe care polițiștii l-au vrut închis. Concluzia procurorilor</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/sanatate">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-135" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_DA -->
<div id='div-gpt-ad-1562241424914-0'>
 </div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/educatie'>Educatie</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/admitere-liceu-2023-cum-se-calculeaza-media-de-admitere-dupa-noile-reguli-calendar-inscrieri-si-repartizare-computerizata-940360.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2015/09/IMG_0783-80x80.webp 80w,https://alba24.ro/wp-content/uploads/2015/09/IMG_0783-50x50.webp 50w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2015/09/IMG_0783-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2015/09/IMG_0783-50x50.jpg 50w, https://alba24.ro/wp-content/uploads/2015/09/IMG_0783-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2015/09/IMG_0783-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2015/09/IMG_0783-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2015/09/IMG_0783-50x50.jpg 50w, https://alba24.ro/wp-content/uploads/2015/09/IMG_0783-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2015/09/IMG_0783-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2015/09/IMG_0783-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2015/09/IMG_0783-50x50.jpg 50w, https://alba24.ro/wp-content/uploads/2015/09/IMG_0783-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 8 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>ADMITERE liceu 2023: cum se calculează media de admitere, după noile reguli. CALENDAR înscrieri și repartizare computerizată</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/foto-proiectul-ai-drepturi-pentru-informarea-elevilor-cu-privire-la-drepturile-cetatenilor-ue-la-doua-colegii-din-alba-iulia-955966.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/317981744_598756578917342_1272402157053036519_n-e1670579592822-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/12/317981744_598756578917342_1272402157053036519_n-e1670579592822-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/317981744_598756578917342_1272402157053036519_n-e1670579592822-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/12/317981744_598756578917342_1272402157053036519_n-e1670579592822-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/12/317981744_598756578917342_1272402157053036519_n-e1670579592822-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/317981744_598756578917342_1272402157053036519_n-e1670579592822-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/12/317981744_598756578917342_1272402157053036519_n-e1670579592822-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/12/317981744_598756578917342_1272402157053036519_n-e1670579592822-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/12/317981744_598756578917342_1272402157053036519_n-e1670579592822-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO: Proiectul „Ai drepturi!”, pentru informarea elevilor cu privire la drepturile cetățenilor UE, la două colegii din Alba Iulia</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/educatie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->                      </div><!--mvp-post-main-out-->
        </div><!--mvp-post-main-->
            </div><!--mvp-main-box-->
    </div><!--mvp-article-cont-->
    </article><!--mvp-article-wrap-->
<center>
<div class="billboard">


</div>
<div class="billboardmobil">

</div>
</center>
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://alba24.ro/"><img width="200" height="61" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;200&#039;%20height=&#039;61&#039;%20viewBox=&#039;0%200%20200%2061&#039;%3E%3C/svg%3E" alt="Alba24" data-rjs="2" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" /><noscript><img width="200" height="61" src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></noscript></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 – Stiri din Alba. 24 de ore din 24</a></li>
<li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li>
<li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li>
<li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li>
<li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li>
</ul></div>								<br />
								<center>
								<!-- cod paul viqeo --->
								<script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
								      var start = function(VIQEO) {
								        VIQEO.setConfig({ flyPlayer: {
								           floatingWidth: '300',
								           enableCloseButton: true
								         } });
								      }

								      if (!window.VIQEO) {
								        window.onViqeoLoad = start;
								      } else {
								        start(window.VIQEO);
								      }
								</script>
								<!-- cod paul viqeo --->

								<div  style="text-align: center;">
								    <div style="display: inline-block; vertical-align: top;">
								       <!--/Start async trafic.ro/-->
								<script type="pmdelayedscript" id="trfc_trafic_script" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
								//<![CDATA[
								t_rid = 'alba24-ro';
								(function(){ t_js_dw_time=new Date().getTime();
								t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
								if (document.createElement && document.getElementsByTagName && document.insertBefore) {
								t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
								var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
								document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
								//]]>
								</script>
								<noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript>
								<!--/End async trafic.ro/-->
								    </div>
								</div>

								</center>
								<br />
								<div class="menu-footer-menu-container" align="left">
								<ul id="menu-footer-menu" class="menu">
								<li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225">
								</li>
								</ul>
								</div>
							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Parteneri <a href="https://romania24.ro" target="_blank" style="color:#ffffff">Romania24.ro</a>, Cluj24.ro, Ardeal24,ro, Botosani24.ro  Copyright © 2022 Alba24.ro powered by Independent Media &amp; More. Alba24.ro folosește fluxurile de știri ale agențiilor Agerpres și Mediafax</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; left: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
        <script type="pmdelayedscript" src="https://alba24.ro/wp-content/plugins/videojs-html5-player/videojs/video.min.js" defer="defer" id="videojs-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" id="wp-polls-js-extra" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type="pmdelayedscript" src="https://alba24.ro/wp-content/plugins/wp-polls/polls-js.js" defer="defer" id="wp-polls-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://alba24.ro/wp-content/themes/zox-news/js/scripts.js" defer="defer" id="zoxnews-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://alba24.ro/wp-content/themes/zox-news/js/flexslider.js" defer="defer" id="flexslider-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://alba24.ro/wp-includes/js/comment-reply.min.js" defer="defer" id="comment-reply-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type='text/javascript' id='perfmatters-lazy-load-js-before'>
window.lazyLoadOptions={elements_selector:"img[data-src],.perfmatters-lazy,.perfmatters-lazy-css-bg",thresholds:"0px 0px",class_loading:"pmloading",class_loaded:"pmloaded",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("pmloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener("LazyLoad::Initialized",function(e){var lazyLoadInstance=e.detail.instance;});function perfmattersLazyLoadYouTube(e){var t=document.createElement("iframe"),r="ID?";r+=0===e.dataset.query.length?"":e.dataset.query+"&",r+="autoplay=1",t.setAttribute("src",r.replace("ID",e.dataset.src)),t.setAttribute("frameborder","0"),t.setAttribute("allowfullscreen","1"),t.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),e.replaceChild(t,e.firstChild)}
</script>
<script type='text/javascript' async src='https://alba24.ro/wp-content/plugins/perfmatters/js/lazyload.min.js' defer='defer' id='perfmatters-lazy-load-js'></script>
<script type="pmdelayedscript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer" id="remote_sdk-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="perfmatters-delayed-scripts-js">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</script></body>
</html>
