<!DOCTYPE html><html lang="ro-RO"><head><meta charset="UTF-8"><link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" /><link rel="pingback" href="" /><link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="https://alba24.ro/feed/" /><meta property="fb:app_id" content="293792664353977" /><meta property="og:type" content="article" /><meta property="og:image" content="https://alba24.ro/wp-content/uploads/2020/04/educatoare-Seușa-1000x600.jpg" /><meta name="twitter:image" content="https://alba24.ro/wp-content/uploads/2020/04/educatoare-Seușa-1000x600.jpg" /><meta property="og:url" content="https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html" /><meta property="og:title" content="VIDEO: O educatoare din Ciugud le trimite copiilor în fiecare seară câte o poveste spusă de ea. Mulțumiri din partea unei mămici" /><meta property="og:description" content="O femeie din Șeușa (comuna Ciugud), mamă a trei copii, a transmis pe adresa redacției Alba24 câteva rânduri de mulțumire pentru educatoarea din sat care, în această perioadă în care unitățile școlare sunt închise, le trimite copiilor în fiecare seară, povești citite de ea. Educatoarea se numește Luminița Maria Filip și este foarte atașată de [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html"><meta name="twitter:title" content="VIDEO: O educatoare din Ciugud le trimite copiilor în fiecare seară câte o poveste spusă de ea. Mulțumiri din partea unei mămici"><meta name="twitter:description" content="O femeie din Șeușa (comuna Ciugud), mamă a trei copii, a transmis pe adresa redacției Alba24 câteva rânduri de mulțumire pentru educatoarea din sat care, în această perioadă în care unitățile școlare sunt închise, le trimite copiilor în fiecare seară, povești citite de ea. Educatoarea se numește Luminița Maria Filip și este foarte atașată de [&hellip;]"><meta name="publish-date" content="2020-04-02" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//ssl.google-analytics.com" /><link rel="dns-prefetch" href="//static.xx.fbcdn.net" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//staticxx.facebook.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" /><link rel="dns-prefetch" href="//adserver.alba24.ro" /><link rel="dns-prefetch" href="//pixel.rubiconproject.com" /><link rel="dns-prefetch" href="//ib.adnxs.com/" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /><style media="all">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</style><title>VIDEO: O educatoare din Ciugud le trimite copiilor în fiecare seară câte o poveste spusă de ea. Mulțumiri din partea unei mămici - Alba24</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="VIDEO: O educatoare din Ciugud le trimite copiilor în fiecare seară câte o poveste spusă de ea. Mulțumiri din partea unei mămici - Alba24" /><meta property="og:description" content="O femeie din Șeușa (comuna Ciugud), mamă a trei copii, a transmis pe adresa redacției Alba24 câteva rânduri de mulțumire pentru educatoarea din sat care, în această perioadă în care unitățile școlare sunt închise, le trimite copiilor în fiecare seară, povești citite de ea. Educatoarea se numește Luminița Maria Filip și este foarte atașată de &hellip;" /><meta property="og:url" content="https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html" /><meta property="og:site_name" content="Alba24" /><meta property="article:publisher" content="https://www.facebook.com/www.Alba24.ro/" /><meta property="article:tag" content="alba24" /><meta property="article:tag" content="copii" /><meta property="article:tag" content="educatoare" /><meta property="article:tag" content="gradinita" /><meta property="article:tag" content="multumiri" /><meta property="article:tag" content="povesti" /><meta property="article:tag" content="seusa" /><meta property="article:section" content="EVENIMENT" /><meta property="article:published_time" content="2020-04-02T09:33:24+00:00" /><meta property="og:image" content="https://alba24.ro/wp-content/uploads/2020/04/educatoare-Seușa-scaled-e1585819692931.jpg" /><meta property="og:image:secure_url" content="https://alba24.ro/wp-content/uploads/2020/04/educatoare-Seușa-scaled-e1585819692931.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="515" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="O femeie din Șeușa (comuna Ciugud), mamă a trei copii, a transmis pe adresa redacției Alba24 câteva rânduri de mulțumire pentru educatoarea din sat care, în această perioadă în care unitățile școlare sunt închise, le trimite copiilor în fiecare seară, povești citite de ea. Educatoarea se numește Luminița Maria Filip și este foarte atașată de [&hellip;]" /><meta name="twitter:title" content="VIDEO: O educatoare din Ciugud le trimite copiilor în fiecare seară câte o poveste spusă de ea. Mulțumiri din partea unei mămici - Alba24" /><meta name="twitter:image" content="https://alba24.ro/wp-content/uploads/2020/04/educatoare-Seușa-scaled-e1585819692931.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://alba24.ro/#organization","name":"Independent SRL","url":"https://alba24.ro/","sameAs":["https://www.facebook.com/www.Alba24.ro/","https://www.youtube.com/alba24"],"logo":{"@type":"ImageObject","@id":"https://alba24.ro/#logo","inLanguage":"ro-RO","url":"https://alba24.ro/wp-content/uploads/2019/02/independent.jpg","width":198,"height":52,"caption":"Independent SRL"},"image":{"@id":"https://alba24.ro/#logo"}},{"@type":"WebSite","@id":"https://alba24.ro/#website","url":"https://alba24.ro/","name":"Alba24","inLanguage":"ro-RO","description":"Stiri din Alba. 24 de ore din 24","publisher":{"@id":"https://alba24.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://alba24.ro/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html#primaryimage","inLanguage":"ro-RO","url":"https://alba24.ro/wp-content/uploads/2020/04/educatoare-Seu\u0219a-scaled-e1585819692931.jpg","width":800,"height":515},{"@type":"WebPage","@id":"https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html#webpage","url":"https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html","name":"VIDEO: O educatoare din Ciugud le trimite copiilor \u00een fiecare sear\u0103 c\u00e2te o poveste spus\u0103 de ea. Mul\u021bumiri din partea unei m\u0103mici - Alba24","isPartOf":{"@id":"https://alba24.ro/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html#primaryimage"},"datePublished":"2020-04-02T09:33:24+00:00","dateModified":"2020-04-02T09:33:24+00:00","potentialAction":[{"@type":"ReadAction","target":["https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html"]}]},{"@type":"Article","@id":"https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html#article","isPartOf":{"@id":"https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html#webpage"},"author":{"@id":"https://alba24.ro/#/schema/person/0224cc56d2315769b09a27b8138698f8"},"headline":"VIDEO: O educatoare din Ciugud le trimite copiilor \u00een fiecare sear\u0103 c\u00e2te o poveste spus\u0103 de ea. Mul\u021bumiri din partea unei m\u0103mici","datePublished":"2020-04-02T09:33:24+00:00","dateModified":"2020-04-02T09:33:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html#webpage"},"publisher":{"@id":"https://alba24.ro/#organization"},"image":{"@id":"https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html#primaryimage"},"keywords":"alba24,copii,educatoare,gradinita,multumiri,povesti,seusa","articleSection":"EVENIMENT","inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html#respond"]}]},{"@type":["Person"],"@id":"https://alba24.ro/#/schema/person/0224cc56d2315769b09a27b8138698f8","name":"Redactia Alba24.ro","image":{"@type":"ImageObject","@id":"https://alba24.ro/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=96&r=g","caption":"Redactia Alba24.ro"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type='text/javascript' src='https://alba24.ro/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://alba24.ro/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Fvideo-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html" /><link rel="alternate" type="text/xml+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Fvideo-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Un exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificarile vor aparea pe desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificarile vor aparea pe dispozitivul dvs.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'va puteti dezabona oricand';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DA, ACCEPT';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NU, MULTUMESC';
oneSignal_options['promptOptions']['siteName'] = 'https://alba24.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permite';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script async='async' src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-1681524-4', 'auto');
 ga('send', 'pageview');</script> <script type="text/javascript" src="https://adserver.alba24.ro/www/delivery/spcjs.php?id=1"></script> <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script> <script type="text/javascript" src="https://cdnprojectagora.s3.amazonaws.com/ro/alba24.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
		 googletag.cmd = googletag.cmd || [];</script> <script>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</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
	 googletag.defineSlot('/32628511/Test_Agora/970x250', [970, 250], 'div-gpt-ad-1575312986175-0').addService(googletag.pubads());
	 googletag.pubads().enableSingleRequest();
	 googletag.pubads().collapseEmptyDivs();
	 googletag.enableServices();
 });</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
	 googletag.defineSlot('/32628511/Test_Agora/300x250', [300, 250], 'div-gpt-ad-1575313062647-0').addService(googletag.pubads());
	 googletag.pubads().enableSingleRequest();
	 googletag.pubads().collapseEmptyDivs();
	 googletag.enableServices();
 });</script> <div id="fb-root"></div> <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> </head><body class="post-template-default single single-post postid-762993 single-format-standard"><div id='div-gpt-ad-1562240404927-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240404927-0'); });</script> </div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-2.png" alt="Alba24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li><li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li><li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/junior">JUNIOR</a></li><li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li><li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://alba24.ro/"> <input type="text" name="s" id="s" value="CAUTĂ" onfocus='if (this.value == "CAUTĂ") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUTĂ"; }' /> <input type="hidden" id="searchsubmit" value="CAUTĂ" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <script type='text/javascript'>// 
    /* [id75] seniorii970 */
    OA_show(75);
//</script><noscript><a target='_blank' href='http://adserver.alba24.ro/www/delivery/ck.php?n=012a2f1'><img class="lazy lazy-hidden" border='0' alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=75&n=012a2f1' /><noscript><img border='0' alt='' src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=75&n=012a2f1' /></noscript></a></noscript> <script type='text/javascript'>// 
    /* [id76] seniorii300 */
    OA_show(76);
//</script><noscript><a target='_blank' href='http://adserver.alba24.ro/www/delivery/ck.php?n=4eeee6d'><img class="lazy lazy-hidden" border='0' alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=76&n=4eeee6d' /><noscript><img border='0' alt='' src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=76&n=4eeee6d' /></noscript></a></noscript></div></div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png" alt="Alba24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png" alt="Alba24" data-rjs="2" /></a><h2 class="mvp-logo-title">Alba24</h2><div class="mvp-drop-nav-title left"><h4>VIDEO: O educatoare din Ciugud le trimite copiilor în fiecare seară câte o poveste spusă de ea. Mulțumiri din partea unei mămici</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li><li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li><li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li><li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li><li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li><li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div style='background-color: #db222f;float:left;width:100%;'><div class="mvp-nav-menu left"><div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li><li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li></ul></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html" /><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">VIDEO: O educatoare din Ciugud le trimite copiilor în fiecare seară câte o poveste spusă de ea. Mulțumiri din partea unei mămici</h1><div style="clear:both;"></div><div class="adsubtitlu"><center><div id='div-gpt-ad-1562240963486-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240963486-0'); });</script> </div></center><br /></div><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 2 ore </span><p></p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-04-02">joi, 02.04.2020</time></span><meta itemprop="dateModified" content="2020-04-02" /></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></header><div style="height:5px;"></div><div style="clear:both;"></div><div class="fb_like_recommend"> <span><div class="fb-like" data-href="https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></span> <span><div class="fb-like" data-href="https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span></div><div id="mvp-video-embed-wrap" class="left relative"><div id="mvp-video-embed-cont" class="left relative"> <span class="mvp-video-close fa fa-times" aria-hidden="true"></span><div id="mvp-video-embed" class="left relative"> <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWZILDFFNmosMA=="></script> </div></div></div><div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2020/04/educatoare-Seușa-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html&amp;t=VIDEO: O educatoare din Ciugud le trimite copiilor în fiecare seară câte o poveste spusă de ea. Mulțumiri din partea unei mămici', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> <a href="https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=VIDEO: O educatoare din Ciugud le trimite copiilor în fiecare seară câte o poveste spusă de ea. Mulțumiri din partea unei mămici -&amp;url=https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html&amp;media=https://alba24.ro/wp-content/uploads/2020/04/educatoare-Seușa-1000x600.jpg&amp;description=VIDEO: O educatoare din Ciugud le trimite copiilor în fiecare seară câte o poveste spusă de ea. Mulțumiri din partea unei mămici', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#5e612d2b3c343b3d2a6308171a1b11647e117e3b3a2b3d3f2a313f2c3b7e3a37307e1d372b392b3a7e323b7e2a2c3733372a3b7e3d312e373732312c7e9df0307e38373b3d3f2c3b7e2d3b3f2c9add7e3d9dfc2a3b7e317e2e31283b2d2a3b7e2d2e2b2d9add7e3a3b7e3b3f707e132b3296c52b33372c377e3a37307e2e3f2c2a3b3f7e2b303b377e339add33373d37783f332e651c111a0763177e38312b303a7e2a36372d7e3f2c2a373d323b7e37302a3b2c3b2d2a3730397e3f303a7e2a36312b39362a7e31387e2d363f2c3730397e372a7e29372a367e27312b707e1d363b3d357e372a7e312b2a647e362a2a2e2d6471713f323c3f6c6a702c317128373a3b317331733b3a2b3d3f2a313f2c3b733a3730733d372b392b3a73323b732a2c3733372a3b733d312e373732312c7337307338373b3d3f2c3b732d3b3f2c3f733d3f2a3b7331732e31283b2d2a3b732d2e2b2d3f733a3b733b3f73332b322a2b33372c37733a3730732e3f2c2a3b3f732b303b3773333f33373d377369686c67676d70362a3332"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html&amp;t=VIDEO: O educatoare din Ciugud le trimite copiilor în fiecare seară câte o poveste spusă de ea. Mulțumiri din partea unei mămici', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i><span class="mvp-soc-mob-com">Comentează</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=VIDEO: O educatoare din Ciugud le trimite copiilor în fiecare seară câte o poveste spusă de ea. Mulțumiri din partea unei mămici -&amp;url=https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html&amp;media=https://alba24.ro/wp-content/uploads/2020/04/educatoare-Seușa-1000x600.jpg&amp;description=VIDEO: O educatoare din Ciugud le trimite copiilor în fiecare seară câte o poveste spusă de ea. Mulțumiri din partea unei mămici', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=VIDEO: O educatoare din Ciugud le trimite copiilor în fiecare seară câte o poveste spusă de ea. Mulțumiri din partea unei mămici https://alba24.ro/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#e5da9690878f808691d8b3aca1a0aadfc5aac58081908684918a849780c5818c8bc5a68c90829081c58980c591978c888c9180c5868a958c8c898a97c5264b8bc5838c8086849780c5968084972166c58626479180c58ac5958a9380969180c5969590962166c58180c58084cbc5a890892d7e90888c978cc5818c8bc5958497918084c5908b808cc5882166888c868cc3848895dea7aaa1bcd8acc5838a908b81c5918d8c96c58497918c868980c58c8b9180978096918c8b82c5848b81c5918d8a90828d91c58a83c5968d84978c8b82c58c91c5928c918dc59c8a90cbc5a68d80868ec58c91c58a9091dfc58d91919596dfcaca84898784d7d1cb978aca938c81808ac88ac88081908684918a849780c8818c8bc8868c90829081c88980c891978c888c9180c8868a958c8c898a97c88c8bc8838c8086849780c89680849784c886849180c88ac8958a9380969180c89695909684c88180c88084c88890899190888c978cc8818c8bc8958497918084c8908b808cc88884888c868cc8d2d3d7dcdcd6cb8d918889"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>O femeie din Șeușa (comuna Ciugud), mamă a trei copii, a transmis pe adresa redacției Alba24 câteva rânduri de mulțumire pentru educatoarea din sat care, în această perioadă în care unitățile școlare sunt închise, le trimite copiilor în fiecare seară, povești citite de ea. </strong></p><div><div id='div-gpt-ad-1562241214553-0'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></div><p><strong>Educatoarea se numește Luminița Maria Filip și este foarte atașată de cei mici: îi sună cu video și le trimite părinților acasă idei de activități pentru aceste zile în care copiii trebuie să stea în casă. </strong></p><p><img class="lazy lazy-hidden alignnone size-full wp-image-763017" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/04/totul-va-fi-bine-1.jpg" alt="" width="883" height="480" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/04/totul-va-fi-bine-1.jpg 883w, https://alba24.ro/wp-content/uploads/2020/04/totul-va-fi-bine-1-300x163.jpg 300w, https://alba24.ro/wp-content/uploads/2020/04/totul-va-fi-bine-1-768x417.jpg 768w" sizes="(max-width: 883px) 100vw, 883px" /><noscript><img class="alignnone size-full wp-image-763017" src="https://alba24.ro/wp-content/uploads/2020/04/totul-va-fi-bine-1.jpg" alt="" width="883" height="480" srcset="https://alba24.ro/wp-content/uploads/2020/04/totul-va-fi-bine-1.jpg 883w, https://alba24.ro/wp-content/uploads/2020/04/totul-va-fi-bine-1-300x163.jpg 300w, https://alba24.ro/wp-content/uploads/2020/04/totul-va-fi-bine-1-768x417.jpg 768w" sizes="(max-width: 883px) 100vw, 883px" /></noscript></p><p>”Bună ziua,</p><div><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div></div><p>Mă numesc Muntean Gabriela mămica a 3 copilași, și aș dori să-i mulțumim educatoarei noastre, se numește Luminița Maria Filip! Vrem să-i mulțumim tot cea ce face pentru copilașii noștri din satul Șeușa, Comuna Ciugud.</p><p>În fiecare seara la ora 21 ne trimite povești citite de ea pentru copilași, ne sună pe video să povestească cu copilașii și  facem o mulțime de activități de acasă, îndrumate de dânsa.</p><p>As fi onorata dacă ați putea publica acest material în semn de mulțumire pentru tot ce face pentru copiii noștri, în aceste vremuri grele! Vă mulțumesc! O zi bună!”</p> <br /><p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="https://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p><div class="toparticlemobile"><div class="wtpsw-carousel-wrp " data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_interval&quot;:3000,&quot;speed&quot;:600,&quot;design&quot;:&quot;design-1&quot;,&quot;rtl&quot;:&quot;false&quot;,&quot;infinite&quot;:&quot;true&quot;,&quot;slides_to_show&quot;:3,&quot;slides_to_scroll&quot;:1,&quot;centermode&quot;:&quot;false&quot;,&quot;hover_pause&quot;:&quot;true&quot;,&quot;focus_pause&quot;:&quot;false&quot;,&quot;lazyload&quot;:&quot;&quot;}"><div id="wtpsw-post-carousel-1" class="wtpsw-post-carousel design-1 wtpsw-clearfix"><div class="wtpsw-post-carousel-slide" style='height:300px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/un-nou-caz-de-coronavirus-in-judetul-alba-o-femeie-de-49-de-ani-confirmata-pozitiv-762934.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/03/covid-19-1024x639.jpg" alt="Un nou caz de infectare cu COVID în județul Alba. Test pozitiv pentru o femeie de 49 de ani, din Alba Iulia" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/un-nou-caz-de-coronavirus-in-judetul-alba-o-femeie-de-49-de-ani-confirmata-pozitiv-762934.html" target="_self">Un nou caz de infectare cu COVID în județul Alba. Test pozitiv pentru o femeie de 49 de ani, din Alba Iulia</a></div></div></div></div></div><div class="wtpsw-post-carousel-slide" style='height:300px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/indemnizatii-si-alte-ajutoare-sociale-care-pot-fi-obtinute-online-in-aceasta-perioada-detalii-pentru-beneficiari-761711.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2017/11/munca-birou-calculator-administrativ-mouse-telefon-1024x576.jpg" alt="Indemnizații și alte ajutoare sociale care pot fi obținute online în această perioadă. Detalii pentru beneficiari" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/indemnizatii-si-alte-ajutoare-sociale-care-pot-fi-obtinute-online-in-aceasta-perioada-detalii-pentru-beneficiari-761711.html" target="_self">Indemnizații și alte ajutoare sociale care pot fi obținute online în această perioadă. Detalii pentru beneficiari</a></div></div></div></div></div><div class="wtpsw-post-carousel-slide" style='height:300px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/oficial-bilantul-deceselor-a-ajuns-la-92-in-romania-ultimele-doua-cazuri-un-barbat-si-o-femeie-din-bucuresti-762928.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/03/coronavirus-izoleta.jpg" alt="OFICIAL: Bilanțul deceselor a ajuns la 92 în România. Ultimele două cazuri, un bărbat și o femeie din București" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/oficial-bilantul-deceselor-a-ajuns-la-92-in-romania-ultimele-doua-cazuri-un-barbat-si-o-femeie-din-bucuresti-762928.html" target="_self">OFICIAL: Bilanțul deceselor a ajuns la 92 în România. Ultimele două cazuri, un bărbat și o femeie din București</a></div></div></div></div></div><div class="wtpsw-post-carousel-slide" style='height:300px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/foto-centru-cultural-cu-sala-de-festivitati-si-sala-expozitionala-construit-la-daia-romana-cum-va-arata-cladirea-761133.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/03/centru-daia-romana-4.jpg" alt="FOTO: Centru cultural cu sală de festivități și sală expozițională, construit la Daia Română. Cum va arăta clădirea" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/foto-centru-cultural-cu-sala-de-festivitati-si-sala-expozitionala-construit-la-daia-romana-cum-va-arata-cladirea-761133.html" target="_self">FOTO: Centru cultural cu sală de festivități și sală expozițională, construit la Daia Română. Cum va arăta clădirea</a></div></div></div></div></div><div class="wtpsw-post-carousel-slide" style='height:300px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/doua-cadre-medicale-din-alba-infectate-cu-coronavirus-anunt-oficial-al-grupului-de-comunicare-strategica-762916.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/03/coronavirus-1024x576.jpeg" alt="UPDATE: Șeful DSP Alba contrazice anunțul oficial cu privire la două cadre medicale din Alba, INFECTATE cu coronavirus" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/doua-cadre-medicale-din-alba-infectate-cu-coronavirus-anunt-oficial-al-grupului-de-comunicare-strategica-762916.html" target="_self">UPDATE: Șeful DSP Alba contrazice anunțul oficial cu privire la două cadre medicale din Alba, INFECTATE cu coronavirus</a></div></div></div></div></div><div class="wtpsw-post-carousel-slide" style='height:300px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/primaria-alba-iulia-scoate-la-licitatie-terenuri-pentru-construirea-unor-intreprinderi-sociale-in-cartierul-lumea-noua-761958.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2018/05/complex-sincai-22.jpg" alt="Primăria Alba Iulia scoate la licitație terenuri pentru construirea unor întreprinderi sociale în cartierul Lumea Nouă" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/primaria-alba-iulia-scoate-la-licitatie-terenuri-pentru-construirea-unor-intreprinderi-sociale-in-cartierul-lumea-noua-761958.html" target="_self">Primăria Alba Iulia scoate la licitație terenuri pentru construirea unor întreprinderi sociale în cartierul Lumea Nouă</a></div></div></div></div></div></div></div></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Pe aceeași tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/alba24" rel="tag">alba24</a><a href="https://alba24.ro/tag/copii" rel="tag">copii</a><a href="https://alba24.ro/tag/educatoare" rel="tag">educatoare</a><a href="https://alba24.ro/tag/gradinita" rel="tag">gradinita</a><a href="https://alba24.ro/tag/multumiri" rel="tag">multumiri</a><a href="https://alba24.ro/tag/povesti" rel="tag">povesti</a><a href="https://alba24.ro/tag/seusa" rel="tag">seusa</a></span></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Comentează</span></div><div id="comments" class="mvp-com-click-id-762993 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video-o-educatoare-din-ciugud-le-trimite-copiilor-in-fiecare-seara-cate-o-poveste-spusa-de-ea-multumiri-din-partea-unei-mamici-762993.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" autocomplete="off" autocorrect="off" name="S-A-E-S-v-M-W-kk-Z" value="" /><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='762993' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="09b5c42e95" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20" /></p></form></div></div> <br /><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">TOP articole in ultimele zile</span></h4><div class="toparticoledesk"><div class="wtpsw-post-grid design-1 wtpsw-clearfix "><div class="wtpsw-medium-4 wtpswcolumns" style='height:200px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/un-nou-caz-de-coronavirus-in-judetul-alba-o-femeie-de-49-de-ani-confirmata-pozitiv-762934.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/03/covid-19-1024x639.jpg" alt="Un nou caz de infectare cu COVID în județul Alba. Test pozitiv pentru o femeie de 49 de ani, din Alba Iulia" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/un-nou-caz-de-coronavirus-in-judetul-alba-o-femeie-de-49-de-ani-confirmata-pozitiv-762934.html" target="_self">Un nou caz de infectare cu COVID în județul Alba. Test pozitiv pentru o femeie de 49 de ani, din Alba Iulia</a></div></div></div></div></div><div class="wtpsw-medium-4 wtpswcolumns" style='height:200px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/indemnizatii-si-alte-ajutoare-sociale-care-pot-fi-obtinute-online-in-aceasta-perioada-detalii-pentru-beneficiari-761711.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2017/11/munca-birou-calculator-administrativ-mouse-telefon-1024x576.jpg" alt="Indemnizații și alte ajutoare sociale care pot fi obținute online în această perioadă. Detalii pentru beneficiari" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/indemnizatii-si-alte-ajutoare-sociale-care-pot-fi-obtinute-online-in-aceasta-perioada-detalii-pentru-beneficiari-761711.html" target="_self">Indemnizații și alte ajutoare sociale care pot fi obținute online în această perioadă. Detalii pentru beneficiari</a></div></div></div></div></div><div class="wtpsw-medium-4 wtpswcolumns" style='height:200px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/oficial-bilantul-deceselor-a-ajuns-la-92-in-romania-ultimele-doua-cazuri-un-barbat-si-o-femeie-din-bucuresti-762928.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/03/coronavirus-izoleta.jpg" alt="OFICIAL: Bilanțul deceselor a ajuns la 92 în România. Ultimele două cazuri, un bărbat și o femeie din București" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/oficial-bilantul-deceselor-a-ajuns-la-92-in-romania-ultimele-doua-cazuri-un-barbat-si-o-femeie-din-bucuresti-762928.html" target="_self">OFICIAL: Bilanțul deceselor a ajuns la 92 în România. Ultimele două cazuri, un bărbat și o femeie din București</a></div></div></div></div></div><div class="wtpsw-medium-4 wtpswcolumns" style='height:200px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/foto-centru-cultural-cu-sala-de-festivitati-si-sala-expozitionala-construit-la-daia-romana-cum-va-arata-cladirea-761133.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/03/centru-daia-romana-4.jpg" alt="FOTO: Centru cultural cu sală de festivități și sală expozițională, construit la Daia Română. Cum va arăta clădirea" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/foto-centru-cultural-cu-sala-de-festivitati-si-sala-expozitionala-construit-la-daia-romana-cum-va-arata-cladirea-761133.html" target="_self">FOTO: Centru cultural cu sală de festivități și sală expozițională, construit la Daia Română. Cum va arăta clădirea</a></div></div></div></div></div><div class="wtpsw-medium-4 wtpswcolumns" style='height:200px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/doua-cadre-medicale-din-alba-infectate-cu-coronavirus-anunt-oficial-al-grupului-de-comunicare-strategica-762916.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2020/03/coronavirus-1024x576.jpeg" alt="UPDATE: Șeful DSP Alba contrazice anunțul oficial cu privire la două cadre medicale din Alba, INFECTATE cu coronavirus" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/doua-cadre-medicale-din-alba-infectate-cu-coronavirus-anunt-oficial-al-grupului-de-comunicare-strategica-762916.html" target="_self">UPDATE: Șeful DSP Alba contrazice anunțul oficial cu privire la două cadre medicale din Alba, INFECTATE cu coronavirus</a></div></div></div></div></div><div class="wtpsw-medium-4 wtpswcolumns" style='height:200px;'><div class="wtpsw-trending-content"> <a class="wtpsw-link-overlay" href="https://alba24.ro/primaria-alba-iulia-scoate-la-licitatie-terenuri-pentru-construirea-unor-intreprinderi-sociale-in-cartierul-lumea-noua-761958.html" target="_self"></a><div class="wtpsw-overlay"><div class="wtpsw-image-bg"> <img src="https://alba24.ro/wp-content/uploads/2018/05/complex-sincai-22.jpg" alt="Primăria Alba Iulia scoate la licitație terenuri pentru construirea unor întreprinderi sociale în cartierul Lumea Nouă" /></div><div class="wtpsw-bottom-content"><div class="wtpsw-title"> <a href="https://alba24.ro/primaria-alba-iulia-scoate-la-licitatie-terenuri-pentru-construirea-unor-intreprinderi-sociale-in-cartierul-lumea-noua-761958.html" target="_self">Primăria Alba Iulia scoate la licitație terenuri pentru construirea unor întreprinderi sociale în cartierul Lumea Nouă</a></div></div></div></div></div></div></div></div><div id="mvp-content-bot" class="left"><div class="posts-nav-link"></div><center><div style="clear:both;"></div><div style="height:10px;"></div><div id="pngalba" style="float:left; padding:5px;"><div id='div-gpt-ad-1562241307413-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241307413-0'); });</script> </div></div><div style="float:right;" id="psd"><div id='div-gpt-ad-1562239995783-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562239995783-0'); });</script> </div></div></div></center><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-60 photo' height='60' width='60' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></noscript></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span><div id="mvp-author-box-soc-wrap" class="left relative"></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p></p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png" /><meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png"></div><meta itemprop="name" content="Alba24"></div></div></div><div class="mvp-cont-read-wrap"></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">Grupul de Comunicare Strategică își BATE JOC de cetățenii din Alba, prin DEZINFORMARE ȘI NEPĂSARE</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/f579b74ccaf2bee8bc42e39dea830c77?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/f579b74ccaf2bee8bc42e39dea830c77?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f579b74ccaf2bee8bc42e39dea830c77?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/f579b74ccaf2bee8bc42e39dea830c77?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 24 de minute</span><p></p> <span class="mvp-post-date">joi, 02.04.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/panu-cristian" title="Articole de Cristian Panu" rel="author">Cristian Panu</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1366" height="768" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/123.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/123.jpg 1366w, https://alba24.ro/wp-content/uploads/2020/03/123-300x169.jpg 300w, https://alba24.ro/wp-content/uploads/2020/03/123-1024x576.jpg 1024w, https://alba24.ro/wp-content/uploads/2020/03/123-768x432.jpg 768w" sizes="(max-width: 1366px) 100vw, 1366px" /><noscript><img width="1366" height="768" src="https://alba24.ro/wp-content/uploads/2020/03/123.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/03/123.jpg 1366w, https://alba24.ro/wp-content/uploads/2020/03/123-300x169.jpg 300w, https://alba24.ro/wp-content/uploads/2020/03/123-1024x576.jpg 1024w, https://alba24.ro/wp-content/uploads/2020/03/123-768x432.jpg 768w" sizes="(max-width: 1366px) 100vw, 1366px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Cum își bate joc Grupul de Comunicare Strategică de cetățenii din județul Alba: Simplu, prin dezinformare și prin nepăsare.</strong></p><div><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></div><p>Miercuri, autoritățile de la București, la presiunea ziarelor, a cetățenilor și a ONG-urilor au declarat că vor comunica numărul de persoane infectate la nivelul fiecărui județ.</p><p>Tot miercuri, dar seara, pe platfoma care trebuia să<a href="https://stirioficiale.ro/informatii/informare-de-presa-01-aprilie-2020-ora-20-38?fbclid=IwAR3TrXJYx2ehJE9cgNNRrbRJCbG24h4aiFohnmEZjAhz1fsYZ4dErbz761Q" target="_blank" rel="noopener noreferrer"> OFERE INFORMAȚII VERIFICATE</a>, în județul Alba au apărut 2 cadre medicale ca fiind infectate cu noul virus.</p><p>DOVADA:</p><div><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div></div><p><img class="lazy lazy-hidden aligncenter size-large wp-image-763046" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/04/dovada-1024x435.jpg" alt="" width="740" height="314" /><noscript><img class="aligncenter size-large wp-image-763046" src="https://alba24.ro/wp-content/uploads/2020/04/dovada-1024x435.jpg" alt="" width="740" height="314" /></noscript></p><p>Alexandru Sinea, directorul DSP Alba a ieșit la scurt timp și a declarat că este o eroare, că a comunicat acest lucru la INSP și a solicitat instituției să remedieze greșeala de pe SITE-UL OFICIAL DE INFORMARE, dar astăzi greșeala încă nu era remediată.</p><p>MAI MULT DE ATÂT, la buletinul informativ de la ora 13.00, cele două cazuri au fost introduse în numărul TOTAL de infectări la nivelul județului Alba. Adică, angajații plătiți din bani publici, pe timp de stare de urgență nu au fost în stare să modifice o informație.</p><p><img class="lazy lazy-hidden aligncenter size-full wp-image-763047" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/04/alba.jpg" alt="" width="755" height="585" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/04/alba.jpg 755w, https://alba24.ro/wp-content/uploads/2020/04/alba-300x232.jpg 300w" sizes="(max-width: 755px) 100vw, 755px" /><noscript><img class="aligncenter size-full wp-image-763047" src="https://alba24.ro/wp-content/uploads/2020/04/alba.jpg" alt="" width="755" height="585" srcset="https://alba24.ro/wp-content/uploads/2020/04/alba.jpg 755w, https://alba24.ro/wp-content/uploads/2020/04/alba-300x232.jpg 300w" sizes="(max-width: 755px) 100vw, 755px" /></noscript></p><p><strong>Din acest motiv, pentru județul Alba, Grupul de Comunicare Strategică a comunicat eronat numărul de infectări la nivelul județului, ADICĂ A DAT UN MARE FAKE NEWS.</strong></p><p>Numărul real al infectărilor la nivelul județului Alba este de<strong> 7 cazuri, nu 9 </strong>cât a fost anunțat inițial. Șase care erau cunoscute de miercuri seara, plus încă unul nou.</p><h3>Citește și: <a href="https://alba24.ro/noua-cazuri-de-infectie-cu-coronavirus-confirmate-oficial-in-judetul-alba-informare-a-grupului-de-comunicare-strategica-762972.html" target="_blank" rel="noopener noreferrer">NOUĂ cazuri de infecție cu coronavirus, confirmate OFICIAL în județul Alba. Informare a Grupului de Comunicare Strategică</a></h3><p>&nbsp;</p><p>&nbsp;</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/grupul-de-comunicare-strategica-isi-bate-joc-de-cetatenii-din-alba-prin-dezimformare-si-nepasare-763044.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id="vcst" style="display:inline;"> <a href="http://www.opticline.ro/" rel="nofollow" target="_blank"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/WebAd-19-300x250px.gif" class="lazy lazy-hidden spatiu" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/12/WebAd-19-300x250px.gif"  class="spatiu"/></noscript></a></div><div id="stc" style="display:inline;"> <script type='text/javascript'>// 
    /* [id68] bosch */
    OA_show(68);
//</script><noscript><a target='_blank' href='http://adserver.alba24.ro/www/delivery/ck.php?n=d4be13b'><img class="lazy lazy-hidden" border='0' alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=68&n=d4be13b' /><noscript><img border='0' alt='' src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=68&n=d4be13b' /></noscript></a></noscript></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">OFICIAL: 321 de persoane în carantină și alte 1.323 în izolare, în Alba. AMENZI pentru nerespectarea ordonanțelor militare</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 25 de minute</span><p></p> <span class="mvp-post-date">joi, 02.04.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="528" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/04/politie-verificare-ordonanta-e1585824661431.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" /><noscript><img width="800" height="528" src="https://alba24.ro/wp-content/uploads/2020/04/politie-verificare-ordonanta-e1585824661431.jpg" class="attachment- size- wp-post-image" alt="" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>În județul Alba se află 321 persoane în carantină și 1.323 persoane izolate la domiciliu. De asemenea, potrivit reprezentanților Prefecturii Alba, 54 persoane au ieșit din carantină și alte 2.167 persoane din izolare.</strong></p><div><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></div><p>Polițiștii din Alba continuă să acționeze integrat, împreună cu celelalte structuri teritoriale cu atribuții în domeniul ordinii și siguranței publice, pentru impunerea normelor legale în timpul stării de urgență prin verificarea persoanelor și societăților comerciale, fluidizarea traficului rutier și escortarea autovehiculelor care tranzitează județul nostru cu persoane care revin din afara granițelor țării.</p><p>În ultimele 24 de ore, 317 polițiști din cadrul Inspectoratului de Poliție Județean Alba și 33 polițiști locali au desfășurat misiuni specifice în contextul prevenirii și combaterii răspândirii COVID – 19.</p><p>Astfel, s-a verificat modul de respectare a măsurii de izolare  în cazul a 1.397 de persoane, iar echipaje mixte de polițiști, jandarmi polițiști locali și lucrători MApN au intensificat activitățile pentru asigurarea unui climat optim de siguranță publică, care a avut ca scop verificarea respectării măsurilor dispuse prin Ordonanța Militară nr. 3 din 24.03.2020.</p><div><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div></div><p>Ca urmare a acțiunii au fost aplicate 198 de sancțiuni contravenționale, în valoare de 188.850 lei, pentru nerespectarea dispozițiilor Ordonanței Militare nr. 3 din 2020.</p><p>De exemplu, în intervalul orar 14:30 &#8211; 16:30, polițiștii din Baia de Arieș au acționat în două filtre rutiere, pe DN 75 și au verificat toate persoanele aflate în autoturismele depistate în trafic. Cu ocazia contoarelor privind justificarea părăsirii domiciliului, polițiștii au constatat că în 5 cazuri, cetățenii nu au putut prezenta documente și nici nu au avut motive temeinice pentru a nu se afla la domiciliu. Aceștia au fost sancționați contravențional, cu amenzi în valoare totală de 500 de lei.</p><p>Informăm că la data de 31 martie 2020, a fost publicată în Monitorul Oficial al României Ordonanța de Urgență prin care sunt majorate amenzile pentru nerespectarea regimului stării de asediu și regimului stării de urgență.</p><p>Astfel, amenzile pentru persoanele fizice care nu respectă ordonanțele militare au crescut și au următoarele valori: minim 2.000 lei și maxim 20.000 lei, față de minim 100 și maxim 5000 de lei, cât erau până acum.</p><p>Amenda minimă pentru persoanele juridice care nu respectă ordonanțele militare a crescut de la 1.000 de lei cât era până acum, la 10.000 de lei. Maximul amenzii pentru persoane juridice rămâne stabilit la 70.000 de mii de lei.</p><p>În plus, au fost introduse și sancțiuni complementare pentru cei care nu respectă prevederile legale, după cum urmează:</p><p>&#8211; confiscarea bunurilor destinate, folosite sau rezultate din contravenție;</p><p>&#8211; interzicerea accesului la respectivele bunuri, prin aplicarea sigiliului de către organele abilitate;</p><p>&#8211; suspendarea temporară a activității;</p><p>&#8211; desființarea unor lucrări;</p><p>&#8211; refacerea unor amenajări.</p><p>Măsurile complementare de sancțiune vor fi aplicate în funcție de natura și gravitatea faptei.</p><p>În ultimele 24 de ore,  123 de efective din cadrul Inspectoratului de Jandarmi Județean Alba au desfășurat misiuni specifice în contextul prevenirii și combaterii răspândirii COVID – 19, astfel:</p><p>&#8211; misiuni de escortare a convoaielor auto</p><p>&#8211; asigurarea măsurilor de ordine publică în zona centrelor de carantină</p><p>&#8211; misiuni desfășurate în vederea verificării modului de respectare a prevederilor ordonanțelor  militare.</p><p>În urma acțiunilor specifice au fost aplicate 4 sancțiuni: 2 sancțiuni a câte 100 de lei în Alba Iulia și o sancțiune de 100 de lei și un avertisment la Câmpeni</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/oficial-321-de-persoane-in-carantina-si-alte-1-323-in-izolare-in-alba-amenzi-pentru-nerespectarea-ordonantelor-militare-763029.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id="jidvei" style="display:inline;"> <a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://adserver.alba24.ro/www/images/7984d12c5e5c3122b7159d6cdaaf3fe1.jpg" class="lazy lazy-hidden spatiu" /><noscript><img
src="http://adserver.alba24.ro/www/images/7984d12c5e5c3122b7159d6cdaaf3fe1.jpg" class="spatiu" /></noscript></a></div><div id="transavia" style="display:inline;"> <a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" class="lazy lazy-hidden spatiu" width="300" height="250" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" class="spatiu" width="300" height="250" /></noscript></a></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">NOUĂ cazuri de infecție cu coronavirus, confirmate OFICIAL în județul Alba. Informare a Grupului de Comunicare Strategică</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum O oră</span><p></p> <span class="mvp-post-date">joi, 02.04.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="450" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/infectioase-alba-coronavirus.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/infectioase-alba-coronavirus.jpg 800w, https://alba24.ro/wp-content/uploads/2020/02/infectioase-alba-coronavirus-300x169.jpg 300w, https://alba24.ro/wp-content/uploads/2020/02/infectioase-alba-coronavirus-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="450" src="https://alba24.ro/wp-content/uploads/2020/02/infectioase-alba-coronavirus.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/02/infectioase-alba-coronavirus.jpg 800w, https://alba24.ro/wp-content/uploads/2020/02/infectioase-alba-coronavirus-300x169.jpg 300w, https://alba24.ro/wp-content/uploads/2020/02/infectioase-alba-coronavirus-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Grupul de Comunicare Strategică a transmis o dezinformare cu privire la numărul real de cazuri din Alba. Este exact entitatea care pretinde să ne informăm doar din surse oficiale, adică doar de la ei și totodată entitatea care decide regulile de comunicare. Astfel, numărul real de cazuri este de 7 nu de 9. Informații suplimentare despre acest subiect găsiți <a href="https://alba24.ro/?p=763044&amp;preview_id=763044&amp;preview_nonce=baae82c754&amp;post_format=standard&amp;_thumbnail_id=761090&amp;preview=true" target="_blank" rel="noopener noreferrer">aici</a>. </strong></p><div><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></div><p><strong>Știrea inițială:</strong></p><p><strong>La nivelul județului Alba, până în acest moment sunt nouă cazuri de coronavirus, potrivit unei informări a Grupului de Comunicare Strategică, dată publicității la ora 13.<br /> </strong></p><p>Numărul de îmbolnăviri este raportat la aproximativ 600 de teste realizate până astăzi, a spus directorul DSP Alba, Alexandru Sinea.</p><div><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div></div><p>După o serie de articole în presa locală și proteste ale jurnaliștilor, Grupul de Comunicare Strategică a decis să anunțe și cazurile pentru fiecare județ.</p><p>Aflăm în acest moment că de fapt sunt nouă cazuri, în condițiile în care autoritățile confirmaseră până ieri doar șase cazuri.</p><p>Persoanele infectate provin din mai multe zone ale județului.</p><p>O persoană din Alba a fost declarată vindecată, iar starea altor trei bolnavi este stabilă (pentru doi) și s-a îmbunătățit (în cazul unui al treilea).</p><h3>Citește și: <a href="https://alba24.ro/un-nou-caz-de-coronavirus-in-judetul-alba-o-femeie-de-49-de-ani-confirmata-pozitiv-762934.html" target="_blank" rel="noopener noreferrer">Un nou caz de infectare cu COVID în județul Alba. Test pozitiv pentru o femeie de 49 de ani, din Alba Iulia</a></h3><p>FOTO: Arhivă</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/noua-cazuri-de-infectie-cu-coronavirus-confirmate-oficial-in-judetul-alba-informare-a-grupului-de-comunicare-strategica-762972.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id="ambient" style="display:inline;"> <a href="https://informare.apulum.ro/" target="_blank" rel="nofollow"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/banner-ajutorare-65-300-250px.gif" class="lazy lazy-hidden spatiu" /><noscript><img src="https://alba24.ro/wp-content/uploads/2020/03/banner-ajutorare-65-300-250px.gif" class="spatiu"/></noscript></a></div><div style="display:inline;" id="kianiro"> <a href="https://suzuki.premiumcars.ro/solicita-test-drive/" target="_blank" rel="nofollow"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://adserver.alba24.ro/www/images/38288fc87981c677f39d2664018e7bf6.jpg" class="lazy lazy-hidden spatiu" /><noscript><img src="https://adserver.alba24.ro/www/images/38288fc87981c677f39d2664018e7bf6.jpg" class="spatiu" /></noscript></a></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">OFICIAL, 2 aprilie: 2.738 de îmbolnăviri cu noul coronavirus în România. 278 cazuri noi. SITUAȚIA pe JUDEȚE</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum O oră</span><p></p> <span class="mvp-post-date">joi, 02.04.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="485" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/04/coronavirus-11.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/04/coronavirus-11.jpg 800w, https://alba24.ro/wp-content/uploads/2020/04/coronavirus-11-300x182.jpg 300w, https://alba24.ro/wp-content/uploads/2020/04/coronavirus-11-768x466.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="485" src="https://alba24.ro/wp-content/uploads/2020/04/coronavirus-11.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/04/coronavirus-11.jpg 800w, https://alba24.ro/wp-content/uploads/2020/04/coronavirus-11-300x182.jpg 300w, https://alba24.ro/wp-content/uploads/2020/04/coronavirus-11-768x466.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Au fost înregistrate 2.738 cazuri de îmbolnăviri cu noul coronavirus în România, potrivit informării transmise de Grupul de Comunicare Strategică, joi, 2 aprilie, ora 13.00. În ultimele 24 de ore au fost 278 cazuri noi. </strong></p><div><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></div><p><strong>A fost transmisă și situația îmbolnăvirilor, pe județe. Cele mai multe sunt în Suceava (701), București (505), Brașov (117).</strong></p><p>”Până astăzi, 2 aprilie, pe teritoriul României, <strong>au fost confirmate 2.738 de cazuri</strong> de persoane infectate cu virusul COVID – 19 (coronavirus). Dintre persoanele confirmate pozitiv, <strong>267 au fost declarate vindecate</strong> și externate din unități spitalicești: 91 la București, 58 la Timiș, 28 la Iași, 23 la Caraș-Severin, 20 la Prahova, 13 la Constanța, 8 la Dolj, 8 la Cluj, 5 la Brașov, 5 la Galați, 2 la Bihor, 2 Argeș, 1 la Brăila, 1 la Mureș, 1 la Neamț, 1 la Alba.</p><p><a href="https://alba24.ro/wp-content/uploads/2020/04/covid-2-aprilie.jpg"><img class="lazy lazy-hidden aligncenter size-full wp-image-763048" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/04/covid-2-aprilie.jpg" alt="" width="716" height="600" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/04/covid-2-aprilie.jpg 716w, https://alba24.ro/wp-content/uploads/2020/04/covid-2-aprilie-300x251.jpg 300w" sizes="(max-width: 716px) 100vw, 716px" /><noscript><img class="aligncenter size-full wp-image-763048" src="https://alba24.ro/wp-content/uploads/2020/04/covid-2-aprilie.jpg" alt="" width="716" height="600" srcset="https://alba24.ro/wp-content/uploads/2020/04/covid-2-aprilie.jpg 716w, https://alba24.ro/wp-content/uploads/2020/04/covid-2-aprilie-300x251.jpg 300w" sizes="(max-width: 716px) 100vw, 716px" /></noscript></a></p><div><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div></div><p><strong>Numărul de cazuri confirmate, pe județe, potrivit raportării Institutului Național de Sănătate Publică sunt:</strong></p><p><em>Nr. crt. / Județ / Număr de cazuri confirmate</em></p><p>Suceava: 701</p><p>Mun. București: 505</p><p>Brașov: 117</p><p>Constanța: 111</p><p>Arad: 110</p><p>Neamț: 107</p><p>Cluj: 105</p><p>Hunedoara: 100</p><p>Timiș: 98</p><p>Galați: 82</p><p>Vrancea: 60</p><p>Iași: 54</p><p>Ilfov: 54</p><p>Botoșani: 40</p><p>Bihor: 39</p><p>Maramureș: 39</p><p>Mureș: 38</p><p>Ialomița: 37</p><p>Covasna: 34</p><p>Prahova: 27</p><p>Bistrița-Năsăud: 22</p><p>Dolj: 22</p><p>Sibiu: 22</p><p>Bacău: 19</p><p>Dâmbovița: 19</p><p>Giurgiu: 19</p><p>Călărași: 17</p><p>Satu Mare: 16</p><p>Teleorman: 16</p><p>Caraș-Severin: 13</p><p>Buzău: 12</p><p>Brăila: 11</p><p>Argeș: 10</p><p>Mehedinți: 10</p><p><strong>Alba: 9</strong></p><p>Vaslui: 9</p><p>Olt: 8</p><p>Gorj: 7</p><p>Vâlcea: 7</p><p>Sălaj: 6</p><p>Tulcea: 6</p><p>TOTAL: 2.738</p><p>Până acum, <strong>94 de persoane diagnosticate cu infecție cu COVID-19</strong>, internate în spitale din Dolj, București, Iași, Suceava, Arad, Bacău, Timiș, Cluj, Neamț, Hunedoara, Constanța, Satu Mare, Sibiu, Ialomița, Bistrița-Năsăud, Covasna și Mureș, <strong>au decedat</strong>.</p><p>De la ultima informare transmisă de Grupul de Comunicare Strategică, au fost înregistrate alte <strong>278 noi cazuri de îmbolnăvire.</strong></p><p>La ATI, în acest moment, sunt internați 78 de pacienți.</p><p>Pe teritoriul României, în carantină instituționalizată sunt 15.407 de persoane. Alte 114.699 de persoane sunt în izolare la domiciliu și se află sub monitorizare medicală.</p><p>Până la această dată, la nivel național, au fost prelucrate 28.483 teste.</p><p>În ultimele 24 de ore, au fost înregistrate 847 de apeluri la numărul unic de urgență 112 și 3.930 la linia TELVERDE (0800 800 358), deschisă special pentru informarea cetățenilor.</p><p>Prin structurile abilitate ale M.A.I. au fost întocmite, până în prezent, 271 de  dosare penale, sub aspectul săvârșirii infracțiunii de zădărnicirea combaterii bolilor, faptă prevăzută şi pedepsită de art. 352 alin. 1 Cod Penal.</p><p>Totodată, în ultimele 24 de ore, Poliția și Jandarmeria au aplicat, în același interval de timp, 555 de sancțiuni contravenționale pentru nerespectarea măsurilor de izolare/carantină.</p><p>Polițiștii au depistat, în același interval de 24 de ore, 7.385 de persoane care nu au respectat măsura privind restricţionarea circulaţiei. Acestora le-au fost aplicate sancţiuni contravenţionale, în valoare de 10.585.135 de lei.</p><p>În ceea ce privește situația cetățenilor români aflați în alte state, potrivit informațiilor obținute de misiunile diplomatice și oficiile consulare ale României în străinătate, până în prezent, 217 de cetățeni români au fost confirmați ca fiind infectați cu COVID-19 (coronavirus): 126 în Spania, 57 în Italia, 14 în Franța, 7  în Germania, 4 în Marea Britanie, 2 în Namibia, 2 în Indonezia și câte unul în Tunisia, Irlanda, Luxemburg, Belgia și SUA. De la începutul epidemiei de COVID-19 (coronavirus) și până la acest moment, 25 de cetățeni români aflați în străinătate, 9 în Italia, 6 în Franța, 4 în Marea Britanie, 5 în Spania și unul în Germania, au decedat.</p><p>Până la data de 1 aprilie 2020, au fost raportate 421.808 de cazuri în UE/SEE, Regatul Unit, Monaco, San Marino, Elveția, Andora. Cele mai multe cazuri au fost înregistrate în Italia, Franţa, Germania, Spania și Regatul Unit”, a transmis Grupul de Comunicare Strategică.</p><p>Potrivit sursei citate, de la intrarea în vigoare a Ordonanței Militare nr. 2 și până în prezent, Poliția a plasat în carantină instituționalizată 1.290 de persoane care nu au respectat perioada de autoizolare. De asemenea, 50 de persoane aflate în carantină au părăsit locația în care au fost plasate, pentru acestea  fiind dispusă măsura carantinării pentru o nouă perioadă de 14 zile. <em><br /> </em></p><p><em>Ţara / cazuri confirmate / decedați / vindecaţi</em></p><p>Italia: 105.792 (+4.053) / 12.430 (+839) / 16.847 / (+1.118)</p><p>Spania: 94.417 (+9.222) / 8.189 (+849) / 22.647 (+3.388)</p><p>Franţa: 52.128 (+7.578) / 3.523 (+418) / 11.055 (+1.533)</p><p>Germania: 67.366 (+5.453) / 732 (+149) / 18.700 (+2.600)</p><p>Regatul Unit: 25.150 (+3.009) / 1.789 (+381) / 179</p><p>Până miercuri, erau înregistrate 2.460 cazuri (215 noi). Dintre persoanele confirmate pozitiv, 252 erau declarate vindecate și externate (84 la București, 56 la Timiș, 26 la Iași, 21 la Caraș-Severin, 12 la Constanța, 20 la Prahova, 8 la Dolj, 5 la Brașov, 8 la Cluj, 5 la Galați, 2 la Bihor, 1 la Brăila, 1 la Mureș, 1 la Neamț, 1 la Alba, 1 Argeș).</p><p>Începând cu data de 30 martie, persoanele care părăsesc locul în care au fost carantinate, fără aprobarea autorităților competente, vor fi obligate să reia ciclul de 14 zile de carantinare, suportând cheltuielile efectuate cu carantinarea acestora, și vor răspunde penal conform legii. Totodată, persoanele care nu respectă condițiile izolării și sunt identificate în afara spațiului de izolare vor fi obligate să intre în carantină 14 zile, suportând cheltuielile efectuate cu carantinarea acestora, și vor fi sancționate contravențional, dacă fapta nu constituie infracțiune.</p><p>Potrivit Ordonanței Militare nr. 6 din 30.03.2020, se instituie pe perioada stării de urgență, măsura de carantinare în municipiul Suceava și în zona limitrofă formată din următoarele opt comune: Adâncata, Salcea, Ipotești, Bosanci, Moara, Șcheia, Pătrăuți și Mitocu Dragomirnei.</p><p>În această perioadă, în zona carantinată este permisă intrarea, respectiv ieșirea pentru transportul de marfă, indiferent de natura acestuia, a materiilor prime și resurselor necesare desfășurării activităților economice în zona carantinată, precum și a aprovizionării populației. De asemenea, este permisă intrarea, respectiv ieșirea, persoanelor care nu locuiesc în zona carantinată dar care desfășoară activități economice sau în domeniul apărării, ordinii publice, securității naționale, sanitar, situațiilor de urgență, administrației publice locale, asistenței și protecției sociale, judiciar, serviciilor de utilitate publică, energetic, agriculturii alimentației publice, alimentării cu apă, comunicațiilor și transporturilor.</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/oficial-2-aprilie-2-738-de-imbolnaviri-cu-noul-coronavirus-in-romania-278-cazuri-noi-in-ultimele-24-de-ore-762981.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241387996-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241387996-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241424914-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241424914-0'); });</script> </div></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/video-stirea-ta-la-un-pas-de-accident-sofer-de-bmw-aventurat-intr-o-depasire-riscanta-pe-drumul-dintre-alba-iulia-si-zlatna-760362.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/stirea-ta-zlatna-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/stirea-ta-zlatna-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/stirea-ta-zlatna-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/stirea-ta-zlatna-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/stirea-ta-zlatna-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/stirea-ta-zlatna-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/03/stirea-ta-zlatna-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/03/stirea-ta-zlatna-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/stirea-ta-zlatna-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">2 săptămâni ago</span></div><h2>VIDEO/ Știrea ta: La un pas de accident. Șofer de BMW, aventurat într-o depășire riscantă pe drumul dintre Alba Iulia și Zlatna</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-lectia-primita-de-un-sofer-care-a-blocat-cu-masina-accesul-la-pubelele-de-gunoi-intr-un-cartier-din-alba-iulia-759073.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/masina1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/masina1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/masina1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/masina1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/masina1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/masina1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/03/masina1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/03/masina1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/masina1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">3 săptămâni ago</span></div><h2>FOTO: Lecția primită de un șofer care a blocat cu mașina accesul la pubelele de gunoi, într-un cartier din Alba Iulia</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-stirea-ta-stalp-de-electricitate-doborat-de-un-matiz-in-localitatea-vinerea-soferul-gasit-dupa-doua-ore-cu-alcoolemie-759045.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/accident-vinerea-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/accident-vinerea-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/accident-vinerea-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/accident-vinerea-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/accident-vinerea-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/accident-vinerea-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/03/accident-vinerea-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/03/accident-vinerea-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/accident-vinerea-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CUGIR</span><span class="mvp-cd-date left relative">3 săptămâni ago</span></div><h2>FOTO/ ȘTIREA TA: Stâlp de electricitate doborât de un Matiz, în localitatea Vinerea. Șoferul, găsit după două ore, cu alcoolemie</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/stirea-ta"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/indemnizatii-si-alte-ajutoare-sociale-care-pot-fi-obtinute-online-in-aceasta-perioada-detalii-pentru-beneficiari-761711.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/11/munca-birou-calculator-administrativ-mouse-telefon-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="munca birou" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2017/11/munca-birou-calculator-administrativ-mouse-telefon-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2017/11/munca-birou-calculator-administrativ-mouse-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/11/munca-birou-calculator-administrativ-mouse-telefon-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="munca birou" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2017/11/munca-birou-calculator-administrativ-mouse-telefon-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2017/11/munca-birou-calculator-administrativ-mouse-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2017/11/munca-birou-calculator-administrativ-mouse-telefon-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="munca birou" srcset="https://alba24.ro/wp-content/uploads/2017/11/munca-birou-calculator-administrativ-mouse-telefon-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2017/11/munca-birou-calculator-administrativ-mouse-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">16 ore ago</span></div><h2>Indemnizații și alte ajutoare sociale care pot fi obținute online în această perioadă. Detalii pentru beneficiari</h2></div></div></div></div> </a> <a href="https://alba24.ro/primaria-alba-iulia-scoate-la-licitatie-terenuri-pentru-construirea-unor-intreprinderi-sociale-in-cartierul-lumea-noua-761958.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/05/complex-sincai-22-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2018/05/complex-sincai-22-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/05/complex-sincai-22-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/05/complex-sincai-22-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2018/05/complex-sincai-22-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/05/complex-sincai-22-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2018/05/complex-sincai-22-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2018/05/complex-sincai-22-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/05/complex-sincai-22-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">18 ore ago</span></div><h2>Primăria Alba Iulia scoate la licitație terenuri pentru construirea unor întreprinderi sociale în cartierul Lumea Nouă</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/administratie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/10/91834a29ff96e80ce0972317eba6ddcf.gif" /><noscript><img src="https://alba24.ro/wp-content/uploads/2017/10/91834a29ff96e80ce0972317eba6ddcf.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/anaf-bonificatii-pentru-firme-la-plata-impozitului-si-scutire-de-tva-pentru-importatorii-de-materiale-sanitare-si-medicamente-762975.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="53" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2016/05/anaf-ajfp-finante-alba.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="anaf ajfp finante alba" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2016/05/anaf-ajfp-finante-alba.jpg 800w, https://alba24.ro/wp-content/uploads/2016/05/anaf-ajfp-finante-alba-300x197.jpg 300w, https://alba24.ro/wp-content/uploads/2016/05/anaf-ajfp-finante-alba-342x224.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="53" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2016/05/anaf-ajfp-finante-alba.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="anaf ajfp finante alba" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2016/05/anaf-ajfp-finante-alba.jpg 800w, https://alba24.ro/wp-content/uploads/2016/05/anaf-ajfp-finante-alba-300x197.jpg 300w, https://alba24.ro/wp-content/uploads/2016/05/anaf-ajfp-finante-alba-342x224.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="53" src="https://alba24.ro/wp-content/uploads/2016/05/anaf-ajfp-finante-alba.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="anaf ajfp finante alba" srcset="https://alba24.ro/wp-content/uploads/2016/05/anaf-ajfp-finante-alba.jpg 800w, https://alba24.ro/wp-content/uploads/2016/05/anaf-ajfp-finante-alba-300x197.jpg 300w, https://alba24.ro/wp-content/uploads/2016/05/anaf-ajfp-finante-alba-342x224.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">3 ore ago</span></div><h2>ANAF: Bonificații pentru firme la plata impozitului și scutire de TVA pentru importatorii de materiale sanitare și medicamente</h2></div></div></div></div> </a> <a href="https://alba24.ro/dsvsa-masurile-suplimentare-in-magazine-detalii-pentru-angajati-despre-accesul-consumatorilor-si-dezinfectia-in-unitati-762805.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/03/dsvsa-alba-sanitar-veterinar-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="dsvsa" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2018/03/dsvsa-alba-sanitar-veterinar-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2018/03/dsvsa-alba-sanitar-veterinar-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/03/dsvsa-alba-sanitar-veterinar-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="dsvsa" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2018/03/dsvsa-alba-sanitar-veterinar-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2018/03/dsvsa-alba-sanitar-veterinar-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2018/03/dsvsa-alba-sanitar-veterinar-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="dsvsa" srcset="https://alba24.ro/wp-content/uploads/2018/03/dsvsa-alba-sanitar-veterinar-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2018/03/dsvsa-alba-sanitar-veterinar-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">o zi ago</span></div><h2>DSVSA: Măsurile suplimentare în magazine. Detalii pentru angajați, despre accesul consumatorilor și dezinfecția în unități</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/economie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <script type='text/javascript'>// 
    /* [id70] laborator */
    OA_show(70);
//</script><noscript><a target='_blank' href='http://adserver.alba24.ro/www/delivery/ck.php?n=e3af0d0'><img class="lazy lazy-hidden" border='0' alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=70&n=e3af0d0' /><noscript><img border='0' alt='' src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=70&n=e3af0d0' /></noscript></a></noscript></div></section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/comunicat-sorin-bumb-pnl-a-inceput-demersurile-pentru-impozitarea-pensiilor-speciale-banii-ramasi-alocati-luptei-anti-covid-762909.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/07/Sorin-Bumb-Deputat-circumscriptia-1-Alba-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/07/Sorin-Bumb-Deputat-circumscriptia-1-Alba-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/07/Sorin-Bumb-Deputat-circumscriptia-1-Alba-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/07/Sorin-Bumb-Deputat-circumscriptia-1-Alba-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/07/Sorin-Bumb-Deputat-circumscriptia-1-Alba-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/07/Sorin-Bumb-Deputat-circumscriptia-1-Alba-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/07/Sorin-Bumb-Deputat-circumscriptia-1-Alba-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/07/Sorin-Bumb-Deputat-circumscriptia-1-Alba-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/07/Sorin-Bumb-Deputat-circumscriptia-1-Alba-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">19 ore ago</span></div><h2>Comunicat Sorin Bumb: PNL a început demersurile pentru impozitarea pensiilor speciale. Banii rămași, alocați luptei anti-COVID</h2></div></div></div></div> </a> <a href="https://alba24.ro/alegerile-locale-ar-putea-fi-amanate-pana-in-toamna-aep-decizia-trebuie-luata-in-aceasta-saptamana-762745.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="53" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2016/06/urna-voturi-primar-alegeri.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2016/06/urna-voturi-primar-alegeri.jpg 800w, https://alba24.ro/wp-content/uploads/2016/06/urna-voturi-primar-alegeri-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2016/06/urna-voturi-primar-alegeri-342x228.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="53" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2016/06/urna-voturi-primar-alegeri.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2016/06/urna-voturi-primar-alegeri.jpg 800w, https://alba24.ro/wp-content/uploads/2016/06/urna-voturi-primar-alegeri-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2016/06/urna-voturi-primar-alegeri-342x228.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="53" src="https://alba24.ro/wp-content/uploads/2016/06/urna-voturi-primar-alegeri.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2016/06/urna-voturi-primar-alegeri.jpg 800w, https://alba24.ro/wp-content/uploads/2016/06/urna-voturi-primar-alegeri-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2016/06/urna-voturi-primar-alegeri-342x228.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">o zi ago</span></div><h2>Alegerile locale ar putea fi AMÂNATE până în toamnă. AEP: Decizia trebuie luată în această săptămână</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/politica"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.profm.ro/" target="_blank" rel="nofollow"> <img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/PRO-FM-5.png" /><noscript><img src="https://alba24.ro/wp-content/uploads/2020/03/PRO-FM-5.png" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/csm-volei-alba-blaj-campioana-romaniei-la-volei-feminin-dupa-ce-federatia-a-votat-pentru-incheierea-sezonului-760020.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/86703057_2918675334863506_7378576153205800960_o-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/86703057_2918675334863506_7378576153205800960_o-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/86703057_2918675334863506_7378576153205800960_o-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/02/86703057_2918675334863506_7378576153205800960_o-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/02/86703057_2918675334863506_7378576153205800960_o-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/86703057_2918675334863506_7378576153205800960_o-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/02/86703057_2918675334863506_7378576153205800960_o-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/02/86703057_2918675334863506_7378576153205800960_o-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/02/86703057_2918675334863506_7378576153205800960_o-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">2 săptămâni ago</span></div><h2>CSM Volei Alba Blaj &#8211; CAMPIOANA României la volei feminin, după ce federația a votat pentru încheierea sezonului</h2></div></div></div></div> </a> <a href="https://alba24.ro/uefa-a-decis-amanarea-campionatului-european-de-fotbal-euro-2020-cand-se-va-disputa-turneul-final-759790.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/05/UEFA-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="UEFA" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/05/UEFA-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/05/UEFA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/05/UEFA-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="UEFA" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/05/UEFA-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/05/UEFA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/05/UEFA-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="UEFA" srcset="https://alba24.ro/wp-content/uploads/2019/05/UEFA-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/05/UEFA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">2 săptămâni ago</span></div><h2>UEFA a decis amânarea Campionatului European de fotbal &#8211; Euro 2020. Când se va disputa turneul final</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sport"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/10/florea.gif" /><noscript><img src="https://alba24.ro/wp-content/uploads/2018/10/florea.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/1-aprilie-ziua-pacalelilor-superstitii-si-idei-de-farse-originile-obiceiului-si-cum-se-respecta-in-lume-399002.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="60" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2015/03/1-aprilie-pacaleli1.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2015/03/1-aprilie-pacaleli1.jpg 800w, https://alba24.ro/wp-content/uploads/2015/03/1-aprilie-pacaleli1-300x225.jpg 300w, https://alba24.ro/wp-content/uploads/2015/03/1-aprilie-pacaleli1-342x257.jpg 342w, https://alba24.ro/wp-content/uploads/2015/03/1-aprilie-pacaleli1-60x45.jpg 60w, https://alba24.ro/wp-content/uploads/2015/03/1-aprilie-pacaleli1-150x113.jpg 150w, https://alba24.ro/wp-content/uploads/2015/03/1-aprilie-pacaleli1-269x201.jpg 269w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2015/03/1-aprilie-pacaleli1.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2015/03/1-aprilie-pacaleli1.jpg 800w, https://alba24.ro/wp-content/uploads/2015/03/1-aprilie-pacaleli1-300x225.jpg 300w, https://alba24.ro/wp-content/uploads/2015/03/1-aprilie-pacaleli1-342x257.jpg 342w, https://alba24.ro/wp-content/uploads/2015/03/1-aprilie-pacaleli1-60x45.jpg 60w, https://alba24.ro/wp-content/uploads/2015/03/1-aprilie-pacaleli1-150x113.jpg 150w, https://alba24.ro/wp-content/uploads/2015/03/1-aprilie-pacaleli1-269x201.jpg 269w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://alba24.ro/wp-content/uploads/2015/03/1-aprilie-pacaleli1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2015/03/1-aprilie-pacaleli1.jpg 800w, https://alba24.ro/wp-content/uploads/2015/03/1-aprilie-pacaleli1-300x225.jpg 300w, https://alba24.ro/wp-content/uploads/2015/03/1-aprilie-pacaleli1-342x257.jpg 342w, https://alba24.ro/wp-content/uploads/2015/03/1-aprilie-pacaleli1-60x45.jpg 60w, https://alba24.ro/wp-content/uploads/2015/03/1-aprilie-pacaleli1-150x113.jpg 150w, https://alba24.ro/wp-content/uploads/2015/03/1-aprilie-pacaleli1-269x201.jpg 269w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">o zi ago</span></div><h2>1 APRILIE, Ziua Păcălelilor. SUPERSTIŢII şi IDEI de farse. Originile obiceiului şi cum se respectă în lume</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-solidaritate-pentru-comunitate-un-albaiulian-a-donat-cu-ajutorul-unui-local-din-oras-120-de-pizza-unor-centre-sociale-762017.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/pizza-donatie-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/pizza-donatie-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/pizza-donatie-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/pizza-donatie-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/pizza-donatie-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/pizza-donatie-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/03/pizza-donatie-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/03/pizza-donatie-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/pizza-donatie-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">4 zile ago</span></div><h2>FOTO: Solidaritate pentru comunitate. Un albaiulian a donat, cu ajutorul unui local din oraș, 120 de pizza unor centre sociale</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/lifestyle"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/apelurile-la-112-pot-fi-localizate-cu-acuratete-de-pana-la-cativa-metri-cum-functioneaza-aml-pe-smartphone-android-si-ios-762755.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/08/apel-112-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/08/apel-112-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/08/apel-112-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/08/apel-112-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/08/apel-112-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/08/apel-112-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/08/apel-112-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/08/apel-112-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/08/apel-112-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">21 de ore ago</span></div><h2>Apelurile la 112 pot fi localizate cu acuratețe de până la câțiva metri. Cum funcționează AML pe smartphone Android și iOS</h2></div></div></div></div> </a> <a href="https://alba24.ro/james-bond-foloseste-nokia-p-761022.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/nokia-james-bond-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/nokia-james-bond-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/nokia-james-bond-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/03/nokia-james-bond-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/03/nokia-james-bond-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/nokia-james-bond-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/03/nokia-james-bond-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/03/nokia-james-bond-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/03/nokia-james-bond-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">3 zile ago</span></div><h2>James Bond folosește Nokia (P)</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/tech"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/oficial-2-aprilie-2-738-de-imbolnaviri-cu-noul-coronavirus-in-romania-278-cazuri-noi-in-ultimele-24-de-ore-762981.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/04/coronavirus-11-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/04/coronavirus-11-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/04/coronavirus-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/04/coronavirus-11-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/04/coronavirus-11-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/04/coronavirus-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/04/coronavirus-11-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/04/coronavirus-11-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/04/coronavirus-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">O oră ago</span></div><h2>OFICIAL, 2 aprilie: 2.738 de îmbolnăviri cu noul coronavirus în România. 278 cazuri noi. SITUAȚIA pe JUDEȚE</h2></div></div></div></div> </a> <a href="https://alba24.ro/grafic-evolutia-covid-19-in-romania-care-este-elementul-comun-pentru-aproape-jumatate-din-cazuri-in-prima-luna-analiza-insp-762999.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/04/colaj-evolutie-cazuri-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/04/colaj-evolutie-cazuri-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/04/colaj-evolutie-cazuri-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/04/colaj-evolutie-cazuri-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/04/colaj-evolutie-cazuri-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/04/colaj-evolutie-cazuri-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/04/colaj-evolutie-cazuri-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/04/colaj-evolutie-cazuri-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/04/colaj-evolutie-cazuri-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">2 ore ago</span></div><h2>GRAFIC: Evoluția COVID-19 în România. Care este elementul comun pentru aproape jumătate din cazuri, în prima lună. Analiză INSP</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sanatate"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/junior'>Educatie</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.termene.ro" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /><noscript><img src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"></div> <a href=""><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-91" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /><noscript><img src="https://alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /></noscript></a></div></section></div></div></div></div></div></article><center><div class="billboard"></div><div class="billboardmobil"></div></center></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_100px-1.png" alt="Alba24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 – Stiri din Alba. 24 de ore din 24</a></li><li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li><li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li><li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li><li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li></ul></div> <br /><center> <script type="text/javascript">var start = function(VIQEO) {
								        VIQEO.setConfig({ flyPlayer: {
								           floatingWidth: '300',
								           enableCloseButton: true
								         } });
								      }

								      if (!window.VIQEO) {
								        window.onViqeoLoad = start;
								      } else {
								        start(window.VIQEO);
								      }</script> <div style="text-align: center;"><div style="display: inline-block; vertical-align: top;"> <script type="text/javascript" id="trfc_trafic_script">//
								t_rid = 'alba24-ro';
								(function(){ t_js_dw_time=new Date().getTime();
								t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
								if (document.createElement && document.getElementsByTagName && document.insertBefore) {
								t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
								var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
								document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
								//</script> <noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript></div><div style="display: inline-block; vertical-align: top;"> <a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31"></a></div></div></center> <br /><div class="menu-footer-menu-container" align="left"><ul id="menu-footer-menu" class="menu"><li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225"></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Partener <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Stiri Romania24.ro</a> Copyright © 2020 Alba24.ro powered by Independent Media &amp; More</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alba24.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer'></script> <script type='text/javascript'>/*  */
var ftpp = {"ajaxurl":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","is_mobile":"1","is_rtl":"0","post_view_count":"762993"};
/*  */</script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/featured-and-trending-post-pro/assets/js/ftpp-public.min.js' defer='defer'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/wp-polls/polls-js.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-includes/js/jquery/ui/core.min.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/mvpcustom.js' defer='defer'></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});</script> <script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/scripts.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/retina.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/flexslider.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-includes/js/comment-reply.js' defer='defer'></script> <script type='text/javascript'>/*  */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/*  */</script> <script type='text/javascript' src='//alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.js' defer='defer'></script> <script type='text/javascript' src='//alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.js' defer='defer'></script> <script type='text/javascript'>/*  */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/*  */</script> <script type='text/javascript' src='//alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-includes/js/wp-embed.js' defer='defer'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/featured-and-trending-post-pro/assets/js/slick.min.js' defer='defer'></script> <script async="async" type='text/javascript' src='https://alba24.ro/wp-content/plugins/akismet/_inc/form.js' defer='defer'></script> <script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://alba24.ro/?gdbc-client=3.1.38-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();</script><script defer src="https://alba24.ro/wp-content/cache/autoptimize/js/autoptimize_1c7dffe5c4e154c5af224acc665608a1.js"></script></body></html>

