<!DOCTYPE html><html lang="ro-RO"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://cdn.alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" /><link rel="pingback" href="https://alba24.ro/xmlrpc.php" /><link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="https://alba24.ro/feed/" /><meta property="fb:app_id" content="293792664353977" /><meta property="og:type" content="article" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2021/02/Valeriu-Gheorghita-captura-digi24-e1613932691708.jpg" /><meta name="twitter:image" content="https://cdn.alba24.ro/wp-content/uploads/2021/02/Valeriu-Gheorghita-captura-digi24-e1613932691708.jpg" /><meta property="og:url" content="https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html" /><meta property="og:title" content="Cât timp durează imunitatea după vaccinare. Dr.Valeriu Gheorghiță: răspunsul imun în urma vaccinului este &#8222;cât se poate de bun&#8221;" /><meta property="og:description" content="Șeful campaniei naționale de vaccinare, Valeriu Gheorghiță, estimează că imunitatea căpătată în urma vaccinării împotriva COVID durează cel puțin un an. El crede, de asemenea, că dacă se menține ritmul vaccinării, la finalul anului pandemia va fi sub control. Studiile până la acest moment arată că răspunsul imun căpătat în urma vaccinului este &#8222;cât se [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html"><meta name="twitter:title" content="Cât timp durează imunitatea după vaccinare. Dr.Valeriu Gheorghiță: răspunsul imun în urma vaccinului este &#8222;cât se poate de bun&#8221;"><meta name="twitter:description" content="Șeful campaniei naționale de vaccinare, Valeriu Gheorghiță, estimează că imunitatea căpătată în urma vaccinării împotriva COVID durează cel puțin un an. El crede, de asemenea, că dacă se menține ritmul vaccinării, la finalul anului pandemia va fi sub control. Studiile până la acest moment arată că răspunsul imun căpătat în urma vaccinului este &#8222;cât se [&hellip;]"><meta name="publish-date" content="2021-02-21" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//ssl.google-analytics.com" /><link rel="dns-prefetch" href="//static.xx.fbcdn.net" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//staticxx.facebook.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" /><link rel="dns-prefetch" href="//pixel.rubiconproject.com" /><link rel="dns-prefetch" href="//ib.adnxs.com/" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /> <script>var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];</script> <script 
                                                                src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script> <script 
                                                                src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8"
                data-domain-script="2d84c3a2-9950-4360-8e4e-6a63c3765af5" ></script> <script type="text/javascript">function OptanonWrapper() { }</script> <style media="all">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</style><title>Cât timp durează imunitatea după vaccinare. Dr.Valeriu Gheorghiță: răspunsul imun în urma vaccinului este &quot;cât se poate de bun&quot; - Alba24</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="Cât timp durează imunitatea după vaccinare. Dr.Valeriu Gheorghiță: răspunsul imun în urma vaccinului este &quot;cât se poate de bun&quot; - Alba24" /><meta property="og:description" content="Șeful campaniei naționale de vaccinare, Valeriu Gheorghiță, estimează că imunitatea căpătată în urma vaccinării împotriva COVID durează cel puțin un an. El crede, de asemenea, că dacă se menține ritmul vaccinării, la finalul anului pandemia va fi sub control. Studiile până la acest moment arată că răspunsul imun căpătat în urma vaccinului este &#8222;cât se [&hellip;]" /><meta property="og:url" content="https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html" /><meta property="og:site_name" content="Alba24" /><meta property="article:publisher" content="https://www.facebook.com/www.Alba24.ro/" /><meta property="article:published_time" content="2021-02-21T20:00:29+00:00" /><meta property="article:modified_time" content="2021-02-21T18:40:34+00:00" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2021/02/Valeriu-Gheorghita-captura-digi24-e1613932691708.jpg" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="409" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scris de"><meta name="twitter:data1" content="Redactia Alba24.ro"><meta name="twitter:label2" content="Timp estimat pentru citire"><meta name="twitter:data2" content="1 minut"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://alba24.ro/#organization","name":"Independent SRL","url":"https://alba24.ro/","sameAs":["https://www.facebook.com/www.Alba24.ro/","https://www.youtube.com/alba24"],"logo":{"@type":"ImageObject","@id":"https://alba24.ro/#logo","inLanguage":"ro-RO","url":"https://cdn.alba24.ro/wp-content/uploads/2019/02/independent.jpg","width":198,"height":52,"caption":"Independent SRL"},"image":{"@id":"https://alba24.ro/#logo"}},{"@type":"WebSite","@id":"https://alba24.ro/#website","url":"https://alba24.ro/","name":"Alba24","description":"Stiri din Alba. 24 de ore din 24","publisher":{"@id":"https://alba24.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://alba24.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html#primaryimage","inLanguage":"ro-RO","url":"https://cdn.alba24.ro/wp-content/uploads/2021/02/Valeriu-Gheorghita-captura-digi24-e1613932691708.jpg","width":768,"height":409},{"@type":"WebPage","@id":"https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html#webpage","url":"https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html","name":"C\u00e2t timp dureaz\u0103 imunitatea dup\u0103 vaccinare. Dr.Valeriu Gheorghi\u021b\u0103: r\u0103spunsul imun \u00een urma vaccinului este \"c\u00e2t se poate de bun\" - Alba24","isPartOf":{"@id":"https://alba24.ro/#website"},"primaryImageOfPage":{"@id":"https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html#primaryimage"},"datePublished":"2021-02-21T20:00:29+00:00","dateModified":"2021-02-21T18:40:34+00:00","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html"]}]},{"@type":"Article","@id":"https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html#article","isPartOf":{"@id":"https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html#webpage"},"author":{"@id":"https://alba24.ro/#/schema/person/1bbb840c74362e71aa88359d60a0d7d9"},"headline":"C\u00e2t timp dureaz\u0103 imunitatea dup\u0103 vaccinare. Dr.Valeriu Gheorghi\u021b\u0103: r\u0103spunsul imun \u00een urma vaccinului este &#8222;c\u00e2t se poate de bun&#8221;","datePublished":"2021-02-21T20:00:29+00:00","dateModified":"2021-02-21T18:40:34+00:00","mainEntityOfPage":{"@id":"https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html#webpage"},"commentCount":0,"publisher":{"@id":"https://alba24.ro/#organization"},"image":{"@id":"https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html#primaryimage"},"keywords":"covid,durata,imunitate,imunizare,timp,vaccin","articleSection":"ACTUALITATE,Sanatate","inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html#respond"]}]},{"@type":"Person","@id":"https://alba24.ro/#/schema/person/1bbb840c74362e71aa88359d60a0d7d9","name":"Redactia Alba24.ro","image":{"@type":"ImageObject","@id":"https://alba24.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=96&r=g","caption":"Redactia Alba24.ro"}}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://alba24.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://alba24.ro/wp-json/wp/v2/posts/828865" /><link rel="alternate" type="application/json+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Fcat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html" /><link rel="alternate" type="text/xml+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Fcat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html&#038;format=xml" /> <script type='text/javascript'>(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://alba24.ro';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + 'eRMl0BPHQARG' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Un exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificarile vor aparea pe desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificarile vor aparea pe dispozitivul dvs.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'va puteti dezabona oricand';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DA, ACCEPT';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NU, MULTUMESC';
oneSignal_options['promptOptions']['siteName'] = 'https://alba24.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permite';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-1681524-4', 'auto');
 ga('send', 'pageview');</script> <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script> <script>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</script> <div id="fb-root"></div> <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '542774529819465'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" 
src="https://www.facebook.com/tr?id=542774529819465&ev=PageView
&noscript=1"/> </noscript><link rel='stylesheet' id='gglcptch-css'  href='https://cdn.alba24.ro/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
</head><body class="post-template-default single single-post postid-828865 single-format-standard wp-embed-responsive"><div id='div-gpt-ad-1562240404927-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240404927-0'); });</script> </div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li><li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li><li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/junior">JUNIOR</a></li><li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li><li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://alba24.ro/"> <input type="text" name="s" id="s" value="CAUTĂ" onfocus='if (this.value == "CAUTĂ") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUTĂ"; }' /> <input type="hidden" id="searchsubmit" value="CAUTĂ" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562239872285-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562239872285-0'); });</script> </div></div></div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a><h2 class="mvp-logo-title">Alba24</h2><div class="mvp-drop-nav-title left"><h4>Cât timp durează imunitatea după vaccinare. Dr.Valeriu Gheorghiță: răspunsul imun în urma vaccinului este &#8222;cât se poate de bun&#8221;</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li><li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li><li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li><li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li><li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li><li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div style='background-color: #db222f;float:left;width:100%;'><div class="mvp-nav-menu left"><div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li><li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li></ul></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Cât timp durează imunitatea după vaccinare. Dr.Valeriu Gheorghiță: răspunsul imun în urma vaccinului este &#8222;cât se poate de bun&#8221;</h1><div style="clear:both;"></div><div class="adsubtitlu"><center><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></center><br /></div><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 2 ore </span><p></p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-02-21">duminică, 21.02.2021</time></span><meta itemprop="dateModified" content="2021-02-21"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></header><div style="height:5px;"></div><div style="clear:both;"></div><div class="fb_like_recommend"> <span><div class="fb-like" data-href="https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span></div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="768" height="409" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/Valeriu-Gheorghita-captura-digi24-e1613932691708.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/Valeriu-Gheorghita-captura-digi24-e1613932691708.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2021/02/Valeriu-Gheorghita-captura-digi24-e1613932691708-300x160.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /><noscript><img width="768" height="409" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/Valeriu-Gheorghita-captura-digi24-e1613932691708.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/Valeriu-Gheorghita-captura-digi24-e1613932691708.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2021/02/Valeriu-Gheorghita-captura-digi24-e1613932691708-300x160.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /></noscript><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2021/02/Valeriu-Gheorghita-captura-digi24-e1613932691708.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="409"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html&amp;t=Cât timp durează imunitatea după vaccinare. Dr.Valeriu Gheorghiță: răspunsul imun în urma vaccinului este &#8222;cât se poate de bun&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> <a href="https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Cât timp durează imunitatea după vaccinare. Dr.Valeriu Gheorghiță: răspunsul imun în urma vaccinului este &#8222;cât se poate de bun&#8221; -&amp;url=https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2021/02/Valeriu-Gheorghita-captura-digi24-e1613932691708.jpg&amp;description=Cât timp durează imunitatea după vaccinare. Dr.Valeriu Gheorghiță: răspunsul imun în urma vaccinului este &#8222;cât se poate de bun&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Cât timp durează imunitatea după vaccinare. Dr.Valeriu Gheorghiță: răspunsul imun în urma vaccinului este &#8222;cât se poate de bun&#8221;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html&amp;t=Cât timp durează imunitatea după vaccinare. Dr.Valeriu Gheorghiță: răspunsul imun în urma vaccinului este &#8222;cât se poate de bun&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i><span class="mvp-soc-mob-com">Comentează</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Cât timp durează imunitatea după vaccinare. Dr.Valeriu Gheorghiță: răspunsul imun în urma vaccinului este &#8222;cât se poate de bun&#8221; -&amp;url=https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2021/02/Valeriu-Gheorghita-captura-digi24-e1613932691708.jpg&amp;description=Cât timp durează imunitatea după vaccinare. Dr.Valeriu Gheorghiță: răspunsul imun în urma vaccinului este &#8222;cât se poate de bun&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Cât timp durează imunitatea după vaccinare. Dr.Valeriu Gheorghiță: răspunsul imun în urma vaccinului este &#8222;cât se poate de bun&#8221; https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Cât timp durează imunitatea după vaccinare. Dr.Valeriu Gheorghiță: răspunsul imun în urma vaccinului este &#8222;cât se poate de bun&#8221;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p data-index="1"><strong>Șeful campaniei naționale de vaccinare, Valeriu Gheorghiță, estimează că imunitatea căpătată în urma vaccinării împotriva COVID durează cel puțin un an. El crede, de asemenea, că dacă se menține ritmul vaccinării, la finalul anului pandemia va fi sub control.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p data-index="2">Studiile până la acest moment arată că răspunsul imun căpătat în urma vaccinului este &#8222;cât se poate de bun&#8221; timp de opt luni, a declarat dr. Valeriu Gheorghiță vineri seară, la <strong>Digi24.</strong>&nbsp;</p><p data-index="3">&#8222;Timpul de răspuns imun va fi cu siguranță mai mare de un an&#8221;, a mai arătat el.</p><p data-index="4">Medicul a precizat că a doua doză de vaccin este un <em>booster</em> care asigură imunitatea pe o perioadă mai lungă de timp, tocmai de aceea este important ca oamenii să nu renunțe să facă&nbsp;rapelul.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p data-index="5">Valeriu Gheorghiță anticipează că România va atinge pragul de vaccinare de 70% până în luna septembrie, dacă între timp nu apare o variantă a coronavirusului care să nu răspundă la vaccin. El a ținut să precizeze că vaccinurile actuale s-au dovedit eficiente împotriva tulpinii britanice, chiar dacă aceasta este mai contagioasă.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p data-index="6">&#8222;Cred că la sfârșitul anului putem aprecia că pandemia este sub control&#8221;, a mai arătat Valeriu Gheorghiță.</p><div class="stirea-ta-24"><br /><div style='clear:both;'></div><hr class='linie_paginatie' /><p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="http://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Pe aceeași tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/covid" rel="tag">covid</a><a href="https://alba24.ro/tag/durata" rel="tag">durata</a><a href="https://alba24.ro/tag/imunitate" rel="tag">imunitate</a><a href="https://alba24.ro/tag/imunizare" rel="tag">imunizare</a><a href="https://alba24.ro/tag/timp" rel="tag">timp</a><a href="https://alba24.ro/tag/vaccin" rel="tag">vaccin</a></span></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Comentează</span></div><div id="comments" class="mvp-com-click-id-828865 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_946997271" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='828865' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bc48ab545f" /></p><input type="hidden" id="ak_js" name="ak_js" value="51"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div> <br /></div><div id="mvp-content-bot" class="left"><div class="posts-nav-link"></div><center><div style="clear:both;"></div><div style="height:10px;"></div><div id="psd" style="float:left; padding:5px;"><div id='div-gpt-ad-1562241354738-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241354738-0'); });</script> </div></div><div style="float:right;" id="pngalba"><div id='div-gpt-ad-1562241307413-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241307413-0'); });</script> </div></div></div></center><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-60 photo' height='60' width='60' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></noscript></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span><div id="mvp-author-box-soc-wrap" class="left relative"></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p></p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png"/><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png"></div><meta itemprop="name" content="Alba24"></div></div></div><div class="mvp-cont-read-wrap"></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/educatie"><span class="mvp-post-cat left">EDUCAȚIE</span></a></h3><h1 class="mvp-post-title left">Ministrul Educației: Vaccinarea cu prioritate a personalului din învățământ ar putea începe în următoarele zile</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 3 ore</span><p></p> <span class="mvp-post-date">duminică, 21.02.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="440" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-2.jpeg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-2.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-2-300x165.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-2-768x422.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="440" src="https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-2.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-2.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-2-300x165.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-2-768x422.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Ministrul Educației, Sorin Cîmpeanu, a anunțat că vaccinarea profesorilor ar putea începe săptămâna viitoare. Decizia finală va fi luată luni, dar analiza făcută duminică împreună cu specialiștii a arătat că operațiunea poate începe peste câteva zile, a precizat ministrul.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><h4 class="reader-title">Valeriu Gheorghiță: „Într-o săptămână vrem să vaccinăm tot personalul din învățământ”</h4><p>Medicul militar a mai precizat că luni va fi făcută o evaluare a situației, iar în funcție de asta se va da drumul imunizării.</p><p>„Noi ne dorim ca într-o perioadă de o săptămână să putem finaliza vaccinarea personalului din învățământ. Vorbim de 60.000 de persoane, în afara celor care au fost deja programate și a celor care au fost deja vaccinate.(…)</p><p>Procedura este simplă, nu mai avem nevoie de o programare în platformă, tocmai pentru a nu aștepta la eliberarea unui loc. Datele sunt centralizate de către fiecare unitate de învățământ și remise către inspectoratele școlare. În colaborare cu DSP-urile, se stabilesc locațiile unde se va derula activitatea de vaccinare”, a mai spus Valeriu Gheorghiță.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><h4>Progrămările la vaccinare,&nbsp; prin intermediul inspectoratelor școlare județene</h4><div><p>O decizie privind demararea vaccinării cu prioritate a personalului din învățământ ar putea fi luată chiar mâine, susține ministrul Educației, Sorin Cîmpeanu. Anunțul vine după ce Valeriu Gheorghiță, coordonatorul campaniei de vaccinare, a declarat, vineri, că, cel mai probabil, imunizarea profesorilor va începe în a doua parte a săptămânii viitoare.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>„Din analiza făcută astăzi, 21 februarie, împreună cu CNACV, rezultă că este posibil ca vaccinarea prioritară a personalului din sistemul de învățământ să demareze chiar în această săptămână. O decizie se va lua în cursul zilei de mâine și va fi anunțată de CNACV”, a transmis Sorin Cîmpeanu pe pagina sa de Facebook.</p></div><div data-copy-title="Sorin Cîmpeanu, despre vaccinarea prioritară a personalului din învățământ: „O decizie va fi anunțată luni”"><p>Ministerul Educației a mai precizat că programările vor fi făcute prin inspectoratele școlare județene, care vor trimite la Direcțiile de Sănătate publică listele cu angajații care vor să fie vaccinați.</p><p>„Operațiunea va dura circa o săptămână. Locațiile centrelor locale de vaccinare prioritară a personalului din învățământ sunt deja a adăugat ministrul</p><p>Acesta a mai precizat că până în prezent s-au vaccinat 42.000 de angajați ai sistemului de învățământ, din care 21.000 au făcut și rapelul. Însă în aceste cifre nu intră și personalul din învățământul superior medical.</p><p>În acest moment, în platforma de vaccinare s-au înregistrat 128.817 angajați din sistemul de învățământ, fără medicii din învățământul superior medical.</p><p><strong>45,06 % dintre angajații </strong><strong>din nivelul învățământului preuniversitar și 59,64% din învățământul universitar și-</strong><strong>au declarat disponibilitatea de vaccinare raportat la totalul de 292.872 de angajați în sistemul de învățământ preuniversitar (inclusiv persoanele care nu au raspuns) și respectiv de 60.383 din cel universitar, potrivit datelor dintr-un <a href="https://www.edu.ro/167977-de-angaja%C8%9Bi-din-sistemul-na%C8%9Bional-de-%C3%AEnv%C4%83%C8%9B%C4%83m%C3%A2nt-%C3%AE%C8%99i-declar%C4%83-%C3%AEn-prima-etap%C4%83-de-consultare" target="_blank" rel="noopener noreferrer">comunicat publicat de Ministerul Educației.</a></strong></p><h4>Situația din județul Alba</h4><p>Potrivit centralizatorului întocmit pe baza raportărilor de la Inspectoratele Școlare, în județul Alba din cele 5479 de persoane cât reprezintă totalul persoanelor încadrate în sistemul de învațământ preuniversitar și-au exprimat disponibilitatea pentru a fi vaccinate mai puțin de jumătate- 2283, <strong>adică 41,67%.</strong></p><p><strong>Județul Alba- <a href="https://alba24.ro/tabel-mai-putin-de-jumatate-dintre-angajatii-scolilor-gradinitelor-din-alba-vor-sa-fie-vaccinati-la-uab-au-spus-da-87-821292.html" target="_blank" rel="noopener noreferrer">disponibilitate la vaccinare personal învățământ</a></strong></p><p>&#8212; <strong>disponibilitate vaccinare personal din învățământ preuniversitar</strong>:</p><ul><li>1694 dintr-un total de 3939 adică 43, 01% &#8211; din categoria personal didactic</li><li>208 dintr-un total de 463&nbsp; adică 44,92% &#8211; din categoria personalului didactic auxiliar</li><li>381 dintr-un total de 1077 adică 35,38% &#8211; din categoria personalului nedidactic</li></ul><p><strong>disponibilitate vaccinare personal din învățământ universitar</strong>:</p><ul><li>La ”Universitatea 1 Decembrie&nbsp; 1918” din Alba Iulia procentul personalului care și-a manifestat disponibilitatea pentru vaccinare este de 87,63%.</li></ul></div><div id="div-gpt-ad-1585656507926-0">&nbsp;</div><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/ministrul-educatiei-vaccinarea-cu-prioritate-a-personalului-din-invatamant-ar-putea-incepe-in-urmatoarele-zile-828862.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="jidvei" style="display:inline;"> <a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img
src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="lazy lazy-hidden spatiu" /><noscript><img
src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" /></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="transavia" style="display:inline;"> <a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="spatiu"/></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">Care sunt costurile de întreținere pentru rezidenții Căminului pentru persoane vârstnice din Alba Iulia în 2021. Proiect</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/3d2af52b0b6b9fcec62574c9608fe3c8?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/3d2af52b0b6b9fcec62574c9608fe3c8?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/3d2af52b0b6b9fcec62574c9608fe3c8?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d2af52b0b6b9fcec62574c9608fe3c8?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 4 ore</span><p></p> <span class="mvp-post-date">duminică, 21.02.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/adina-urcan" title="Articole de Redactia Alba24" rel="author">Redactia Alba24</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="882" height="401" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/06/caminul-de-batrani.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/06/caminul-de-batrani.jpg 882w, https://cdn.alba24.ro/wp-content/uploads/2018/06/caminul-de-batrani-300x136.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2018/06/caminul-de-batrani-768x349.jpg 768w" sizes="(max-width: 882px) 100vw, 882px" /><noscript><img width="882" height="401" src="https://cdn.alba24.ro/wp-content/uploads/2018/06/caminul-de-batrani.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/06/caminul-de-batrani.jpg 882w, https://cdn.alba24.ro/wp-content/uploads/2018/06/caminul-de-batrani-300x136.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2018/06/caminul-de-batrani-768x349.jpg 768w" sizes="(max-width: 882px) 100vw, 882px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Costul mediu lunar de întreținere și contribuția lunară de întreținere în Căminul pentru persoane vârstnice din Alba Iulia, valabile pentru anul 2021, intră la aprobare vineri, 26 februarie, în Consiliul Local.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>Noile sume intră în vigoare de la 1 martie 2021 și reprezintă costul mediu lunar de întreținere și contribuția lunară de întreținere pentru persoanele instituționalizate și/sau a susținătorilor legali ai acestora pentru anul în curs.</p><p><strong>Costul mediu lunar de întreținere</strong> în Căminul pentru persoane vârstnice Alba Iulia se stabilește în funcție de gradul de dependență al fiecărui beneficiar pe baza costului lunar mediu, după cum urmează:</p><p>&#8211; persoanele independente &#8211; 3.100 lei/ beneficiar</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>&#8211; pentru persoanele semidependente &#8211; 4.000 lei/beneficiar</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>&#8211; pentru persoanele dependente &#8211; 4.450 lei/beneficiar</p><p><strong>Contribuția lunară de întreținere a persoanelor vârstnice</strong> din centru a fost stabilită în funcție de gradul de dependență al fiecărui beneficiar, pe baza costului mediu lunar, după cum urmează:</p><p>&#8211; pentru persoanele independente &#8211; 2.000 lei/beneficiar</p><p>&#8211; pentru persoanele semidependente &#8211; 2.200 de lei/beneficiar</p><p>&#8211; pentru persoanele dependente &#8211; 2.400 lei/beneficiar.</p><p>Încadrarea beneficiarilor în grade de dependență se realizează de către Căminul pentru persoane vârstnice Alba Iulia, prin personalul de specialitate numit în echipa de evaluare.</p><p>Beneficiarii instituționalizați datorează contribuția lunară de întreținere în cuantum de 60% din valoare veniturilor personale lunare, fără a depăși costul mediul lunar ori contribuția de întreținere pentru fiecare categorie de beneficiari, aprobată prin hotărâre.</p><p>Diferența până la concurența valorii integrale a contribuției lunare de întreținere se va plăti de către susținătorii legali ai persoanelor vârstnice îngrijite în cămin, dacă realizează venit lunar pe membru de familie în cuantum mai mare decât valoarea netă a salariului de bază minim brut pe țară garantat în plată, stabilit potrivit legii, în următoarea ordine de obligare la plată: soț și soție, rudele în linie dreaptă, frați și surori, precum și celelalte persoane anume prevăzute de lege.</p><h4>Contribuția susținătorilor legali</h4><p>Contribuția susținătorilor legali ai persoanelor instituționalizare în Căminul pentru persoane vârstnice Alba Iulia se stabilește în următoarele procente:</p><p><img loading="lazy" class="lazy lazy-hidden alignnone wp-image-828551 size-full" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/contributie.jpg" alt="" width="875" height="405" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/contributie.jpg 875w, https://cdn.alba24.ro/wp-content/uploads/2021/02/contributie-300x139.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/02/contributie-768x355.jpg 768w" sizes="(max-width: 875px) 100vw, 875px" /><noscript><img loading="lazy" class="alignnone wp-image-828551 size-full" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/contributie.jpg" alt="" width="875" height="405" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/contributie.jpg 875w, https://cdn.alba24.ro/wp-content/uploads/2021/02/contributie-300x139.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/02/contributie-768x355.jpg 768w" sizes="(max-width: 875px) 100vw, 875px" /></noscript></p><p>La stabilirea venitului lunar pe membru de familie al susținătorilor legali, se procedează după cum urmează:</p><p>&#8211; din veniturile nete lunare ale susținătorilor legali se scad eventualele obligații legale de întreținere, aflate în executare</p><p>&#8211; suma rămasă se împarte la numărul membrilor de familie pe care susținătorii legali îi au efectiv în întreținere.</p><p>La stabilirea venitului lunare pe membru de familie al susținătorilor legali se iau în calcul veniturile salariale sau asimilate salariilor, veniturile din pensii de orice natură, indiferent de fondurile din care se plătesc acestea, veniturile din indemnizații sau din alte drepturi acordate potrivit legii, precum și sin alte surse cu caracter permanent.</p><p>Nu se iau în calcul următoarele categorii de venituri:</p><p>&#8211; indemnizația pentru însoțitor care se acordă persoanelor încadrate în gradul I de invaliditate</p><p>&#8211; indemnizația lunară acordată adultului cu handicap vizual grav pentru plata însoțitorului acordată în baza Legii nr. 448/2006 privind protecția și promovarea drepturilor persoanelor cu handicap, republicată, cu modificările și completările ulterioare</p><p>&#8211; indemnizația lunară și bugetul personal complementar acordate în baza Legii 448/2006 privind protecția și promovarea drepturilor persoanelor cu handicap, republicată, cu modificările și completările ulterioare</p><p>&#8211; indemnizația lunară acordată persoanelor cu handicap grav în baza art. 42aliniatul (4) din Legea 448/2006 privind protecția și promovarea drepturilor persoanelor cu handicap, republicată, cu modificările și completările ulterioare</p><p>&#8211; ajutorul social acordat în baza Legii nr. 416/2001 privind venitul minim garantat cu modificările și completările ulterioare</p><p>&#8211; alocația pentru copii acordată în baza Legii nr. 61/1993 privind alocația de stat pentru copii, republicată, cu modificările și completările ulterioare</p><p>&#8211; indemnizația de creștere a copilului</p><p>&#8211; tichetele de masă, indemnizația de hrană, prevăzută în Legea-cadru nr. 153/2017 privind salarizarea personalului plătit din fonduri publice cu modificările și completările ulterioare, precum și drepturile de hrană acordate în temeiul Ordonanței Guvernului nr. 26/199 privind drepturile de hrană în timp de pace ale personalului din sectorul de apărare națională, ordine publică și siguranță națională, republicată, cu modificările și completările ulterioare</p><p>&#8211; sporul pentru condiții deosebite de muncă, acordat în conformitate cu prevederile legale.</p><p>Susținătorii legali pot acoperi din veniturile proprii contribuția lunară integrală printr-un aranjament de plată. Dacă, prin aplicarea cotei de 60% din veniturile personale lunare se acoperă valoarea totală a contribuției lunare, susținătorii legali nu mai sunt ținuți de obligația susținerii plății diferenței de contribuție.</p><p>Cuantumul sumei care se poate încasa de la susținătorul legal în urma procentelor prevăzute mai sus nu poate depăși o cincime din venitul mediu net lunar al susținătorului legal obligat la plată pentru un beneficiar îngrijit în cămin, o pătrime pentru doi beneficiari și o treime pentru trei sau mai mulți beneficiari.</p><p>Contribuția susținătorului legal împreună cu întreținerea stabilită prin hotărâre judecătorească și datorată copiilor sau altor persoane, nu va putea depăși jumătate din venitul net al celui obligat la plată.</p><p>În cazul în care persoanele vârstnice instituționalizate lipsesc din cămin pe perioade mai mari de 5 zile consecutive, contribuția de întreținere se recalculează, la cerere, scăzându-se suma aferentă zilelor lipsă din cămin, prin raportarea la valoarea totală a contribuției de întreținere din luna respectivă.</p><p>De asemenea, perioada maximă în care un beneficiar poate lipsi voluntar din cămin și poate solicita recalcularea contribuției de întreținere este 30 de zile într-un an calendaristic.</p><p>Perioada de 30 de zile nu se reportează de la un an la altul. Beneficiarii nou instituționalizați pot lipsi voluntar din cămin în cursul anului în care se instituționalizează, o perioadă proporțională cu timpul rămas până la sfârșitul anului din perioada maximă stabilită.</p><p>Perioadele de spitalizare ale beneficiarului nu se consideră lipsă voluntară din cămin, în aceste cazuri recalcularea făcându-se pe baza documentului medical de externare, dacă aceștia au lipsit mai mult de 5 zile consecutive.</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/care-sunt-costurile-de-intretinere-pentru-rezidentii-caminului-pentru-persoane-varstnice-din-alba-iulia-in-2021-proiect-828550.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="vcst" style="display:inline;"> <a href="https://suzuki.premiumcars.ro/solicita-test-drive/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/rsz_campanie_roti.jpg" class="lazy lazy-hidden spatiu" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/09/rsz_campanie_roti.jpg" class="spatiu" /></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="stc" style="display:inline;"> <a href="https://www.wpcromania.ro/oferte.html" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/ben.gif" style="width:300px; height:250px;" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/11/ben.gif" style="width:300px; height:250px;" class="spatiu"/></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">Cum se poate acorda titlul de „Cetățean de onoare al municipiului Alba Iulia”. Regulamentul, la vot în Consiliul Local</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 5 ore</span><p></p> <span class="mvp-post-date">duminică, 21.02.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="449" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/cetatea-alba-carolina.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/cetatea-alba-carolina.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/08/cetatea-alba-carolina-300x168.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/08/cetatea-alba-carolina-768x431.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="449" src="https://cdn.alba24.ro/wp-content/uploads/2020/08/cetatea-alba-carolina.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/cetatea-alba-carolina.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/08/cetatea-alba-carolina-300x168.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/08/cetatea-alba-carolina-768x431.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Consilierii locali din Alba Iulia vor avea de aprobat în ședința de vineri, 26 februarie, Regulamentul de conferire a titlului de „Cetățean de onoare al municipiului Alba Iulia”. Documentul conține informații despre procedura de acordare a celei mai înalte disticții onofirice acordate de către Consiliul Local, persoanele care pot primi titlul și drepturile de care acestea beneficiază. </strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p><strong>Potrivit site-ului Primăriei, din anul 2000 până în prezent, municipiul Alba Iulia are 16 cetățeni de onoare. Cei mai mulți dintre ei, respectiv opt persoane, au primit titlul în anul 2008. </strong></p><h4>Citește și <a href="https://alba24.ro/orasul-cu-cei-mai-multi-cetateni-de-onoare-din-romania-este-in-alba-lista-titlurilor-acordate-in-fiecare-municipiu-din-judet-443058.html" target="_blank" rel="noopener noreferrer">Orașul cu CEI MAI MULȚI ”Cetățeni de Onoare” din România este în Alba. Lista titlurilor acordate în fiecare municipiu din județ</a></h4><p>Potrivit raportului de specialitate, titlul de „Cetățean de onoare al municipiului Alba Iulia” reprezintă cea mai înaltă disticție onorifică, ce recompensează talentul și serviciile deosebite ale unei persoane, române sau străine, acordată de către Consiliul Local al Municipiului Alba Iulia.</p><p>Titlul se acordă, după caz, la inițiativa primarului sau a membrilor Consiliului Local și se dobândește de către persoanele fizice din țară sau străinătate, a căror activitate sau existență este legată în mod deosebit de viața municipiului Alba Iulia și care prin meritele și realizările lor deosebite au făcut cunoscut numele municipiului nostru sau al României pe plan național sau internațional.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p><em>„Având în vedere oportunitatea de a acorda titlul de &lt;Cetățean de onoare al municipiului Alba Iulia&gt; unor personalități marcante ale municipiului Alba Iulia sau ale României, care au avut o contribuție deosebită în plan social, economic, politic, cultural, sportiv, religios, sau în alte domenii și ținând seama că pentru acordarea acestor distincții, este necesar adoptarea regulamentului  local, considerăm oportun și legal aprobarea unui regulament care să reglementeze acordarea, precum și retragerea titlului de &lt;Cetățean de onoare al municipiului Alba Iulia&gt;”</em>, se mai precizează în raportul de specialitate.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>Potrivit Regulamentului, titlul se poate acorda la inițiativa:</p><ul><li>primarului</li><li>consilierilor locali</li><li>unui număr de cel puțin 5% din numărul total al locuitorilor cu drept de vot înscriși în Registrul electoral cu domiciliul sau reședința în unitatea administrativ-teritorială respectivă</li></ul><h4>Persoanele care pot primi titlul de „Cetățean de onoare al municipiului Alba Iulia”</h4><p>Sunt îndreptățite să fie propuse pentru acordarea titlului categoriile de persoane sau personalități care se regăsesc în una din următoarele situații:</p><ul><li>personalități cu recunoaștere locală, națională sau internațională care și-au pus amprenta asupra dezvoltării municipiului Alba Iulia și a imaginii acestuia</li><li>personalități care, prin realizările lor deosebite, au făcut cunoscut numele municipiului Alba Iulia în țară și străinătate</li><li>persoane care, prin acțiunile lor, au preîntâmpinat producerea de evenimente deosebit de grave sau prin sacrificiul suprem au salvat viețile concetățenilor lor, în municipiul Alba Iulia</li><li>persoane care, prin acțiunile lor dezinteresate (donații, acțiuni umanitare, etc.) au produs o îmbunătățire simțitoare a condițiilor de viață a locuitorilor municipiului Alba Iulia</li><li>foști deținuți politici sau veterani de război care prin activitatea lor ulterioară au un aport la realizarea unei imagini pozitive a municipiului Alba Iulia în lume</li><li>sportivi din municipiul Alba Iulia care au obținut rezultate deosebite în competiții sportive internaționale</li><li>alte situații stabilite prin regulamentul de organizare și funcționare al consiliului local, după caz</li></ul><p><strong>Nu pot deține titlul persoanele care se regăsesc în una din următoarele situații:</strong></p><ul><li>condamnate prin hotărâre judecătorească definitivă pentru infracțiuni contra statului, crime împotriva umanității, fapte penale</li><li>care au dosare pe rol, în cauze care ar leza imaginea titlului; propunerea se va face după clarificarea situației juridice</li></ul><p>Decernarea titlului se va face de către primarul municipiului Alba Iulia, în cadrul ședințelor ordinare sau extraordinare ale Consiliului Local.</p><p><strong>Deținătorii în viață ai titlului primesc următoarele drepturi specifice:</strong></p><ul><li>dreptul de a lua cuvântul în ședințele Consiliului Local al municipiului Alba Iulia la dezbaterea materialelor care privesc întreaga comunitate</li><li>dreptul de a participa la toate manifestările organizate sub patronajul Consiliului Local al municipiului Alba Iulia sau în care acesta este coorganizator</li><li>dreptul de a călători gratuit pe toate mijloacele de transport în comun din municipiul Alba Iulia</li><li>dreptul de a participa gratuit la toate manifestările cultural &#8211; sportive organizate de instituțiile aflate în subordinea Consiliului Local</li><li>alte drepturi stabilite prin regulamentul de organizare și funcționare al Consiliului Local</li></ul><p>Titlul se poate retrage în următoarele situații:</p><ul><li>atunci când ulterior decernării apar incompatibilități</li><li>atunci când persoana laureată produce prejudicii de imagine sau de altă natură municipiului Alba Iulia, locuitorilor săi sau țării</li></ul><p>Cetățenii de onoare au datoria de a promova imaginea municipiului Alba Iulia. Legitimarea cetățenilor de onoare se va face în baza unui înscris denumit brevet, semnat de către primarul municipiului Alba Iulia.</p><p><strong>Titlul de „Cetăţean de onoare al municipiului Alba Iulia” din 2000 şi până în prezent a fost acordat către:</strong></p><ul><li>Linca Nicolae &#8211; anul 2000</li><li>Gisela Gordes &#8211; anul 2002</li><li>Alex Iacob &#8211; anul 2002</li><li>Gianfranco Fraccarollo &#8211; anul 2002</li><li>Dan Dorin Ovidiu &#8211; anul 2005</li><li>Regele Mihai I de România &#8211; anul 2007</li><li>Bartolomé González &#8211; anul 2008</li><li>Menahem Ariav &#8211; anul 2008</li><li>Tihamér Warvasovszky &#8211; anul 2008</li><li>Hans-Josef Vogel &#8211; anul 2008</li><li>Radu Ion &#8211; anul 2008</li><li>Corodeanu Ioan &#8211; anul 2008</li><li>Boteiu Ironim &#8211; anul 2008</li><li>Bârsan Teodor &#8211; anul 2008</li><li>Vasile Claudiu Popa &#8211; anul 2013</li><li>Răzvan Aurel Moldovan &#8211; anul 2014</li></ul></p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/cum-se-poate-acorda-titlul-de-cetatean-de-onoare-al-municipiului-alba-iulia-regulamentul-in-consiliul-local-828546.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="ambient" style="display:inline;"> <a href="https://droancea.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden spatiu" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Banner-Dr-Oancea-Nov-2020.png" /><noscript><img class="spatiu" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Banner-Dr-Oancea-Nov-2020.png" /></noscript></a></div></div><div class="mvp-widget-ad left relative" style="width: 350px; float:left; height:250px; margin:10px"><div id="Albacons-taboola"> <a href="https://www.bosch.ro/cariere/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Banner-BOSCH-Blaj-Alba24-300-x-250-px.png" class="lazy lazy-hidden spatiu"><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Banner-BOSCH-Blaj-Alba24-300-x-250-px.png" class="spatiu"></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">VREMEA în ALBA, 22-28 februarie. Soare, nori și temperaturi maxime de 16 grade Celsius. Prognoza meteo în localități din județ</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 6 ore</span><p></p> <span class="mvp-post-date">duminică, 21.02.2021</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1200" height="675" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/podul-unirii-monument-drapel-tricolor.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/podul-unirii-monument-drapel-tricolor.jpg 1200w, https://cdn.alba24.ro/wp-content/uploads/2021/02/podul-unirii-monument-drapel-tricolor-300x169.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/02/podul-unirii-monument-drapel-tricolor-1024x576.jpg 1024w, https://cdn.alba24.ro/wp-content/uploads/2021/02/podul-unirii-monument-drapel-tricolor-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/podul-unirii-monument-drapel-tricolor.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/podul-unirii-monument-drapel-tricolor.jpg 1200w, https://cdn.alba24.ro/wp-content/uploads/2021/02/podul-unirii-monument-drapel-tricolor-300x169.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2021/02/podul-unirii-monument-drapel-tricolor-1024x576.jpg 1024w, https://cdn.alba24.ro/wp-content/uploads/2021/02/podul-unirii-monument-drapel-tricolor-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Vremea se încălzește în ultima săptămână din luna februarie. Temperaturile maxime vor urca până la valori de 15-16 grade Celsius, vineri.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>Sâmbătă sunt așteptate ploi și burniță în unele zone din județ, iar vremea se răcește ușor.</p><p>La munte, minimele vor atinge -6 grade Celsius, duminică.</p><p><strong>Vă prezentăm condiții meteo în localități din județ, în perioada 22 &#8211; 28 februarie:</strong></p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p><strong>Luni, 22 februarie</strong></p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p><strong>Alba Iulia:</strong> minime de -1 grad Celsius, maxime de 8 grade Celsius; nori joși și ceață</p><p><strong>Sebeș:</strong> minime de -1 grad Celsius, maxime de 9 grade Celsius; nori joși și ceață</p><p><strong>Șugag:</strong> minime de -3 grade Celsius, maxime de 9 grade Celsius; nori joși și ceață</p><p><strong>Aiud:</strong> minime de 0 grade Celsius, maxime de 8 grade Celsius; nori joși și ceață</p><p><strong>Blaj:</strong> minime de 0 grade Celsius, maxime de 8 grade Celsius; nori joși și ceață</p><p><strong>Ocna Mureş:</strong> minime de -1 grad Celsius, maxime de 7 grad Celsius; nori joși și ceață</p><p><strong>Zlatna:</strong> minime de 0 grade Celsius, maxime de 12 grad Celsius; nori joși și ceață</p><p><strong>Abrud:</strong> minime de -2 grade Celsius, maxime de 12 grade Celsius; nori joși și ceață</p><p><strong>Câmpeni:</strong> minime de -2 grade Celsius, maxime de 12 grade Celsius; nori joși și ceață</p><p><strong>Arieşeni:</strong> minime de -3 grade Celsius, maxime de 9 grade Celsius; nori joși și ceață</p><p><strong>Cugir:</strong> minime de -1 grad Celsius, maxime de 9 grade Celsius; nori joși și ceață</p><p><strong>Marți, 23 februarie</strong></p><p><strong>Alba Iulia:</strong> minime de 2 grade Celsius, maxime de 11 grade Celsius; nori joși și ceață</p><p><strong>Sebeș:</strong> minime de 2 grade Celsius, maxime de 12 grade Celsius; nori joși și ceață</p><p><strong>Șugag:</strong> minime de -1 grad Celsius, maxime de 11 grade Celsius; nori joși și ceață</p><p><strong>Aiud:</strong> minime de 1 grad Celsius, maxime de 11 grade Celsius; nori joși și ceață</p><p><strong>Blaj:</strong> minime de 1 grad Celsius, maxime de 11 grade Celsius; nori joși și ceață</p><p><strong>Ocna Mureş:</strong> minime de 1 grad Celsius, maxime de 8 grade Celsius; nori joși și ceață</p><p><strong>Zlatna:</strong> minime de 1 grad Celsius, maxime de 14 grade Celsius; nori joși și ceață</p><p><strong>Abrud:</strong> minime de 0 grade Celsius, maxime de 13 grade Celsius; nori joși și ceață</p><p><strong>Câmpeni:</strong> minime de 0 grade Celsius, maxime de 13 grade Celsius; nori joși și ceață</p><p><strong>Arieşeni:</strong> minime de -3 grade Celsius, maxime de 10 grade Celsius; nori joși și ceață</p><p><strong>Cugir:</strong> minime de 2 grade Celsius, maxime de 12 grade Celsius; nori joși și ceață</p><p><strong>Miercuri, 24 februarie</strong></p><p><strong>Alba Iulia:</strong> minime de 4 grade Celsius, maxime de 12 grade Celsius; vreme cu nori și soare</p><p><strong>Sebeș:</strong> minime de 4 grade Celsius, maxime de 13 grade Celsius; vreme cu nori și soare</p><p><strong>Șugag:</strong> minime de -1 grad Celsius, maxime de 10 grade Celsius; vreme cu nori și soare</p><p><strong>Aiud:</strong> minime de 3 grade Celsius, maxime de 12 grade Celsius; vreme cu nori și soare</p><p><strong>Blaj:</strong> minime de 3 grade Celsius, maxime de 12 grade Celsius; vreme cu nori și soare</p><p><strong>Ocna Mureş:</strong> minime de 2 grade Celsius, maxime de 9 grade Celsius; vreme cu nori și soare</p><p><strong>Zlatna:</strong> minime de 3 grade Celsius, maxime de 13 grade Celsius; vreme cu nori și soare</p><p><strong>Abrud:</strong> minime de 1 grad Celsius, maxime de 13 grade Celsius; vreme cu nori și soare</p><p><strong>Câmpeni:</strong> minime de 1 grad Celsius, maxime de 13 grade Celsius; vreme cu nori și soare</p><p><strong>Arieşeni:</strong> minime de 0 grade Celsius, maxime de 10 grade Celsius; nori joși și ceață</p><p><strong>Cugir:</strong> minime de 4 grade Celsius, maxime de 13 grade Celsius; vreme cu nori și soare</p><p><strong>Joi, 25 februarie</strong></p><p><strong>Alba Iulia:</strong> minime de 5 grade Celsius, maxime de 13 grade Celsius; nori joși și ceață</p><p><strong>Sebeș:</strong> minime de 4 grade Celsius, maxime de 13 grade Celsius; nori joși și ceață</p><p><strong>Șugag:</strong> minime de 1 grad Celsius, maxime de 12 grade Celsius; nori joși și ceață</p><p><strong>Aiud:</strong> minime de 4 grade Celsius, maxime de 12 grade Celsius; nori joși și ceață</p><p><strong>Blaj:</strong> minime de 4 grade Celsius, maxime de 12 grade Celsius; nori joși și ceață</p><p><strong>Ocna Mureş:</strong> minime de 3 grade Celsius, maxime de 10 grade Celsius; după un început noros, soarele revine</p><p><strong>Zlatna:</strong> minime de 4 grade Celsius, maxime de 15 grade Celsius; nori joși și ceață</p><p><strong>Abrud:</strong> minime de 1 grad Celsius, maxime de 15 grade Celsius; predominant însorit</p><p><strong>Câmpeni:</strong> minime de 1 grad Celsius, maxime de 15 grade Celsius; predominant însorit</p><p><strong>Arieşeni:</strong> minime de -1 grad Celsius, maxime de 12 grade Celsius; nori joși și ceață</p><p><strong>Cugir:</strong> minime de 4 grade Celsius, maxime de 13 grade Celsius; nori joși și ceață</p><p><strong>Vineri, 26 februarie</strong></p><p><strong>Alba Iulia:</strong> minime de 6 grade Celsius, maxime de 14 grade Celsius; însorit</p><p><strong>Sebeș:</strong> minime de 6 grade Celsius, maxime de 15 grade Celsius; însorit</p><p><strong>Șugag:</strong> minime de 0 grade Celsius, maxime de 13 grade Celsius; însorit</p><p><strong>Aiud:</strong> minime de 5 grade Celsius, maxime de 14 grade Celsius; predominant însorit</p><p><strong>Blaj:</strong> minime de 5 grade Celsius, maxime de 14 grade Celsius; predominant însorit</p><p><strong>Ocna Mureş:</strong> minime de 4 grade Celsius, maxime de 12 grade Celsius; parțial însorit</p><p><strong>Zlatna:</strong> minime de 5 grade Celsius, maxime de 16 grade Celsius; însorit</p><p><strong>Abrud:</strong> minime de 5 grade Celsius, maxime de 16 grade Celsius; mult soare</p><p><strong>Câmpeni:</strong> minime de 5 grade Celsius, maxime de 16 grade Celsius; mult soare</p><p><strong>Arieşeni:</strong> minime de 1 grad Celsius, maxime de 12 grade Celsius; soare strălucitor</p><p><strong>Cugir:</strong> minime de 6 grade Celsius, maxime de 15 grade Celsius; însorit</p><p><strong>Sâmbătă, 27 februarie</strong></p><p><strong>Alba Iulia:</strong> minime de 4 grade Celsius, maxime de 12 grade Celsius; ploaie și burniță ocazională</p><p><strong>Sebeș:</strong> minime de 4 grade Celsius, maxime de 12 grade Celsius; ploaie și burniță ocazională</p><p><strong>Șugag:</strong> minime de -5 grade Celsius, maxime de 11 grade Celsius; predominant însorit</p><p><strong>Aiud:</strong> minime 4 grade Celsius, maxime de 12 grade Celsius; parțial însorit</p><p><strong>Blaj:</strong> minime de 4 grade Celsius, maxime de 12 grade Celsius; parțial însorit</p><p><strong>Ocna Mureş:</strong> minime de 2 grade Celsius, maxime de 11 grade Celsius; nori și soare</p><p><strong>Zlatna:</strong> minime de 0 grade Celsius, maxime de 14 grade Celsius; predominant însorit</p><p><strong>Abrud:</strong> minime de -2 grade Celsius, maxime de 12 grade Celsius; predominant însorit</p><p><strong>Câmpeni:</strong> minime de -2 grade Celsius, maxime de 12 grade Celsius; predominant însorit</p><p><strong>Arieşeni:</strong> minime de -4 grade Celsius, maxime de 9 grade Celsius; parțial însorit</p><p><strong>Cugir:</strong> minime de 4 grade Celsius, maxime de 12 grade Celsius; ploaie și burniță</p><p><strong>Duminică, 28 februarie</strong></p><p><strong>Alba Iulia:</strong> minime de 2 grade Celsius, maxime de 11 grade Celsius; nori și soare</p><p><strong>Sebeș:</strong> minime de 2 grade Celsius, maxime de 11 grade Celsius; nori și soare</p><p><strong>Șugag:</strong> minime de -7 grade Celsius, maxime de 4 grade Celsius; mai frig</p><p><strong>Aiud:</strong> minime de 2 grade Celsius, maxime de 11 grade Celsius; însorit spre parțial noros</p><p><strong>Blaj:</strong> minime de 2 grade Celsius, maxime de 11 grade Celsius; însorit spre parțial noros</p><p><strong>Ocna Mureş:</strong> minime de 2 grade Celsius, maxime de 10 grade Celsius; predominant însorit</p><p><strong>Zlatna:</strong> minime de -1 grad Celsius, maxime de 11 grade Celsius; nori și soare</p><p><strong>Abrud:</strong> minime de -2 grade Celsius, maxime de 9 grade Celsius; parțial însorit</p><p><strong>Câmpeni:</strong> minime de -2 grade Celsius, maxime de 9 grade Celsius; parțial însorit</p><p><strong>Arieşeni:</strong> minime de -6 grade Celsius, maxime de 4 grade Celsius; mai frig</p><p><strong>Cugir:</strong> minime de 2 grade Celsius, maxime de 11 grade Celsius; nori și soare</p><p>sursa: accuweather.com</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/vremea-in-alba-22-28-februarie-soare-nori-si-temperaturi-maxime-de-16-grade-celsius-prognoza-meteo-in-localitati-din-judet-828849.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241387996-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241387996-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.petrapavaje.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/rsz_banner_alba_24.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/02/rsz_banner_alba_24.jpg" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/video-stirea-ta-accident-intre-teius-si-blaj-in-zona-intersectiei-cu-mihalt-un-autoturism-a-iesit-in-decor-828738.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/acc-mihalt-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/acc-mihalt-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/acc-mihalt-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/acc-mihalt-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/acc-mihalt-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/acc-mihalt-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/acc-mihalt-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/acc-mihalt-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/acc-mihalt-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>VIDEO ȘTIREA TA: ACCIDENT între Teiuș și Blaj, în zona intersecției cu Mihalț. Un autoturism a ieșit în decor</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-video-stirea-ta-dorel-a-sapat-pana-a-rupt-un-drum-comunal-groapa-adanca-de-cativa-metri-intre-ampoita-si-sard-828730.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/drum-excavat-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/drum-excavat-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/drum-excavat-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/drum-excavat-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/drum-excavat-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/drum-excavat-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/drum-excavat-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/drum-excavat-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/drum-excavat-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>FOTO-VIDEO ȘTIREA TA: „Dorel” a săpat până a rupt un drum comunal. Groapă adâncă de câțiva metri, între Ampoița și Șard</h2></div></div></div></div> </a> <a href="https://alba24.ro/video-stirea-ta-accident-intre-sanmiclaus-si-balcaciu-o-masina-s-a-rasturnat-in-afara-soselei-828407.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/masina-rasturnata-sanmiclaus-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/masina-rasturnata-sanmiclaus-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/masina-rasturnata-sanmiclaus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/masina-rasturnata-sanmiclaus-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/masina-rasturnata-sanmiclaus-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/masina-rasturnata-sanmiclaus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/masina-rasturnata-sanmiclaus-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/masina-rasturnata-sanmiclaus-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/masina-rasturnata-sanmiclaus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>VIDEO ȘTIREA TA: ACCIDENT între Sânmiclăuș și Bălcaciu. O mașină s-a răsturnat în afara șoselei</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/stirea-ta"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246538031-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246538031-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/joi-sedinta-a-consiliului-judetean-alba-planul-de-mentinere-a-calitatii-aerului-reteaua-scolara-2021-2022-si-alte-proiecte-828448.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 16 ore</span></div><h2>JOI: Ședință a Consiliului Județean Alba. Planul de menținere a calității aerului, rețeaua școlară 2021-2022 și alte proiecte</h2></div></div></div></div> </a> <a href="https://alba24.ro/alba-iulia-primarul-usr-se-roaga-de-guvern-sa-se-tina-cont-de-numarul-de-testari-la-modul-de-aplicare-a-restrictiilor-covid-828716.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/Numarul-de-testari-calcul-v1-80x80.png" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/Numarul-de-testari-calcul-v1-80x80.png 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/Numarul-de-testari-calcul-v1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/Numarul-de-testari-calcul-v1-80x80.png" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/Numarul-de-testari-calcul-v1-80x80.png 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/Numarul-de-testari-calcul-v1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/Numarul-de-testari-calcul-v1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/Numarul-de-testari-calcul-v1-80x80.png 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/Numarul-de-testari-calcul-v1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>Alba Iulia: Primarul USR se roagă de Guvern să se țină cont de numărul de testări la modul de aplicare a restricțiilor COVID</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/administratie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246464052-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246464052-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/someri-cu-diploma-ce-domenii-si-salarii-prefera-absolventii-si-cum-reusesc-sa-si-gaseasca-loc-de-munca-studiu-828202.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/10/calculator-laptop-telefon-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/calculator-laptop-telefon-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/calculator-laptop-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/10/calculator-laptop-telefon-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/calculator-laptop-telefon-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/calculator-laptop-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/10/calculator-laptop-telefon-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/calculator-laptop-telefon-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/calculator-laptop-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 17 ore</span></div><h2>Șomeri cu diplomă: ce domenii și salarii preferă absolvenții și cum reușesc să-și găsească loc de muncă. Studiu</h2></div></div></div></div> </a> <a href="https://alba24.ro/guvernul-a-alocat-1-miliard-de-lei-pentru-despagubirea-firmelor-din-horeca-ministrul-economiei-toata-lumea-va-primi-bani-828677.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/restaurant-cafea-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/restaurant-cafea-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/restaurant-cafea-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/restaurant-cafea-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/restaurant-cafea-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/restaurant-cafea-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/06/restaurant-cafea-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/restaurant-cafea-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/restaurant-cafea-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>Guvernul a alocat 1 miliard de lei pentru despăgubirea firmelor din HORECA. Ministrul Economiei: toată lumea va primi bani</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/economie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246570137-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246570137-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.termene.ro" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/comunicat-senatorul-psd-calin-maties-amendament-pentru-modernizarea-urgenta-a-retelelor-electrice-ale-spitalelor-din-romania-828842.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/poza-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/poza-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/poza-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/poza-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/poza-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/poza-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/poza-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/poza-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/poza-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 8 ore</span></div><h2>Comunicat senatorul PSD, Călin Matieș: Amendament pentru modernizarea urgentă a rețelelor electrice ale spitalelor din România</h2></div></div></div></div> </a> <a href="https://alba24.ro/citu-persoanele-cu-functii-de-conducere-in-administratia-publica-sa-fie-evaluate-la-trei-ani-si-sa-aiba-cel-mult-doua-mandate-828565.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/12/Florin-Citu-1_gov.ro_-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/12/Florin-Citu-1_gov.ro_-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/12/Florin-Citu-1_gov.ro_-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/12/Florin-Citu-1_gov.ro_-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/12/Florin-Citu-1_gov.ro_-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/12/Florin-Citu-1_gov.ro_-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/12/Florin-Citu-1_gov.ro_-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/12/Florin-Citu-1_gov.ro_-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/12/Florin-Citu-1_gov.ro_-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>Cîțu: Persoanele cu funcții de conducere în administraţia publică să fie evaluate la trei ani şi să aibă cel mult două mandate</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/politica"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241424914-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241424914-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.profm.ro/" target="_blank" rel="nofollow"> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/Banner-PRO-FM-Simonica.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2021/02/Banner-PRO-FM-Simonica.png" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/foto-volei-alba-blaj-a-castigat-trofeul-cupa-romaniei-2021-dupa-ce-a-invins-pe-dinamo-bucuresti-in-finala-828853.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/volei-alba-blaj-cupa-romaniei-2021-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/volei-alba-blaj-cupa-romaniei-2021-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/volei-alba-blaj-cupa-romaniei-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/volei-alba-blaj-cupa-romaniei-2021-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/volei-alba-blaj-cupa-romaniei-2021-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/volei-alba-blaj-cupa-romaniei-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/volei-alba-blaj-cupa-romaniei-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/volei-alba-blaj-cupa-romaniei-2021-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/volei-alba-blaj-cupa-romaniei-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 7 ore</span></div><h2>FOTO: Volei Alba Blaj a câştigat trofeul Cupa României 2021, după ce a învins pe Dinamo Bucureşti în finală</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-cs-unirea-alba-iulia-a-dominat-proba-de-20-de-km-a-campionatului-national-de-mars-patru-medalii-dintre-care-doua-de-aur-828812.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/CS-Unirea-Alba-Iulia-altetism-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/CS-Unirea-Alba-Iulia-altetism-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/CS-Unirea-Alba-Iulia-altetism-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/CS-Unirea-Alba-Iulia-altetism-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/CS-Unirea-Alba-Iulia-altetism-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/CS-Unirea-Alba-Iulia-altetism-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/CS-Unirea-Alba-Iulia-altetism-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/CS-Unirea-Alba-Iulia-altetism-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/CS-Unirea-Alba-Iulia-altetism-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 13 ore</span></div><h2>FOTO CS Unirea Alba Iulia a dominat proba de 20 de km a Campionatului Național de Marș: Patru medalii, dintre care două de aur</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sport"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><p><a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /></noscript></a></p></div></section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/in-ce-conditii-ar-putea-fi-organizate-festivalurile-untold-si-neversea-in-2021-cele-trei-solutii-propuse-de-organizatori-828838.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/08/Untold2018_0803_045859_7411_DD-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/08/Untold2018_0803_045859_7411_DD-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/08/Untold2018_0803_045859_7411_DD-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/08/Untold2018_0803_045859_7411_DD-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/08/Untold2018_0803_045859_7411_DD-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/08/Untold2018_0803_045859_7411_DD-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/08/Untold2018_0803_045859_7411_DD-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/08/Untold2018_0803_045859_7411_DD-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/08/Untold2018_0803_045859_7411_DD-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 7 ore</span></div><h2>În ce condiții ar putea fi organizate festivalurile UNTOLD și NEVERSEA în 2021. Cele trei soluții propuse de organizatori</h2></div></div></div></div> </a> <a href="https://alba24.ro/avertizare-anpc-au-aparut-bijuterii-din-aur-falsificate-printr-o-metoda-greu-de-descoperit-ce-sa-faci-sa-nu-iei-teapa-828712.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/inele-aur-pixabay-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/inele-aur-pixabay-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/inele-aur-pixabay-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/inele-aur-pixabay-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/inele-aur-pixabay-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/inele-aur-pixabay-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/inele-aur-pixabay-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/inele-aur-pixabay-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/inele-aur-pixabay-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>Avertizare ANPC: Au apărut bijuterii din aur falsificate printr-o metodă greu de descoperit. Ce să faci să nu iei ”țeapă”</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/lifestyle"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/nu-va-mai-trebui-sa-mergem-la-ghisee-guvernul-pregateste-oug-care-reglementeaza-identificarea-video-la-distanta-document-828431.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/curs-online-pixabay-free-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/curs-online-pixabay-free-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/curs-online-pixabay-free-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/curs-online-pixabay-free-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/curs-online-pixabay-free-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/curs-online-pixabay-free-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/curs-online-pixabay-free-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/curs-online-pixabay-free-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/curs-online-pixabay-free-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>Nu va mai trebui să mergem la ghișee: Guvernul pregătește OUG care reglementează identificarea video la distanță. DOCUMENT</h2></div></div></div></div> </a> <a href="https://alba24.ro/huawei-mate-x2-cu-ecran-pliabil-lansat-in-februarie-ce-asteptari-au-pasionatii-pietei-de-gadgeturi-828194.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/huawei-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/huawei-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/huawei-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/huawei-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/huawei-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/huawei-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/huawei-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/huawei-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/huawei-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 3 zile</span></div><h2>Huawei Mate X2 cu ecran pliabil, lansat în februarie. Ce așteptări au pasionații pieței de gadgeturi</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/tech"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/cat-timp-dureaza-imunitatea-dupa-vaccinare-dr-valeriu-gheorghita-raspunsul-imun-in-urma-vaccinului-este-cat-se-poate-de-bun-828865.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/Valeriu-Gheorghita-captura-digi24-e1613932691708-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/Valeriu-Gheorghita-captura-digi24-e1613932691708-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/Valeriu-Gheorghita-captura-digi24-e1613932691708-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/Valeriu-Gheorghita-captura-digi24-e1613932691708-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/Valeriu-Gheorghita-captura-digi24-e1613932691708-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/Valeriu-Gheorghita-captura-digi24-e1613932691708-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/Valeriu-Gheorghita-captura-digi24-e1613932691708-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/Valeriu-Gheorghita-captura-digi24-e1613932691708-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/Valeriu-Gheorghita-captura-digi24-e1613932691708-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 2 ore</span></div><h2>Cât timp durează imunitatea după vaccinare. Dr.Valeriu Gheorghiță: răspunsul imun în urma vaccinului este &#8222;cât se poate de bun&#8221;</h2></div></div></div></div> </a> <a href="https://alba24.ro/cncav-a-zecea-transa-de-vaccin-pfizer-soseste-maine-in-tara-cum-vor-fi-distribuite-cele-peste-200-000-de-doze-de-vaccin-828846.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/43215fbf-d455-4ace-a492-5efb687d08e9-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/43215fbf-d455-4ace-a492-5efb687d08e9-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/43215fbf-d455-4ace-a492-5efb687d08e9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/02/43215fbf-d455-4ace-a492-5efb687d08e9-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/43215fbf-d455-4ace-a492-5efb687d08e9-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/43215fbf-d455-4ace-a492-5efb687d08e9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/02/43215fbf-d455-4ace-a492-5efb687d08e9-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/02/43215fbf-d455-4ace-a492-5efb687d08e9-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/02/43215fbf-d455-4ace-a492-5efb687d08e9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 8 ore</span></div><h2>CNCAV: A zecea tranșă de vaccin Pfizer sosește mâine în țară. Cum vor fi distribuite cele peste 200.000 de doze de vaccin</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sanatate"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/educatie'>Educatie</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/ministrul-educatiei-vaccinarea-cu-prioritate-a-personalului-din-invatamant-ar-putea-incepe-in-urmatoarele-zile-828862.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-2-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-2-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-2-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-2-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-2-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-2-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-2-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-2-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2021/01/vaccinare-alba-2-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 3 ore</span></div><h2>Ministrul Educației: Vaccinarea cu prioritate a personalului din învățământ ar putea începe în următoarele zile</h2></div></div></div></div> </a> <a href="https://alba24.ro/cursuri-gratuite-de-inot-pentru-elevii-claselor-i-si-a-ii-a-din-alba-iulia-proiectul-educatie-si-sanatate-prin-inot-in-cl-828707.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/08/bazin-olimpic-Alba-Iulia-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/08/bazin-olimpic-Alba-Iulia-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/08/bazin-olimpic-Alba-Iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/08/bazin-olimpic-Alba-Iulia-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/08/bazin-olimpic-Alba-Iulia-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/08/bazin-olimpic-Alba-Iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2019/08/bazin-olimpic-Alba-Iulia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/08/bazin-olimpic-Alba-Iulia-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/08/bazin-olimpic-Alba-Iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>Cursuri gratuite de înot pentru elevii claselor I și a II-a din Alba Iulia. Proiectul „Educație și sănătate prin înot”, în CL</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/educatie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_ad_widget-91" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section></div></div></div></div></div></article><center><div class="billboard"></div><div class="billboardmobil"></div></center></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 – Stiri din Alba. 24 de ore din 24</a></li><li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li><li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li><li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li><li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li></ul></div> <br /><center>  <script type="text/javascript">var start = function(VIQEO) {
								        VIQEO.setConfig({ flyPlayer: {
								           floatingWidth: '300',
								           enableCloseButton: true
								         } });
								      }

								      if (!window.VIQEO) {
								        window.onViqeoLoad = start;
								      } else {
								        start(window.VIQEO);
								      }</script> <div  style="text-align: center;"><div style="display: inline-block; vertical-align: top;">  <script type="text/javascript" id="trfc_trafic_script">//
								t_rid = 'alba24-ro';
								(function(){ t_js_dw_time=new Date().getTime();
								t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
								if (document.createElement && document.getElementsByTagName && document.insertBefore) {
								t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
								var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
								document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
								//</script> <noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript></div><div style="display: inline-block; vertical-align: top;"> <a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31"></a></div></div></center> <br /><div class="menu-footer-menu-container" align="left"><ul id="menu-footer-menu" class="menu"><li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225"></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Partener <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Stiri Romania24.ro</a> Copyright © 2020 Alba24.ro powered by Independent Media &amp; More</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <!-- ngg_resource_manager_marker --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alba24.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/wp-polls/polls-js.js' defer='defer' id='wp-polls-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/ui/core.min.js' defer='defer' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js' defer='defer' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js' defer='defer' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/mvpcustom.js' defer='defer' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/scripts.js' defer='defer' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/retina.js' defer='defer' id='retina-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/flexslider.js' defer='defer' id='flexslider-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/comment-reply.min.js' defer='defer' id='comment-reply-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' defer='defer' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' defer='defer' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' defer='defer' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/wp-embed.min.js' defer='defer' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer='defer' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/akismet/_inc/form.js' defer='defer' id='akismet-form-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.58' defer='defer' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06","error":"<strong>Atentie<\/strong>:&nbsp;Mai multe reCAPTCHA au fost gasite in formularul curent. Elimina\u021bi toate campurile reCAPTCHA de prisos pentru func\u021bionare corecta.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/google-captcha/js/script.js' defer='defer' id='gglcptch_script-js'></script>
<div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" "></div> <script defer src="https://cdn.alba24.ro/wp-content/cache/autoptimize/js/autoptimize_50f13f3161a0a5535434a019d9f5559c.js"></script></body></html>