<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" />
<link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="http://alba24.ro/feed/" />
<meta property="fb:app_id" content="293792664353977" />
<meta property="og:type" content="article" />
			  		<meta property="og:image" content="https://alba24.ro/wp-content/uploads/2022/06/claudiu-tarziu-si-george-simion-aur-foto-partidul-aur-site-1000x600.jpg" />
		<meta name="twitter:image" content="https://alba24.ro/wp-content/uploads/2022/06/claudiu-tarziu-si-george-simion-aur-foto-partidul-aur-site-1000x600.jpg" />
	<meta property="og:url" content="https://alba24.ro/congres-national-aur-la-alba-iulia-dupa-1-decembrie-peste-550-de-membri-din-toata-tara-participa-la-eveniment-ce-vor-discuta-954488.html" />
<meta property="og:title" content="Congres național AUR la Alba Iulia, după 1 Decembrie: Peste 550 de membri din toată țara participă la eveniment. Ce vor discuta" />
<meta property="og:description" content="Peste 550 de membri ai formațiunii politice AUR (Alianța pentru Unirea Românilor) participă la Alba Iulia, la un congres național. Evenimentul politic va fi ținut la doar o zi, după Ziua Națională a României, adică în data de 2 decembrie.  Foarte probabil mare parte dintre cei prezenți la congres, vor fi prezenți și la serbările [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://alba24.ro/congres-national-aur-la-alba-iulia-dupa-1-decembrie-peste-550-de-membri-din-toata-tara-participa-la-eveniment-ce-vor-discuta-954488.html">
<meta name="twitter:title" content="Congres național AUR la Alba Iulia, după 1 Decembrie: Peste 550 de membri din toată țara participă la eveniment. Ce vor discuta">
<meta name="twitter:description" content="Peste 550 de membri ai formațiunii politice AUR (Alianța pentru Unirea Românilor) participă la Alba Iulia, la un congres național. Evenimentul politic va fi ținut la doar o zi, după Ziua Națională a României, adică în data de 2 decembrie.  Foarte probabil mare parte dintre cei prezenți la congres, vor fi prezenți și la serbările [&hellip;]">
<meta name="publish-date" content="2022-11-29" />
    <style>#wpadminbar{ display:none; }</style>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />	<link rel="dns-prefetch" href="//ssl.google-analytics.com" />	<link rel="dns-prefetch" href="//static.xx.fbcdn.net" />		<link rel="dns-prefetch" href="//www.facebook.com" />		<link rel="dns-prefetch" href="//staticxx.facebook.com" />		<link rel="dns-prefetch" href="//connect.facebook.net" />		<link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" />				<link rel="dns-prefetch" href="//pixel.rubiconproject.com" />		<link rel="dns-prefetch" href="//ib.adnxs.com/" />		
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
    <script id="rro_config" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
        var ssection = "post";
        var scategory = "EVENIMENT";
        var sarticle = "954488";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var cX = cX || { options: { consent: true } };
        cX.callQueue = cX.callQueue || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>
    <script data-cfasync="false" async src="https://ineed2s.ro/alba24.ro/scar.connect.js" type="pmdelayedscript" data-perfmatters-type="text/javascript" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.4 (Yoast SEO v19.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Congres național AUR la Alba Iulia, după 1 Decembrie: Peste 550 de membri din toată țara participă la eveniment. Ce vor discuta - Alba24</title><link rel='preload' href='https://alba24.ro/wp-content/cache/perfmatters/alba24.ro/css/post.used.css' as='style' onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel="stylesheet" id="perfmatters-used-css" href="https://alba24.ro/wp-content/cache/perfmatters/alba24.ro/css/post.used.css" media="all" /><link rel="preload" href="" as="image" imagesrcset="https://alba24.ro/wp-content/uploads/2022/06/claudiu-tarziu-si-george-simion-aur-foto-partidul-aur-site-e1655310729840.webp" /><link rel="preload" href="" as="image" imagesrcset="https://alba24.ro/wp-content/uploads/2022/11/728x90-scaled.webp" />
	<meta name="description" content="Congres național AUR la Alba Iulia, după 1 Decembrie: Peste 550 de membri din toată țara participă la eveniment. Ce vor discuta" />
	<link rel="canonical" href="https://alba24.ro/congres-national-aur-la-alba-iulia-dupa-1-decembrie-peste-550-de-membri-din-toata-tara-participa-la-eveniment-ce-vor-discuta-954488.html" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="Redactia Alba24.ro" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="1 minut" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='stylesheet' id='wpadverts-authors-css' data-pmdelayedstyle="https://alba24.ro/wp-content/plugins/wpadverts-authors//assets/css/authors.css" type='text/css' media='all' />
<link rel='stylesheet' id='wpadverts-ci-css' data-pmdelayedstyle="https://alba24.ro/wp-content/plugins/wpadverts-category-icons//assets/css/wpadverts-ci.css" type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' data-pmdelayedstyle="https://alba24.ro/wp-includes/css/classic-themes.min.css" type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' data-pmdelayedstyle="https://alba24.ro/wp-content/plugins/wp-polls/polls-css.css" type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mvp-custom-style-css' data-pmdelayedstyle="https://alba24.ro/wp-content/themes/zox-news/style.css" type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css' data-pmdelayedstyle="https://alba24.ro/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css" type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' data-pmdelayedstyle="https://alba24.ro/wp-content/themes/zox-news-child/style.css" type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' data-pmdelayedstyle="https://alba24.ro/wp-content/themes/zox-news/css/reset.css" type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' data-pmdelayedstyle="https://alba24.ro/wp-content/themes/zox-news/css/media-queries.css" type='text/css' media='all' />
<script type="pmdelayedscript" src="https://alba24.ro/wp-includes/js/jquery/jquery.min.js" defer="defer" id="jquery-core-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://alba24.ro/wp-includes/js/jquery/jquery-migrate.min.js" defer="defer" id="jquery-migrate-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type="pmdelayedscript" src="https://www.googletagmanager.com/gtag/js?id=UA-1681524-4" id="google_gtagjs-js" async data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" id="google_gtagjs-js-after" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["alba24.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-1681524-4", {"anonymize_ip":true});
gtag("config", "G-7905SD7903");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">window.presslabs = {"home_url":"https:\/\/alba24.ro"}</script><script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
	(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://alba24.ro';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + 'eRMl0BPHQARG' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();
</script><style type="text/css">
.feedzy-rss-link-icon:after {
	content: url("https://alba24.ro/wp-content/plugins/feedzy-rss-feeds/img/external-link.png");
	margin-left: 3px;
}
</style>
		<meta name="generator" content="Site Kit by Google 1.86.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.64063cbd-bb2e-4678-8d54-7a11e3cbaa94";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Un exemplu de notificare";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificarile vor aparea pe desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplu de notificare";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificarile vor aparea pe dispozitivul dvs.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "va puteti dezabona oricand";
oneSignal_options['promptOptions']['acceptButtonText'] = "DA, ACCEPT";
oneSignal_options['promptOptions']['cancelButtonText'] = "NU, MULTUMESC";
oneSignal_options['promptOptions']['siteName'] = "https://alba24.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permite";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonați-va la cele mai importante știri';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.wpa-field--website_address, .adverts-field-name-website_address { display: none !important }</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;right:auto;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://alba24.ro/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}.wp-has-aspect-ratio .wp-block-embed__wrapper{position:relative;}.wp-has-aspect-ratio .perfmatters-lazy-youtube{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;padding-bottom:0}</style><style>
.spatiu {padding:5px;}
</style>
<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
  


<!-- NEWSROOM SCRIPT -->
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
window._newsroom = window._newsroom || [];
window._newsroom.push({pageTemplate: 'home'});
window._newsroom.push({pageDashboard: 'home'});
window._newsroom.push('auditClicks');
window._newsroom.push('trackPage');
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],

'//c2.taboola.com/nr/alba24ro-p/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->


<!-- NEWSROOM SCRIPT -->
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
window._newsroom = window._newsroom || [];
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],

'//c2.taboola.com/nr/alba24ro-p/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->



<div id="fb-root"></div>
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <!-- Facebook Pixel Code -->
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '542774529819465'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=542774529819465&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="google-site-verification" content="abiMwPhhWrtyGw846uhUb7deCy97_h0wMer2NA2VrTA" />
</head>
<body class="post-template-default single single-post postid-954488 single-format-standard wp-embed-responsive">
	<!-- /1011785/Alba24.ro/1x1_Out_Of_Page -->
	<div id='div-gpt-ad-1562240404927-0'></div>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://alba24.ro/"><img width="200" height="61" src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_mare-200-x-61.png" alt="Alba24" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li>
<li id="menu-item-883271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883271"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li>
<li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li>
<li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/educatie">EDUCAȚIE</a></li>
<li id="menu-item-948205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-948205"><a href="https://alba24.ro/anunturi">ANUNTURI</a></li>
<li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li>
<li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li>
<li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li>
<li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li>
<li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li>
<li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li>
<li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li>
<li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li>
<li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li>
<li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li>
<li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li>
<li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li>
<li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li>
<li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li>
<li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://alba24.ro/">
	<input type="text" name="s" id="s" value="CAUTĂ" onfocus='if (this.value == "CAUTĂ") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUTĂ"; }' />
	<input type="hidden" id="searchsubmit" value="CAUTĂ" />
</form>
			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
										    <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div class="toparticoledesk">
<a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow">
<video autoplay loop muted playsinline  width="970" height="250">
<source src="/wp-content/uploads/2022/08/970x250-1.mp4" type="video/mp4">
</video>
</a>
</div>
<div class="toparticlemobile">
<a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow">
<video autoplay loop muted playsinline width="460" height="380">
<source src="/wp-content/uploads/2022/08/460x380-1.mp4" type="video/mp4">
</video>
</a>
</div>			</div><!--mvp-widget-ad-->
		</div>														</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																																														<a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img width="300" height="92" itemprop="logo" src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" alt="Alba24" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://alba24.ro/"><img width="300" height="92" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;92&#039;%20viewBox=&#039;0%200%20300%2092&#039;%3E%3C/svg%3E" alt="Alba24" data-rjs="2" style="width: auto;" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" /><noscript><img width="300" height="92" src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" alt="Alba24" data-rjs="2" style="width: auto;" /></noscript></a>
																																														<h2 class="mvp-logo-title">Alba24</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Congres național AUR la Alba Iulia, după 1 Decembrie: Peste 550 de membri din toată țara participă la eveniment. Ce vor discuta</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li>
<li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li>
<li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li>
<li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li>
<li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li>
<li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li>
<li id="menu-item-948204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-948204"><a href="https://alba24.ro/anunturi">ANUNTURI</a></li>
<li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li>
<li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li>
<li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li>
<li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li>
<li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li>
<li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
							<div style='background-color: #db222f;float:left;width:100%;'>
								<div class="mvp-nav-menu left">
										<div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li>
<li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li>
<li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li>
<li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li>
<li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li>
<li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li>
<li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li>
<li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li>
<li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li>
</ul></div>								</div><!--mvp-nav-menu-->
							</div>
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
      <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://alba24.ro/congres-national-aur-la-alba-iulia-dupa-1-decembrie-peste-550-de-membri-din-toata-tara-participa-la-eveniment-ce-vor-discuta-954488.html"/>
            <div id="mvp-article-cont" class="left relative">
      <div class="mvp-main-box">
        <div id="mvp-post-main" class="left relative">
          
          <div class="mvp-post-main-out left relative">
            <div class="mvp-post-main-in">
              <div id="mvp-post-content" class="left relative">
                                  <header id="mvp-post-head" class="left relative">
                    <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                    <h1 class="mvp-post-title left entry-title" itemprop="headline">Congres național AUR la Alba Iulia, după 1 Decembrie: Peste 550 de membri din toată țara participă la eveniment. Ce vor discuta</h1>
                    <div style="clear:both;"></div>
                    <div class="adsubtitlu">
                      <center>
<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_1 -->
<div id='div-gpt-ad-1562240963486-0'>
</div>
   
 </center>
                    </div>
                                                              <div class="mvp-author-info-wrap left relative">
                        <div class="mvp-author-info-thumb left relative">
                          <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;46&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%2046%2046&#039;%3E%3C/svg%3E" class="avatar avatar-46 photo perfmatters-lazy" height="46" width="46" decoding="async" data-src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' decoding='async'/></noscript>                        </div><!--mvp-author-info-thumb-->
                        <div class="mvp-author-info-text left relative">
                          <div class="mvp-author-info-date left relative">
                            <p>Publicat</p> <span class="mvp-post-date">acum 3 ore </span> <p> </p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-11-29">marți, 29.11.2022</time></span>
                            <meta itemprop="dateModified" content="2022-11-29"/>
                          </div><!--mvp-author-info-date-->
                          <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
                            <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                           </div><!--mvp-author-info-name-->
                        </div><!--mvp-author-info-text-->
                      </div><!--mvp-author-info-wrap-->
                                      </header>
                  <div style="height:5px;"></div><div style="clear:both;"></div>


                  <div class="fb_like_recommend">
                    <span><div class="fb-like" data-href="https://alba24.ro/congres-national-aur-la-alba-iulia-dupa-1-decembrie-peste-550-de-membri-din-toata-tara-participa-la-eveniment-ce-vor-discuta-954488.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span>
                  </div>
                                                                                                                            <div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <picture data-perfmatters-preload class="attachment- size- wp-post-image sp-no-webp" decoding="async"><source srcset="https://alba24.ro/wp-content/uploads/2022/06/claudiu-tarziu-si-george-simion-aur-foto-partidul-aur-site-e1655310729840.webp" type="image/webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/06/claudiu-tarziu-si-george-simion-aur-foto-partidul-aur-site-e1655310729840.jpg" type="image/jpeg"><img data-perfmatters-preload src="https://alba24.ro/wp-content/uploads/2022/06/claudiu-tarziu-si-george-simion-aur-foto-partidul-aur-site-e1655310729840.jpg" class="attachment- size- wp-post-image sp-no-webp no-lazy" decoding="async" alt height="802" width="1200" srcset="https://alba24.ro/wp-content/uploads/2022/06/claudiu-tarziu-si-george-simion-aur-foto-partidul-aur-site-e1655310729840.jpg" /></picture>                                                <meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2022/06/claudiu-tarziu-si-george-simion-aur-foto-partidul-aur-site-1000x600.jpg">
                        <meta itemprop="width" content="1000">
                        <meta itemprop="height" content="600">
                      </div><!--mvp-post-feat-img-->
                                                                                                                                            <div id="mvp-content-wrap" class="left relative">
                  <div class="mvp-post-soc-out right relative">
                                                                  <div class="mvp-post-soc-wrap left relative">
    <ul class="mvp-post-soc-list left relative">
        <a href="#"
            onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/congres-national-aur-la-alba-iulia-dupa-1-decembrie-peste-550-de-membri-din-toata-tara-participa-la-eveniment-ce-vor-discuta-954488.html&amp;t=Congres național AUR la Alba Iulia, după 1 Decembrie: Peste 550 de membri din toată țara participă la eveniment. Ce vor discuta', 'facebookShare', 'width=626,height=436'); return false;"
            title="Share on Facebook">
            <li class="mvp-post-soc-fb">
                <i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
            </li>
            									<a href="https://alba24.ro/congres-national-aur-la-alba-iulia-dupa-1-decembrie-peste-550-de-membri-din-toata-tara-participa-la-eveniment-ce-vor-discuta-954488.html#respond">
						<li class="mvp-post-soc-com mvp-com-click">
							<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
						</li>
					</a>
				                    </a>
        <a href="#"
            onclick="window.open('http://twitter.com/share?text=Congres național AUR la Alba Iulia, după 1 Decembrie: Peste 550 de membri din toată țara participă la eveniment. Ce vor discuta -&amp;url=https://alba24.ro/congres-national-aur-la-alba-iulia-dupa-1-decembrie-peste-550-de-membri-din-toata-tara-participa-la-eveniment-ce-vor-discuta-954488.html', 'twitterShare', 'width=626,height=436'); return false;"
            title="Tweet This Post">
            <li class="mvp-post-soc-twit">
                <i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
            </li>
        </a>
        <a href="#"
            onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/congres-national-aur-la-alba-iulia-dupa-1-decembrie-peste-550-de-membri-din-toata-tara-participa-la-eveniment-ce-vor-discuta-954488.html&amp;media=https://alba24.ro/wp-content/uploads/2022/06/claudiu-tarziu-si-george-simion-aur-foto-partidul-aur-site-1000x600.jpg&amp;description=Congres național AUR la Alba Iulia, după 1 Decembrie: Peste 550 de membri din toată țara participă la eveniment. Ce vor discuta', 'pinterestShare', 'width=750,height=350'); return false;"
            title="Pin This Post">
            <li class="mvp-post-soc-pin">
                <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
            </li>
        </a>
        <a
            href="mailto:?subject=Congres național AUR la Alba Iulia, după 1 Decembrie: Peste 550 de membri din toată țara participă la eveniment. Ce vor discuta&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/congres-national-aur-la-alba-iulia-dupa-1-decembrie-peste-550-de-membri-din-toata-tara-participa-la-eveniment-ce-vor-discuta-954488.html">
            <li class="mvp-post-soc-email">
                <i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
            </li>
        </a>
    </ul>
</div>
<!--mvp-post-soc-wrap-->
<div id="mvp-soc-mob-wrap">
    <div class="mvp-soc-mob-out left relative">
        <div class="mvp-soc-mob-in">
            <div class="mvp-soc-mob-left left relative">
                <ul class="mvp-soc-mob-list left relative">
                    <a href="#"
                        onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/congres-national-aur-la-alba-iulia-dupa-1-decembrie-peste-550-de-membri-din-toata-tara-participa-la-eveniment-ce-vor-discuta-954488.html&amp;t=Congres național AUR la Alba Iulia, după 1 Decembrie: Peste 550 de membri din toată țara participă la eveniment. Ce vor discuta', 'facebookShare', 'width=626,height=436'); return false;"
                        title="Share on Facebook">
                        <li class="mvp-soc-mob-fb">
                            <i class="fa fa-facebook" aria-hidden="true"></i><span
                                class="mvp-soc-mob-fb">Share</span>
                        </li>
                    </a>
                                                            <a href="https://alba24.ro/congres-national-aur-la-alba-iulia-dupa-1-decembrie-peste-550-de-membri-din-toata-tara-participa-la-eveniment-ce-vor-discuta-954488.html#respond">
                        <li class="mvp-soc-mob-com mvp-com-click">
                            <i class="fa fa-comment-o" aria-hidden="true"></i><span
                                class="mvp-soc-mob-com">Comentează</span>
                        </li>
                    </a>
                                                            <a href="#"
                        onclick="window.open('http://twitter.com/share?text=Congres național AUR la Alba Iulia, după 1 Decembrie: Peste 550 de membri din toată țara participă la eveniment. Ce vor discuta -&amp;url=https://alba24.ro/congres-national-aur-la-alba-iulia-dupa-1-decembrie-peste-550-de-membri-din-toata-tara-participa-la-eveniment-ce-vor-discuta-954488.html', 'twitterShare', 'width=626,height=436'); return false;"
                        title="Tweet This Post">
                        <li class="mvp-soc-mob-twit">
                            <i class="fa fa-twitter" aria-hidden="true"></i><span
                                class="mvp-soc-mob-fb">Tweet</span>
                        </li>
                    </a>
                    <a href="#"
                        onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/congres-national-aur-la-alba-iulia-dupa-1-decembrie-peste-550-de-membri-din-toata-tara-participa-la-eveniment-ce-vor-discuta-954488.html&amp;media=https://alba24.ro/wp-content/uploads/2022/06/claudiu-tarziu-si-george-simion-aur-foto-partidul-aur-site-1000x600.jpg&amp;description=Congres național AUR la Alba Iulia, după 1 Decembrie: Peste 550 de membri din toată țara participă la eveniment. Ce vor discuta', 'pinterestShare', 'width=750,height=350'); return false;"
                        title="Pin This Post">
                        <li class="mvp-soc-mob-pin">
                            <i class="fa fa-pinterest-p" aria-hidden="true"></i>
                        </li>
                    </a>
                    <a href="whatsapp://send?text=Congres național AUR la Alba Iulia, după 1 Decembrie: Peste 550 de membri din toată țara participă la eveniment. Ce vor discuta https://alba24.ro/congres-national-aur-la-alba-iulia-dupa-1-decembrie-peste-550-de-membri-din-toata-tara-participa-la-eveniment-ce-vor-discuta-954488.html">
                        <div class="whatsapp-share">
							<span class="whatsapp-but1">
									<li class="mvp-soc-mob-what">
										<i class="fa fa-whatsapp" aria-hidden="true"></i>
									</li>
							</span>
						</div>
                    </a>
                    <a
                        href="mailto:?subject=Congres național AUR la Alba Iulia, după 1 Decembrie: Peste 550 de membri din toată țara participă la eveniment. Ce vor discuta&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/congres-national-aur-la-alba-iulia-dupa-1-decembrie-peste-550-de-membri-din-toata-tara-participa-la-eveniment-ce-vor-discuta-954488.html">
                        <li class="mvp-soc-mob-email">
                            <i class="fa fa-envelope-o" aria-hidden="true"></i>
                        </li>
                    </a>
                </ul>
            </div>
            <!--mvp-soc-mob-left-->
        </div>
        <!--mvp-soc-mob-in-->
        <div class="mvp-soc-mob-right left relative">
            <i class="fa fa-ellipsis-h" aria-hidden="true"></i>
        </div>
        <!--mvp-soc-mob-right-->
    </div>
    <!--mvp-soc-mob-out-->
</div>
<!--mvp-soc-mob-wrap-->
                                                              <div class="mvp-post-soc-in">
                      <div id="mvp-content-body" class="left relative">
                        <div id="mvp-content-body-top" class="left relative">
                                                                              <div id="mvp-content-main" class="left relative">
                            <p><strong>Peste 550 de membri ai formațiunii politice AUR (Alianța pentru Unirea Românilor) participă la Alba Iulia, la un congres național. Evenimentul politic va fi ținut la doar o zi, după Ziua Națională a României, adică în data de 2 decembrie. </strong></p><div class='toparticoledesk'><a href='https://jobs.smartrecruiters.com/BoschGroup/743999861887611-legal-counsel?trid=5ca12582-477f-422c-9efb-2f752450cb38' rel='nofollow' target='_blank'><picture data-perfmatters-preload class="sp-no-webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/11/728x90-scaled.webp" type="image/webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/11/728x90-scaled.jpg" type="image/jpeg"><img data-perfmatters-preload src="https://alba24.ro/wp-content/uploads/2022/11/728x90-scaled.jpg" class="sp-no-webp no-lazy" height="150" width="728" srcset="https://alba24.ro/wp-content/uploads/2022/11/728x90-scaled.jpg" /></picture></a></div><div class='toparticlemobile'><a href='https://jobs.smartrecruiters.com/BoschGroup/743999861887611-legal-counsel?trid=5ca12582-477f-422c-9efb-2f752450cb38' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/460x380.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg" type="image/jpeg"><img width="1452" height="1200" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1452&#039;%20height=&#039;1200&#039;%20viewBox=&#039;0%200%201452%201200&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg" /><noscript><img width="1452" height="1200" src="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg"></noscript></picture></a></div>
<p>Foarte probabil mare parte dintre cei prezenți la congres, vor fi prezenți și la serbările de 1 Decembrie, mai ales la Marșul Unirii, activitate acaparată în timp de formațiunea AUR, după ce în trecut era organizată de studenți basarabeni și de suporteri ai echipelor de fotbal.</p>
<p>Potrivit unui comunicat de presă transmis de formațiunea politică, în timpul Congresului Național al Alianței pentru Unirea Românilor (AUR), vor fi adoptate Rezoluția AUR privind starea sistemului sanitar din mediul rural și Strategia politică a partidului pentru anii 2023 &#8211; 2024.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 --><div class='toparticoledesk'><a href='https://www.facebook.com/profile.php?id=100063684667774' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif" type="image/gif"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;728&#039;%20height=&#039;90&#039;%20viewBox=&#039;0%200%20728%2090&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif" /><noscript><img width="728" height="90" src="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif"></noscript></picture></a></div><div class='toparticlemobile'><a href='https://www.facebook.com/profile.php?id=100063684667774' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif" type="image/gif"><img width="460" height="380" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;460&#039;%20height=&#039;380&#039;%20viewBox=&#039;0%200%20460%20380&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif" /><noscript><img width="460" height="380" src="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif"></noscript></picture></a></div>
<p>Congresul va începe la ora 11:00 și va avea loc în Casa de Cultura a Sindicatelor din Alba Iulia.</p>
<p>&nbsp;</p>
<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 --><div class='toparticoledesk'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif" type="image/gif"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;728&#039;%20height=&#039;90&#039;%20viewBox=&#039;0%200%20728%2090&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif" /><noscript><img width="728" height="90" src="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif"></noscript></picture></div><div class='toparticlemobile'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif" type="image/gif"><img width="500" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;500&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20500%20300&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif" /><noscript><img width="500" height="300" src="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif"></noscript></picture></div>                            							
							<div class='google_news_section'><p><strong>Urmăriți Alba24.ro și pe <a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&gl=RO&ceid=RO%3Aro">Google News</a></strong></p></div>
							
		<div class="widget-content">
		Ultimele articole pe alba24
		<ul>
											<li>
					<a href="https://alba24.ro/foto-accident-rutier-la-alba-iulia-trafic-restrictionat-pe-strada-closca-doua-masini-implicate-954494.html">FOTO: ACCIDENT RUTIER la Alba Iulia: TRAFIC RESTRICȚIONAT pe strada Cloșca. Două mașini implicate</a>
									</li>
											<li>
					<a href="https://alba24.ro/live-video-corul-theotokos-din-alba-iulia-implineste-35-de-ani-de-activitate-concert-extraordinar-cu-134-de-copii-954450.html">LIVE VIDEO: Corul Theotokos din Alba Iulia împlinește 35 de ani de activitate. Concert extraordinar cu 134 de copii</a>
									</li>
											<li>
					<a href="https://alba24.ro/miercuri-mantaua-militara-de-razboi-a-maresalului-unirii-constantin-prezan-si-alte-obiecte-istorice-prezentate-la-alba-iulia-954410.html">Miercuri: Mantaua militară de război a mareșalului Unirii, Constantin Prezan și alte obiecte istorice, prezentate la Alba Iulia</a>
									</li>
					</ul>

		</div><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><div style="width:100%;">

<a href="https://alba24.ro/ultimele-articole-pe-alba24" target="_blank" rel="noopener">
<div style="float:right;">
	<p style="color: #f00;text-align: right; text-decoration: none; font-size: 16px;">
		Citește mai multe știri de azi
	</p>
</div>
</a>
<div style="clear:both;">

</div>
	
</div></div></div>							
							                                                                   <div id="mvp-comments-button" class="left relative mvp-com-click">
                                    <span class="mvp-comment-but-text">Comentează</span>
                                  </div><!--mvp-comments-button-->
                                  <div id="comments" class="mvp-com-click-id-954488 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/congres-national-aur-la-alba-iulia-dupa-1-decembrie-peste-550-de-membri-din-toata-tara-participa-la-eveniment-ce-vor-discuta-954488.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> <span class="required-field-message">Câmpurile obligatorii sunt marcate cu <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentariu <span class="required">*</span></label> <textarea autocomplete="new-password"  id="e451941a17"  name="e451941a17"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">document.getElementById("comment").setAttribute( "id", "abeb264a59eef4bdb55d6bf750b47f8f" );document.getElementById("e451941a17").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required="required" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='954488' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->
                                                              							  
							  <br /><br /><br /><br />
							
							
							<!--
							
							-->
							
                                                        <div class="stirea-ta-24"><br />
                            <div style='clear:both;'></div>
							  <hr class='linie_paginatie' />
							  <p><strong>Dacă ți-a plăcut articolul:
</p>


<div style="display: flex;">
  <!--<div style=" flex: 0 0 50%;">-->
  <div style="display:inherit;">
  <a href="#" id="my-notification-button" style="display: none;   background-color: #ff0000; /* rosu */
  border: none;
  color: white;
  padding: 10px;
  text-align: center;
  text-decoration: none;
  display: inline-block;
  font-size: 16px;" class="mvp-comment-but-text">Abonează-te la notificări</a>
    <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    function onManageWebPushSubscriptionButtonClicked(event) {
        getSubscriptionState().then(function(state) {
            if (state.isPushEnabled) {
                /* Subscribed, opt them out */
                OneSignal.setSubscription(false);
            } else {
                if (state.isOptedOut) {
                    /* Opted out, opt them back in */
                    OneSignal.setSubscription(true);
                } else {
                    /* Unsubscribed, subscribe them */
                    OneSignal.registerForPushNotifications();
                }
            }
        });
        event.preventDefault();
    }

    function updateMangeWebPushSubscriptionButton(buttonSelector) {
        var hideWhenSubscribed = false;
        var subscribeText = "Abonează-te la notificări";
        var unsubscribeText = "Multumim, ești deja abonat";

        getSubscriptionState().then(function(state) {
            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;

            var element = document.querySelector(buttonSelector);
            if (element === null) {
                return;
            }

            element.removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.addEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.textContent = buttonText;

            if (state.hideWhenSubscribed && state.isPushEnabled) {
                element.style.display = "none";
            } else {
                element.style.display = "";
            }
        });
    }

    function getSubscriptionState() {
        return Promise.all([
          OneSignal.isPushNotificationsEnabled(),
          OneSignal.isOptedOut()
        ]).then(function(result) {
            var isPushEnabled = result[0];
            var isOptedOut = result[1];

            return {
                isPushEnabled: isPushEnabled,
                isOptedOut: isOptedOut
            };
        });
    }

    var OneSignal = OneSignal || [];
    var buttonSelector = "#my-notification-button";

    /* This example assumes you've already initialized OneSignal */
    OneSignal.push(function() {
        // If we're on an unsupported browser, do nothing
        if (!OneSignal.isPushNotificationsSupported()) {
            return;
        }
        updateMangeWebPushSubscriptionButton(buttonSelector);
        OneSignal.on("subscriptionChange", function(isSubscribed) {
            /* If the user's subscription state changes during the page's session, update the button text */
            updateMangeWebPushSubscriptionButton(buttonSelector);
        });
    });
    </script>
  </div>
  <!--<div style=" flex: 0 0 50%;">-->
  <div style="display:inherit; margin-left: 20px;">
        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/congres-national-aur-la-alba-iulia-dupa-1-decembrie-peste-550-de-membri-din-toata-tara-participa-la-eveniment-ce-vor-discuta-954488.html&amp;t=Congres național AUR la Alba Iulia, după 1 Decembrie: Peste 550 de membri din toată țara participă la eveniment. Ce vor discuta', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
          <div style="background-color: #1877F2; text-align: center; padding: 10px; color: #fff;">Share on Facebook</div>
        </a>
  </div>
  <!-- <div style="flex: 1;"><div class="fb-like" data-href="https://www.facebook.com/www.Alba24.ro/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div></div>-->
</div>

                            <hr class='linie_paginatie' />
                             <p><strong><span style="color:red;">ȘTIREA TA</span> - trimite foto/video la Alba24 prin <a href="https://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p>


</div>
                                                         <!-- <div class="mvp-post-tags">
                               <span class="mvp-post-tags-header">Pe aceeași tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/alba-2" rel="tag">Alba</a><a href="https://alba24.ro/tag/alba-iulia" rel="tag">alba iulia</a><a href="https://alba24.ro/tag/alba24" rel="tag">alba24</a><a href="https://alba24.ro/tag/aur" rel="tag">aur</a><a href="https://alba24.ro/tag/casa-de-cultura-a-sindicatelor" rel="tag">casa de cultura a sindicatelor</a><a href="https://alba24.ro/tag/congres" rel="tag">congres</a><a href="https://alba24.ro/tag/george-simion" rel="tag">george simion</a><a href="https://alba24.ro/tag/politica" rel="tag">politica</a><a href="https://alba24.ro/tag/stiri" rel="tag">stiri</a><a href="https://alba24.ro/tag/stiri-din-alba" rel="tag">stiri din alba</a></span>
                             </div>--> <!--mvp-post-tags-->

                             

                              <br />
                            
                          </div><!--mvp-content-main-->
                          <div id="mvp-content-bot" class="left">
                            
                            <div class="posts-nav-link">
                                                          </div><!--posts-nav-link-->
                                                                                      <center>


 

                              <div style="clear:both;"></div><div style="height:10px;"></div>
                              <div id="psd" style="float:left; padding:5px;">

<!-- /1011785/Alba24.ro/Articol/300x250_End_article_DA_PA_1 -->
<div id='div-gpt-ad-1562241307413-0'>

</div>

                              </div>
                              <div style="float:right;" id="pngalba">


 <!-- /1011785/Alba24.ro/Articol/300x250_End_article_DA_PA_2 -->
<a href="https://retim.ro/Alba" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/11/211123_banner_online_Alba_-300x250px_v2.gif" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2021/11/211123_banner_online_Alba_-300x250px_v2.gif" /></noscript></a>

                              </div>
							  
							    <div style="clear:both;"></div><div style="height:10px;"></div>
					 <!-- bannere pentru taboola -->		  


<div id="vcst" style="float:left; ">
<a href="https://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="spatiu perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" / class="spatiu"></noscript></a>

</div>

<div style="float:right;" id="stc">
<a href="https://www.wpcromania.ro/oferte.html" target="_blank" rel="nofollow"><img width="299" height="249" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;299&#039;%20height=&#039;249&#039;%20viewBox=&#039;0%200%20299%20249&#039;%3E%3C/svg%3E" style="width:300px; height:250px;" class="spatiu perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif" /><noscript><img width="299" height="249" src="https://alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif" style="width:300px; height:250px;" class="spatiu"/></noscript></a></a>

</div>

<div id="ambient" style="float:left;">
<a href="https://droancea.ro/" target="_blank" rel="nofollow"><img width="600" height="500" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;600&#039;%20height=&#039;500&#039;%20viewBox=&#039;0%200%20600%20500&#039;%3E%3C/svg%3E" class="spatiu perfmatters-lazy" style="width:300px; height:250px;" data-src="https://alba24.ro/wp-content/uploads/2022/11/Dr.-Oancea-nov-2022.png" /><noscript><img width="600" height="500" src="https://alba24.ro/wp-content/uploads/2022/11/Dr.-Oancea-nov-2022.png" class="spatiu" style="width:300px; height:250px;"  /></noscript></a>

</div>

<div style="float:right;" id="Albacons-taboola">
<a href="https://www.transavia.ro/retete/pui-gatit-asa-cum-trebuie?utm_source=alba24&utm_medium=banner&utm_campaign=forbeskids&utm_content=banner" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" width="300" height="250" class="spatiu perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/300x250_opt.gif" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/11/300x250_opt.gif" width="300" height="250" class="spatiu"/></noscript></a>
</div>


							  
					<!-- sfarsit bannere pt taboola -->  
                              </div>
                              </center>


                                                          <div id="mvp-author-box-wrap" class="left relative">
                                <div class="mvp-author-box-out right relative">
                                  <div id="mvp-author-box-img" class="left relative">
                                    <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;60&#039;%20height=&#039;60&#039;%20viewBox=&#039;0%200%2060%2060&#039;%3E%3C/svg%3E" class="avatar avatar-60 photo perfmatters-lazy" height="60" width="60" decoding="async" data-src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' decoding='async'/></noscript>                                  </div><!--mvp-author-box-img-->
                                  <div class="mvp-author-box-in">
                                    <div id="mvp-author-box-head" class="left relative">
                                      <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>
                                      <div id="mvp-author-box-soc-wrap" class="left relative">
                                                                                                                                                                                                                                                                                                                              </div><!--mvp-author-box-soc-wrap-->
                                    </div><!--mvp-author-box-head-->
                                  </div><!--mvp-author-box-in-->
                                </div><!--mvp-author-box-out-->
                                <div id="mvp-author-box-text" class="left relative">
                                  <p></p>
                                </div><!--mvp-author-box-text-->
                              </div><!--mvp-author-box-wrap-->
                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                              <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                  <img width="300" height="92" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;92&#039;%20viewBox=&#039;0%200%20300%2092&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" /><noscript><img width="300" height="92" src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png"/></noscript>
                                  <meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png">
                                                              </div><!--mvp-org-logo-->
                              <meta itemprop="name" content="Alba24">
                            </div><!--mvp-org-wrap-->
                          </div><!--mvp-content-bot-->
                        </div><!--mvp-content-body-top-->
                        <div class="mvp-cont-read-wrap">
                                                                              
                        </div><!--mvp-cont-read-wrap-->
                      </div><!--mvp-content-body-->
                    </div><!--mvp-post-soc-in-->
                  </div><!--mvp-post-soc-out-->
                </div><!--mvp-content-wrap-->
                          <div id="mvp-post-add-box">
                <div id="mvp-post-add-wrap" class="left relative">
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">FOTO: ACCIDENT RUTIER la Alba Iulia: TRAFIC RESTRICȚIONAT pe strada Cloșca. Două mașini implicate</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;46&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%2046%2046&#039;%3E%3C/svg%3E" class="avatar avatar-46 photo perfmatters-lazy" height="46" width="46" decoding="async" data-src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' decoding='async'/></noscript>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 37 de minute</span> <p> </p> <span class="mvp-post-date">marți, 29.11.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <picture class="attachment- size- wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.51.08-e1669741273520.webp 1600w" data-sizes="(max-width: 1600px) 100vw, 1600px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.51.08-e1669741273520.jpeg 1600w, https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.51.08-e1669741273520-300x225.jpeg 300w, https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.51.08-e1669741273520-768x576.jpeg 768w, https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.51.08-e1669741273520-400x300.jpeg 400w, https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.51.08-e1669741273520-253x190.jpeg 253w, https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.51.08-e1669741273520-140x105.jpeg 140w" data-sizes="(max-width: 1600px) 100vw, 1600px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1600&#039;%20height=&#039;1200&#039;%20viewBox=&#039;0%200%201600%201200&#039;%3E%3C/svg%3E" class="attachment- size- wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="1200" width="1600" data-src="https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.51.08-e1669741273520.jpeg" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.51.08-e1669741273520.jpeg 1600w, https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.51.08-e1669741273520-300x225.jpeg 300w, https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.51.08-e1669741273520-768x576.jpeg 768w, https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.51.08-e1669741273520-400x300.jpeg 400w, https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.51.08-e1669741273520-253x190.jpeg 253w, https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.51.08-e1669741273520-140x105.jpeg 140w" data-sizes="(max-width: 1600px) 100vw, 1600px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.51.08-e1669741273520.jpeg" class="attachment- size- wp-post-image sp-no-webp" decoding="async" alt="" height="1200" width="1600" srcset="https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.51.08-e1669741273520.jpeg 1600w, https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.51.08-e1669741273520-300x225.jpeg 300w, https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.51.08-e1669741273520-768x576.jpeg 768w, https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.51.08-e1669741273520-400x300.jpeg 400w, https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.51.08-e1669741273520-253x190.jpeg 253w, https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.51.08-e1669741273520-140x105.jpeg 140w" sizes="(max-width: 1600px) 100vw, 1600px"></noscript></picture>                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Un accident rutier a avut loc marți seara, în jurul orei 18.40, pe strada Cloșca, din Alba Iulia, în zona Hotelului Cetate. </strong></p><div class='toparticoledesk'><a href='https://jobs.smartrecruiters.com/BoschGroup/743999861887611-legal-counsel?trid=5ca12582-477f-422c-9efb-2f752450cb38' rel='nofollow' target='_blank'><picture data-perfmatters-preload class="sp-no-webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/11/728x90-scaled.webp" type="image/webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/11/728x90-scaled.jpg" type="image/jpeg"><img data-perfmatters-preload src="https://alba24.ro/wp-content/uploads/2022/11/728x90-scaled.jpg" class="sp-no-webp no-lazy" height="150" width="728" srcset="https://alba24.ro/wp-content/uploads/2022/11/728x90-scaled.jpg" /></picture></a></div><div class='toparticlemobile'><a href='https://jobs.smartrecruiters.com/BoschGroup/743999861887611-legal-counsel?trid=5ca12582-477f-422c-9efb-2f752450cb38' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/460x380.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg" type="image/jpeg"><img width="1452" height="1200" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1452&#039;%20height=&#039;1200&#039;%20viewBox=&#039;0%200%201452%201200&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg" /><noscript><img width="1452" height="1200" src="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg"></noscript></picture></a></div>
<p>Din primele informații în accidentul rutier au fost implicate două autoturisme, un Volkswagen și un Mercedes.</p>
<p><img decoding="async" class="aligncenter size-large wp-image-954497 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;740&#039;%20height=&#039;987&#039;%20viewBox=&#039;0%200%20740%20987&#039;%3E%3C/svg%3E" alt width="740" height="987" data-src="https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.56.45-768x1024.jpeg" /><noscript><img decoding="async" class="aligncenter size-large wp-image-954497" src="https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.56.45-768x1024.jpeg" alt="" width="740" height="987" /></noscript></p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 --><div class='toparticoledesk'><a href='https://www.facebook.com/profile.php?id=100063684667774' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif" type="image/gif"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;728&#039;%20height=&#039;90&#039;%20viewBox=&#039;0%200%20728%2090&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif" /><noscript><img width="728" height="90" src="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif"></noscript></picture></a></div><div class='toparticlemobile'><a href='https://www.facebook.com/profile.php?id=100063684667774' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif" type="image/gif"><img width="460" height="380" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;460&#039;%20height=&#039;380&#039;%20viewBox=&#039;0%200%20460%20380&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif" /><noscript><img width="460" height="380" src="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif"></noscript></picture></a></div>
<p>Potrivit ISU Alba, la fața locului au intervenit pompierii din Alba Iulia cu două autospeciale. În momentul în care salvatorii au ajuns la fața locului două persoane implicate în accident erau ieșite din automobile.</p>
<p>Potrivit unui martor ocular, unul dintre automobile ar fi ricoșat într-un copac.</p>
<p><img decoding="async" class="aligncenter size-large wp-image-954498 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;740&#039;%20height=&#039;987&#039;%20viewBox=&#039;0%200%20740%20987&#039;%3E%3C/svg%3E" alt width="740" height="987" data-src="https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.56.46-768x1024.jpeg" /><noscript><img decoding="async" class="aligncenter size-large wp-image-954498" src="https://alba24.ro/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-18.56.46-768x1024.jpeg" alt="" width="740" height="987" /></noscript></p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 --><div class='toparticoledesk'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif" type="image/gif"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;728&#039;%20height=&#039;90&#039;%20viewBox=&#039;0%200%20728%2090&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif" /><noscript><img width="728" height="90" src="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif"></noscript></picture></div><div class='toparticlemobile'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif" type="image/gif"><img width="500" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;500&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20500%20300&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif" /><noscript><img width="500" height="300" src="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif"></noscript></picture></div>
<p>IPJ Alba transmite că traficul este restricționat pe strada Cloșca din Municipiul Alba Iulia din cauza unui accident rutier cu două auto implicate și două persoane accidentate ușor.</p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/foto-accident-rutier-la-alba-iulia-trafic-restrictionat-pe-strada-closca-doua-masini-implicate-954494.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="" style="display:inline;">
<a href="https://www.ambient.ro" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="spatiu perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" /><noscript><img width="300" height="250"
src="https://alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" /></noscript></a>
</div>
</div>
<div style="width: 350px; float:left; height:250px; margin:10px">
<div class="mvp-widget-ad left relative" id="" style="display:inline;">

<a href="https://theodoragolfclub.com/ro" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" width="300" height="250" class="spatiu perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/02/300-x-250.gif" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/02/300-x-250.gif" width="300" height="250" class="spatiu"/></noscript></a>

</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">LIVE VIDEO: Corul Theotokos din Alba Iulia împlinește 35 de ani de activitate. Concert extraordinar cu 134 de copii</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;46&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%2046%2046&#039;%3E%3C/svg%3E" class="avatar avatar-46 photo perfmatters-lazy" height="46" width="46" decoding="async" data-src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' decoding='async'/></noscript>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 2 ore</span> <p> </p> <span class="mvp-post-date">marți, 29.11.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="800" height="518" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;800&#039;%20height=&#039;518&#039;%20viewBox=&#039;0%200%20800%20518&#039;%3E%3C/svg%3E" class="attachment- size- wp-post-image perfmatters-lazy" alt="Corul Theotokos" decoding="async" data-src="https://alba24.ro/wp-content/uploads/2011/11/28.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2011/11/28.jpg 800w, https://alba24.ro/wp-content/uploads/2011/11/28-463x300.jpg 463w, https://alba24.ro/wp-content/uploads/2011/11/28-293x190.jpg 293w, https://alba24.ro/wp-content/uploads/2011/11/28-150x97.jpg 150w, https://alba24.ro/wp-content/uploads/2011/11/28-300x194.jpg 300w" data-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="518" src="https://alba24.ro/wp-content/uploads/2011/11/28.jpg" class="attachment- size- wp-post-image" alt="Corul Theotokos" decoding="async" srcset="https://alba24.ro/wp-content/uploads/2011/11/28.jpg 800w, https://alba24.ro/wp-content/uploads/2011/11/28-463x300.jpg 463w, https://alba24.ro/wp-content/uploads/2011/11/28-293x190.jpg 293w, https://alba24.ro/wp-content/uploads/2011/11/28-150x97.jpg 150w, https://alba24.ro/wp-content/uploads/2011/11/28-300x194.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Centrul de Cultură „Augustin Bena” Alba în colaborare cu Primăria Municipiului Alba Iulia organizează, marți, 29 noiembrie 2022, un concert extraordinar, care marchează aniversarea a 35 de ani de la înființarea Corului de copii „Theotokos” din Alba Iulia, dirijat și coordonat de părintele Călin Bulac.</strong></p><div class='toparticoledesk'><a href='https://jobs.smartrecruiters.com/BoschGroup/743999861887611-legal-counsel?trid=5ca12582-477f-422c-9efb-2f752450cb38' rel='nofollow' target='_blank'><picture data-perfmatters-preload class="sp-no-webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/11/728x90-scaled.webp" type="image/webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/11/728x90-scaled.jpg" type="image/jpeg"><img data-perfmatters-preload src="https://alba24.ro/wp-content/uploads/2022/11/728x90-scaled.jpg" class="sp-no-webp no-lazy" height="150" width="728" srcset="https://alba24.ro/wp-content/uploads/2022/11/728x90-scaled.jpg" /></picture></a></div><div class='toparticlemobile'><a href='https://jobs.smartrecruiters.com/BoschGroup/743999861887611-legal-counsel?trid=5ca12582-477f-422c-9efb-2f752450cb38' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/460x380.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg" type="image/jpeg"><img width="1452" height="1200" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1452&#039;%20height=&#039;1200&#039;%20viewBox=&#039;0%200%201452%201200&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg" /><noscript><img width="1452" height="1200" src="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg"></noscript></picture></a></div>
<p>Evenimentul se desfășoară la Casa de Cultură a Sindicatelor din Alba Iulia de la ora 18:00.</p>
<p>134 de copii (dintre care 122 sunt membri ai corului și alți 12 mici actori) vor urca pe scenă în fața unei săli în care se vor afla părinții, bunicii, foști membrii și prietenii de peste ani ai corului.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 --><div class='toparticoledesk'><a href='https://www.facebook.com/profile.php?id=100063684667774' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif" type="image/gif"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;728&#039;%20height=&#039;90&#039;%20viewBox=&#039;0%200%20728%2090&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif" /><noscript><img width="728" height="90" src="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif"></noscript></picture></a></div><div class='toparticlemobile'><a href='https://www.facebook.com/profile.php?id=100063684667774' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif" type="image/gif"><img width="460" height="380" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;460&#039;%20height=&#039;380&#039;%20viewBox=&#039;0%200%20460%20380&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif" /><noscript><img width="460" height="380" src="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif"></noscript></picture></a></div>
<p>Corul de copii „Theotokos” din Alba Iulia s-a înființat în 15 noiembrie 1987, în prima zi din Postul Nașterii Domnului. Numele corului provine din limba greacă și înseamnă „Născătoare de Dumnezeu”.</p>
<p><picture decoding="async" class="aligncenter wp-image-954451 size-full sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/corul-theotokos.webp 1018w" data-sizes="(max-width: 1018px) 100vw, 1018px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/corul-theotokos.jpg 1018w, https://alba24.ro/wp-content/uploads/2022/11/corul-theotokos-212x300.jpg 212w, https://alba24.ro/wp-content/uploads/2022/11/corul-theotokos-724x1024.jpg 724w, https://alba24.ro/wp-content/uploads/2022/11/corul-theotokos-768x1086.jpg 768w, https://alba24.ro/wp-content/uploads/2022/11/corul-theotokos-134x190.jpg 134w, https://alba24.ro/wp-content/uploads/2022/11/corul-theotokos-74x105.jpg 74w" data-sizes="(max-width: 1018px) 100vw, 1018px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1018&#039;%20height=&#039;1440&#039;%20viewBox=&#039;0%200%201018%201440&#039;%3E%3C/svg%3E" decoding="async" class="aligncenter wp-image-954451 size-full sp-no-webp perfmatters-lazy" alt height="1440" width="1018" data-src="https://alba24.ro/wp-content/uploads/2022/11/corul-theotokos.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/corul-theotokos.jpg 1018w, https://alba24.ro/wp-content/uploads/2022/11/corul-theotokos-212x300.jpg 212w, https://alba24.ro/wp-content/uploads/2022/11/corul-theotokos-724x1024.jpg 724w, https://alba24.ro/wp-content/uploads/2022/11/corul-theotokos-768x1086.jpg 768w, https://alba24.ro/wp-content/uploads/2022/11/corul-theotokos-134x190.jpg 134w, https://alba24.ro/wp-content/uploads/2022/11/corul-theotokos-74x105.jpg 74w" data-sizes="(max-width: 1018px) 100vw, 1018px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/11/corul-theotokos.jpg" decoding="async" class="aligncenter wp-image-954451 size-full sp-no-webp" alt="" height="1440" width="1018" srcset="https://alba24.ro/wp-content/uploads/2022/11/corul-theotokos.jpg 1018w, https://alba24.ro/wp-content/uploads/2022/11/corul-theotokos-212x300.jpg 212w, https://alba24.ro/wp-content/uploads/2022/11/corul-theotokos-724x1024.jpg 724w, https://alba24.ro/wp-content/uploads/2022/11/corul-theotokos-768x1086.jpg 768w, https://alba24.ro/wp-content/uploads/2022/11/corul-theotokos-134x190.jpg 134w, https://alba24.ro/wp-content/uploads/2022/11/corul-theotokos-74x105.jpg 74w" sizes="(max-width: 1018px) 100vw, 1018px"></noscript></picture></p>
<p>Inițiativa înființării corului aparține Înalt Prea Sfințitului Părinte Andrei, în acea vreme preot paroh al Bisericii Ortodoxe „Maieri I” din Alba Iulia. Tot de atunci, dirijorul corului este părintele Nicolae-Călin Bulac.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 --><div class='toparticoledesk'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif" type="image/gif"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;728&#039;%20height=&#039;90&#039;%20viewBox=&#039;0%200%20728%2090&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif" /><noscript><img width="728" height="90" src="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif"></noscript></picture></div><div class='toparticlemobile'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif" type="image/gif"><img width="500" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;500&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20500%20300&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif" /><noscript><img width="500" height="300" src="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif"></noscript></picture></div>
<p>La început, corul reunea 24 de copii, iar numărul acestora a ajuns în prezent la peste o sută de elevi ai mai multor școli și licee din Alba Iulia.</p>
<p>Repertoriul corului cuprinde piese religioase specifice atât credinței ortodoxe, cât și altor culte creștine, melodii din repertoriul coral clasic și folcloric.</p>
<p>Cu toate că timp de doi ani, activitatea s-a desfășurat sub regimul ateu-comunist, corul a avut şi atunci o bogată misiune, fiind cunoscut în bisericile din oraș şi din ţară.</p>
<div id="attachment_54388" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-54388" decoding="async" class="wp-image-54388 size-full perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;800&#039;%20height=&#039;551&#039;%20viewBox=&#039;0%200%20800%20551&#039;%3E%3C/svg%3E" alt="Corul Theotokos" width="800" height="551" data-src="https://alba24.ro/wp-content/uploads/2011/11/53.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2011/11/53.jpg 800w, https://alba24.ro/wp-content/uploads/2011/11/53-436x300.jpg 436w, https://alba24.ro/wp-content/uploads/2011/11/53-276x190.jpg 276w, https://alba24.ro/wp-content/uploads/2011/11/53-150x103.jpg 150w, https://alba24.ro/wp-content/uploads/2011/11/53-300x206.jpg 300w" data-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img aria-describedby="caption-attachment-54388" decoding="async" class="wp-image-54388 size-full" src="https://alba24.ro/wp-content/uploads/2011/11/53.jpg" alt="Corul Theotokos" width="800" height="551" srcset="https://alba24.ro/wp-content/uploads/2011/11/53.jpg 800w, https://alba24.ro/wp-content/uploads/2011/11/53-436x300.jpg 436w, https://alba24.ro/wp-content/uploads/2011/11/53-276x190.jpg 276w, https://alba24.ro/wp-content/uploads/2011/11/53-150x103.jpg 150w, https://alba24.ro/wp-content/uploads/2011/11/53-300x206.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><p id="caption-attachment-54388" class="wp-caption-text">Corul Theotokos</p></div>
<p>Revoluția din decembrie 1989 a deschis corului noi posibilități de afirmare, iar acesta a reușit să se implice nu numai în plan religios, dar și în viața cultural-artistică a orașului Alba Iulia, fiind o prezenţă obişnuită şi mult apreciată în cadrul manifestărilor de tot felul.</p>
<p>Una dintre frumoasele împliniri este şi realizarea a peste 25 de turnee peste hotarele României, în cadrul cărora copiii din „Theotokos” au purtat mesajul Sfânt al credinței strămoșești şi al înțelegerii dintre oameni.</p>
<h4>Citește și: <a href="https://alba24.ro/corul-theotokos-din-alba-iulia-se-afla-la-new-york-in-timpul-atentatelor-de-acum-21-de-ani-vizitasera-wtc-cu-cateva-zile-inainte-941008.html" target="_blank" rel="noopener">Corul Theotokos din Alba Iulia se afla la New York în timpul atentatelor de acum 21 de ani. Vizitaseră WTC, cu câteva zile înainte</a></h4>
<p>La rândul lor, ei au fost şi gazde ale unor grupuri de copii şi tineri din Franţa, Ungaria, Republica Moldova şi Statele Unite ale Americii.</p>
<p>Succesul acestor turnee se oglindește și în distincțiile şi diplomele obținute, precum şi în articolele apărute în presă. În timpul turneelor au fost contactate instituții şi asociații caritabile, care mai apoi s-au implicat în sprijinirea caselor de copii din județul Alba.</p>
<p>Printre succesele corului se numără şi emisiunile de radio şi TV la care a participat, o emisiune transmisă prin reţeaua Eurovision, precum şi cele trei CD-uri realizate. Totodată, corul „Theotokos” a tipărit și o carte de povestiri religioase pentru copii.</p>
<div id="attachment_54394" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-54394" decoding="async" class="wp-image-54394 size-full perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;800&#039;%20height=&#039;558&#039;%20viewBox=&#039;0%200%20800%20558&#039;%3E%3C/svg%3E" alt="Corul Theotokos la Patriarhia Romana in anul 1999" width="800" height="558" data-src="https://alba24.ro/wp-content/uploads/2011/11/58-1999.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2011/11/58-1999.jpg 800w, https://alba24.ro/wp-content/uploads/2011/11/58-1999-430x300.jpg 430w, https://alba24.ro/wp-content/uploads/2011/11/58-1999-272x190.jpg 272w, https://alba24.ro/wp-content/uploads/2011/11/58-1999-150x105.jpg 150w, https://alba24.ro/wp-content/uploads/2011/11/58-1999-300x209.jpg 300w" data-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img aria-describedby="caption-attachment-54394" decoding="async" class="wp-image-54394 size-full" src="https://alba24.ro/wp-content/uploads/2011/11/58-1999.jpg" alt="Corul Theotokos la Patriarhia Romana in anul 1999" width="800" height="558" srcset="https://alba24.ro/wp-content/uploads/2011/11/58-1999.jpg 800w, https://alba24.ro/wp-content/uploads/2011/11/58-1999-430x300.jpg 430w, https://alba24.ro/wp-content/uploads/2011/11/58-1999-272x190.jpg 272w, https://alba24.ro/wp-content/uploads/2011/11/58-1999-150x105.jpg 150w, https://alba24.ro/wp-content/uploads/2011/11/58-1999-300x209.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><p id="caption-attachment-54394" class="wp-caption-text">Corul Theotokos la Patriarhia Romana in anul 1999</p></div>
<p>Un moment cu totul deosebit al activității de până acum a avut loc în luna mai din anul 1999, când corul a primit invitația de a participa la festivitățile prilejuite de vizita Sanctității Sale Papa Ioan Paul al II-lea în România. Copiii au oferit un concert la Palatul Patriarhal, având bucuria de a putea conversa cu Sfântul Părinte.</p>
<p>Pentru activitatea corului, Prea Fericitul Părinte Teoctist, Patriarhul României, i-a conferit dirijorului corului, părintelui Nicolae Călin Bulac, „Crucea Patriarhală”, cea mai înaltă distincție a Bisericii Ortodoxe Române.</p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/live-video-corul-theotokos-din-alba-iulia-implineste-35-de-ani-de-activitate-concert-extraordinar-cu-134-de-copii-954450.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3>
                        <h1 class="mvp-post-title left">Miercuri: Mantaua militară de război a mareșalului Unirii, Constantin Prezan și alte obiecte istorice, prezentate la Alba Iulia</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;46&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%2046%2046&#039;%3E%3C/svg%3E" class="avatar avatar-46 photo perfmatters-lazy" height="46" width="46" decoding="async" data-src="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' decoding='async'/></noscript>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 2 ore</span> <p> </p> <span class="mvp-post-date">marți, 29.11.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <picture class="attachment- size- wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/prz.webp 800w" data-sizes="(max-width: 800px) 100vw, 800px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/prz.jpg 800w, https://alba24.ro/wp-content/uploads/2022/11/prz-300x225.jpg 300w, https://alba24.ro/wp-content/uploads/2022/11/prz-768x576.jpg 768w, https://alba24.ro/wp-content/uploads/2022/11/prz-400x300.jpg 400w, https://alba24.ro/wp-content/uploads/2022/11/prz-253x190.jpg 253w, https://alba24.ro/wp-content/uploads/2022/11/prz-140x105.jpg 140w" data-sizes="(max-width: 800px) 100vw, 800px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;800&#039;%20height=&#039;600&#039;%20viewBox=&#039;0%200%20800%20600&#039;%3E%3C/svg%3E" class="attachment- size- wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="600" width="800" data-src="https://alba24.ro/wp-content/uploads/2022/11/prz.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/prz.jpg 800w, https://alba24.ro/wp-content/uploads/2022/11/prz-300x225.jpg 300w, https://alba24.ro/wp-content/uploads/2022/11/prz-768x576.jpg 768w, https://alba24.ro/wp-content/uploads/2022/11/prz-400x300.jpg 400w, https://alba24.ro/wp-content/uploads/2022/11/prz-253x190.jpg 253w, https://alba24.ro/wp-content/uploads/2022/11/prz-140x105.jpg 140w" data-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/11/prz.jpg" class="attachment- size- wp-post-image sp-no-webp" decoding="async" alt="" height="600" width="800" srcset="https://alba24.ro/wp-content/uploads/2022/11/prz.jpg 800w, https://alba24.ro/wp-content/uploads/2022/11/prz-300x225.jpg 300w, https://alba24.ro/wp-content/uploads/2022/11/prz-768x576.jpg 768w, https://alba24.ro/wp-content/uploads/2022/11/prz-400x300.jpg 400w, https://alba24.ro/wp-content/uploads/2022/11/prz-253x190.jpg 253w, https://alba24.ro/wp-content/uploads/2022/11/prz-140x105.jpg 140w" sizes="(max-width: 800px) 100vw, 800px"></noscript></picture>                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Miercuri, 30 noiembrie 2022, de la ora 15.00, la Sala Unirii va avea loc vernisajul expoziției „Constantin Prezan – Mareșalul Unirii”.</strong></p><div class='toparticoledesk'><a href='https://jobs.smartrecruiters.com/BoschGroup/743999861887611-legal-counsel?trid=5ca12582-477f-422c-9efb-2f752450cb38' rel='nofollow' target='_blank'><picture data-perfmatters-preload class="sp-no-webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/11/728x90-scaled.webp" type="image/webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/11/728x90-scaled.jpg" type="image/jpeg"><img data-perfmatters-preload src="https://alba24.ro/wp-content/uploads/2022/11/728x90-scaled.jpg" class="sp-no-webp no-lazy" height="150" width="728" srcset="https://alba24.ro/wp-content/uploads/2022/11/728x90-scaled.jpg" /></picture></a></div><div class='toparticlemobile'><a href='https://jobs.smartrecruiters.com/BoschGroup/743999861887611-legal-counsel?trid=5ca12582-477f-422c-9efb-2f752450cb38' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/460x380.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg" type="image/jpeg"><img width="1452" height="1200" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1452&#039;%20height=&#039;1200&#039;%20viewBox=&#039;0%200%201452%201200&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg" /><noscript><img width="1452" height="1200" src="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg"></noscript></picture></a></div>
<p>Expoziția, adusă în fața publicului în cadrul programului dedicat Zilei Naționale a României, își propune să omagieze figura ilustră a lui Constantin Prezan (1861-1943), cel care a avut un rol decisiv în povestea creării României Mari.</p>
<p>Cu această ocazie, vor fi expuse o serie de piese cu valoare istorică deosebită, obiecte ce i-au aparținut mareșalului Prezan. Este vorba despre mantaua militară purtată în timpul războiului, precum și o serie de distincții pe care le-a primit pentru contribuția la Marea Unire de la 1918, dintre care Ordinul Ferdinand I.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 --><div class='toparticoledesk'><a href='https://www.facebook.com/profile.php?id=100063684667774' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif" type="image/gif"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;728&#039;%20height=&#039;90&#039;%20viewBox=&#039;0%200%20728%2090&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif" /><noscript><img width="728" height="90" src="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif"></noscript></picture></a></div><div class='toparticlemobile'><a href='https://www.facebook.com/profile.php?id=100063684667774' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif" type="image/gif"><img width="460" height="380" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;460&#039;%20height=&#039;380&#039;%20viewBox=&#039;0%200%20460%20380&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif" /><noscript><img width="460" height="380" src="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif"></noscript></picture></a></div>
<p><strong>Vezi <a href="https://alba24.ro/program-complet-1-decembrie-2022-la-alba-iulia-evenimentele-organizate-de-ziua-nationala-de-catre-primarie-si-consiliul-judetean-953186.html" target="_blank" rel="noopener">PROGRAM COMPLET 1 Decembrie 2022 la Alba Iulia. Evenimentele organizate de Ziua Națională în Capitala UNIRII</a></strong></p>
<p>Din poziția de șef al Marelui Cartier General (1916-1918), Constantin Prezan a fost artizanul rezistenței armatei române din vara anului 1917, iar apoi, în cadrul campaniei din Transilvania și Ungaria (1918-1920).</p>
<p>Din aceeași funcție de comandant operativ al trupelor, a condus operațiunile de eliberare a Ardealului. Pentru întreaga sa carieră militară și, îndeosebi, pentru rolul primordial avut în Primul Război Mondial, Constantin Prezan a fost ridicat la rangul onorific de mareșal, în 1930, deținând totodată poziția de senator al drept și de membru de onoare al Academiei Române, transmit organizatorii.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 --><div class='toparticoledesk'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif" type="image/gif"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;728&#039;%20height=&#039;90&#039;%20viewBox=&#039;0%200%20728%2090&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif" /><noscript><img width="728" height="90" src="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif"></noscript></picture></div><div class='toparticlemobile'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif" type="image/gif"><img width="500" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;500&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20500%20300&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif" /><noscript><img width="500" height="300" src="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif"></noscript></picture></div>
<p>Evenimentul este organizat de Consiliul Județean Alba, Muzeul Național de Istorie a României, Complexul Muzeal Național Moldova Iași, Muzeul Județean „Ștefan cel Mare” Vaslui și Muzeul Național al Unirii Alba Iulia.</p>
<p>&nbsp;</p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/miercuri-mantaua-militara-de-razboi-a-maresalului-unirii-constantin-prezan-si-alte-obiecte-istorice-prezentate-la-alba-iulia-954410.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">Șoferi care au pus în pericol traficul rutier din județul Alba. Tânăr de 21 de ani, prins de polițiști beat la volan</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;46&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%2046%2046&#039;%3E%3C/svg%3E" class="avatar avatar-46 photo perfmatters-lazy" height="46" width="46" decoding="async" data-src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' decoding='async'/></noscript>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 2 ore</span> <p> </p> <span class="mvp-post-date">marți, 29.11.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <picture class="attachment- size- wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124.webp 1104w" data-sizes="(max-width: 1104px) 100vw, 1104px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124.jpeg 1104w, https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124-428x300.jpeg 428w, https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124-271x190.jpeg 271w, https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124-150x105.jpeg 150w, https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124-300x210.jpeg 300w, https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124-1024x718.jpeg 1024w, https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124-768x538.jpeg 768w" data-sizes="(max-width: 1104px) 100vw, 1104px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1104&#039;%20height=&#039;774&#039;%20viewBox=&#039;0%200%201104%20774&#039;%3E%3C/svg%3E" class="attachment- size- wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="774" width="1104" data-src="https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124.jpeg" data-srcset="https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124.jpeg 1104w, https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124-428x300.jpeg 428w, https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124-271x190.jpeg 271w, https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124-150x105.jpeg 150w, https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124-300x210.jpeg 300w, https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124-1024x718.jpeg 1024w, https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124-768x538.jpeg 768w" data-sizes="(max-width: 1104px) 100vw, 1104px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124.jpeg" class="attachment- size- wp-post-image sp-no-webp" decoding="async" alt="" height="774" width="1104" srcset="https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124.jpeg 1104w, https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124-428x300.jpeg 428w, https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124-271x190.jpeg 271w, https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124-150x105.jpeg 150w, https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124-300x210.jpeg 300w, https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124-1024x718.jpeg 1024w, https://alba24.ro/wp-content/uploads/2021/09/politie-politist-rutiera-control-ipj-alba-e1638438617124-768x538.jpeg 768w" sizes="(max-width: 1104px) 100vw, 1104px"></noscript></picture>                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Polițiștii au prins doi șoferi care puneau în pericole traficul rutier. Este vorba despre un tânăr de 21 de ani, prins băut la volan în toiul nopții pe un drum național din Apuseni și despre un bărbat care circula cu o autorizație provizorie de circulație expirată de 6 luni. </strong></p><div class='toparticoledesk'><a href='https://jobs.smartrecruiters.com/BoschGroup/743999861887611-legal-counsel?trid=5ca12582-477f-422c-9efb-2f752450cb38' rel='nofollow' target='_blank'><picture data-perfmatters-preload class="sp-no-webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/11/728x90-scaled.webp" type="image/webp"><source srcset="https://alba24.ro/wp-content/uploads/2022/11/728x90-scaled.jpg" type="image/jpeg"><img data-perfmatters-preload src="https://alba24.ro/wp-content/uploads/2022/11/728x90-scaled.jpg" class="sp-no-webp no-lazy" height="150" width="728" srcset="https://alba24.ro/wp-content/uploads/2022/11/728x90-scaled.jpg" /></picture></a></div><div class='toparticlemobile'><a href='https://jobs.smartrecruiters.com/BoschGroup/743999861887611-legal-counsel?trid=5ca12582-477f-422c-9efb-2f752450cb38' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/460x380.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg" type="image/jpeg"><img width="1452" height="1200" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1452&#039;%20height=&#039;1200&#039;%20viewBox=&#039;0%200%201452%201200&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg" /><noscript><img width="1452" height="1200" src="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/460x380.jpg"></noscript></picture></a></div>
<p>La data de 29 noiembrie 2022, în jurul orei 01,00, polițiștii Postului de Poliție <strong>Lupșa</strong> au depistat un tânăr de 21 de ani, din comuna Iara, județul Cluj, în timp ce conducea un autoturism, pe DN 75, fiind sub influența băuturilor alcoolice.</p>
<p>În urma testării conducătorului auto, cu aparatul etilotest, a rezultat valoarea de 0,78 mg/l alcool pur în aerul expirat, motiv pentru care a fost condus la spital unde i-au fost recoltate mostre de sânge, în vederea stabilirii alcoolemiei.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 --><div class='toparticoledesk'><a href='https://www.facebook.com/profile.php?id=100063684667774' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif" type="image/gif"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;728&#039;%20height=&#039;90&#039;%20viewBox=&#039;0%200%20728%2090&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif" /><noscript><img width="728" height="90" src="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_728x90.gif"></noscript></picture></a></div><div class='toparticlemobile'><a href='https://www.facebook.com/profile.php?id=100063684667774' rel='nofollow' target='_blank'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif" type="image/gif"><img width="460" height="380" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;460&#039;%20height=&#039;380&#039;%20viewBox=&#039;0%200%20460%20380&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif" /><noscript><img width="460" height="380" src="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/caroline_460x380.gif"></noscript></picture></a></div>
<p>Față de conducătorul auto, cercetările sunt continuate sub aspectul săvârșirii infracțiunii de conducere sub influența alcoolului.</p>
<p>La data de 28 noiembrie 2022, în jurul orei 12,00, polițiștii Secției 5 Poliție Rurală <strong>Blaj</strong>, în timp ce acționau pe raza comunei Bucerdea Grânoasă, au oprit, pentru control, un autoturism condus de un bărbat de 33 de ani, din comuna Lopadea.</p>
<p>Cu ocazia verificărilor efectuate, polițiștii au constatat că autoturismul condus de bărbat avea autorizația provizorie de circulație expirată din luna aprilie a anului 2022.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 --><div class='toparticoledesk'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif" type="image/gif"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;728&#039;%20height=&#039;90&#039;%20viewBox=&#039;0%200%20728%2090&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif" /><noscript><img width="728" height="90" src="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-728x90-1.gif"></noscript></picture></div><div class='toparticlemobile'><picture class="sp-no-webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.webp" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif" type="image/gif"><img width="500" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;500&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20500%20300&#039;%3E%3C/svg%3E" class="sp-no-webp perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif" /><noscript><img width="500" height="300" src="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif" class="sp-no-webp" srcset="https://alba24.ro/wp-content/uploads/2022/11/banner_1dec-500x300-1.gif"></noscript></picture></div>
<p>Față de conducătorul auto, cercetările sunt continuate sub aspectul săvârșirii infracțiunii de conducere, pe drumurile publice, a unui autovehicul neînmatriculat.</p>
<p>Foto: Arhivă, rol ilustrativ &#8211; sursă IPJ Alba</p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/soferi-care-au-pus-in-pericol-traficul-rutier-din-judetul-alba-tanar-de-21-de-ani-prins-de-politisti-beat-la-volan-954432.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                  </div><!--mvp-post-add-wrap-->
              </div><!--mvp-post-add-box-->
                          </div><!--mvp-post-content-->
            </div><!--mvp-post-main-in-->
                          <div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<!-- /1011785/Alba24.ro/Homepage/300x250_Stirea_DA_PA -->
<a href="http://regio-adrcentru.ro/" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/banner-adr-centru-28-noiembrie-2022.gif" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2022/11/banner-adr-centru-28-noiembrie-2022.gif" /></noscript></a>
<div style="height:10px;"></div>
<a href="http://albacons.ro/" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/10/reclama-albacons.jpg" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2022/10/reclama-albacons.jpg" /></noscript></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="https://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" /></noscript></a>
							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/video-stirea-ta-caprioara-suprinsa-pe-o-strada-din-alba-iulia-duminica-seara-952244.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caprioara-strada-valea-popii-scaled-e1668410614740-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caprioara-strada-valea-popii-scaled-e1668410614740-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/11/caprioara-strada-valea-popii-scaled-e1668410614740-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/11/caprioara-strada-valea-popii-scaled-e1668410614740-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/caprioara-strada-valea-popii-scaled-e1668410614740-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/11/caprioara-strada-valea-popii-scaled-e1668410614740-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/11/caprioara-strada-valea-popii-scaled-e1668410614740-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/11/caprioara-strada-valea-popii-scaled-e1668410614740-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/11/caprioara-strada-valea-popii-scaled-e1668410614740-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>VIDEO ȘTIREA TA: Căprioară surprinsă pe o stradă din Alba Iulia, duminică seara</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/stirea-ta-mesaje-false-pe-e-mail-trimise-in-numele-bcr-sau-al-postei-romane-atentie-puteti-ramane-fara-bani-in-conturi-951767.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-10.53.35-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-10.53.35-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-10.53.35-150x150.jpeg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-10.53.35-80x80.jpeg" data-srcset="https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-10.53.35-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-10.53.35-150x150.jpeg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-10.53.35-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-10.53.35-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-10.53.35-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 săptămâni</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>ȘTIREA TA: Mesaje false pe e-mail, trimise în numele BCR sau al Poștei Române. Atenție, puteți rămâne fără bani în conturi</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/foto-video-stirea-ta-tamponare-intr-un-sens-giratoriu-din-alba-iulia-doua-autoturisme-s-au-ciocnit-951257.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/tamponare-alba-iulia-giratoriu-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/tamponare-alba-iulia-giratoriu-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/11/tamponare-alba-iulia-giratoriu-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/11/tamponare-alba-iulia-giratoriu-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/tamponare-alba-iulia-giratoriu-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/11/tamponare-alba-iulia-giratoriu-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/11/tamponare-alba-iulia-giratoriu-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/11/tamponare-alba-iulia-giratoriu-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/11/tamponare-alba-iulia-giratoriu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 săptămâni</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO VIDEO ȘTIREA TA: Tamponare într-un sens giratoriu din Alba Iulia. Două autoturisme s-au ciocnit</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/stirea-ta">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_1 -->
<a href="https://www.pema-electrotehnic.ro/" rel="nofollow" target="_blank"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/04/211220-Banner_Pema_300x300px-01.jpg" /><noscript><img width="300" height="300" src="https://alba24.ro/wp-content/uploads/2022/04/211220-Banner_Pema_300x300px-01.jpg" /></noscript></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="https://www.stcu.ro/" rel="nofollow" target="_blank"><img width="600" height="500" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;600&#039;%20height=&#039;500&#039;%20viewBox=&#039;0%200%20600%20500&#039;%3E%3C/svg%3E" style="width:300px; height:250px;" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/Banner-Mercedes-1-dec-2022.png" /><noscript><img width="600" height="500" src="https://alba24.ro/wp-content/uploads/2022/11/Banner-Mercedes-1-dec-2022.png" style="width:300px; height:250px;" /></noscript></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/reforma-teritoriala-a-romaniei-parlamentul-a-votat-asocierea-localitatilor-in-consortii-administrative-care-vor-primi-finantari-954433.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2020/12/alegeri-romania-camera-deputatilor-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2020/12/alegeri-romania-camera-deputatilor-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/12/alegeri-romania-camera-deputatilor-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2020/12/alegeri-romania-camera-deputatilor-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2020/12/alegeri-romania-camera-deputatilor-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/12/alegeri-romania-camera-deputatilor-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2020/12/alegeri-romania-camera-deputatilor-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2020/12/alegeri-romania-camera-deputatilor-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/12/alegeri-romania-camera-deputatilor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 5 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Reforma teritorială a României: Parlamentul a votat asocierea localităților în consorții administrative, care vor primi finanțări</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/video-mesajul-primarului-din-alba-iulia-de-ziua-nationala-programul-evenimentelor-de-1-decembrie-2022-954370.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2020/12/1-decembrie-alba-iulia-2020-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2020/12/1-decembrie-alba-iulia-2020-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2020/12/1-decembrie-alba-iulia-2020-150x150.jpeg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2020/12/1-decembrie-alba-iulia-2020-80x80.jpeg" data-srcset="https://alba24.ro/wp-content/uploads/2020/12/1-decembrie-alba-iulia-2020-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2020/12/1-decembrie-alba-iulia-2020-150x150.jpeg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2020/12/1-decembrie-alba-iulia-2020-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2020/12/1-decembrie-alba-iulia-2020-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2020/12/1-decembrie-alba-iulia-2020-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 9 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>VIDEO: Mesajul primarului din Alba Iulia, de Ziua Națională. Programul evenimentelor de 1 Decembrie 2022</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/administratie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.transavia.ro/retete/pui-gatit-asa-cum-trebuie?utm_source=alba24&utm_medium=banner&utm_campaign=forbeskids&utm_content=banner" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" width="300" height="250" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/300x250_opt.gif" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/11/300x250_opt.gif" width="300" height="250"/></noscript></a>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								 <!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_3 -->
<div id='div-gpt-ad-1586246570137-0'>
</div>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/regulamentul-de-furnizare-a-energiei-electrice-va-fi-modificat-de-anre-facturare-lunara-esalonari-la-plata-si-alte-noutati-953975.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/06/contor-curent-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/06/contor-curent-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/06/contor-curent-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/06/contor-curent-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/06/contor-curent-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/06/contor-curent-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/06/contor-curent-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/06/contor-curent-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/06/contor-curent-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 3 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Se schimbă modul de facturare la energie electrică. ANRE modifică Regulamentul de furnizare pentru clienții finali. DOCUMENT</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/date-ingrijoratoare-de-la-directia-de-statistica-alba-cum-a-evoluat-inflatia-si-cu-cat-a-crescut-pretul-la-alimente-si-energie-953945.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/06/bani-portmoneu-lei-alba24-e1654846201712-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/06/bani-portmoneu-lei-alba24-e1654846201712-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/06/bani-portmoneu-lei-alba24-e1654846201712-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/06/bani-portmoneu-lei-alba24-e1654846201712-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/06/bani-portmoneu-lei-alba24-e1654846201712-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/06/bani-portmoneu-lei-alba24-e1654846201712-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/06/bani-portmoneu-lei-alba24-e1654846201712-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/06/bani-portmoneu-lei-alba24-e1654846201712-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/06/bani-portmoneu-lei-alba24-e1654846201712-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 4 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Date îngrijorătoare de la Direcția de Statistică Alba. Cum a evoluat inflația și cu cât a crescut prețul la alimente și energie</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/economie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.ambient.ro" rel="nofollow" target="_blank"><img width="625" height="613" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;625&#039;%20height=&#039;613&#039;%20viewBox=&#039;0%200%20625%20613&#039;%3E%3C/svg%3E" class="perfmatters-lazy" style="width:300px; height:250px;" data-src="https://alba24.ro/wp-content/uploads/2022/09/AMBIENT-BUNA-SEPT-2022.png" /><noscript><img width="625" height="613"
src="https://alba24.ro/wp-content/uploads/2022/09/AMBIENT-BUNA-SEPT-2022.png" class=""  style="width:300px; height:250px;"/></noscript></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_DA_PA -->
<a href="https://www.facebook.com/cateringdelabunica/menu" rel="nofollow" target="_blank"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/Meniul-zilei-GIF-1-1.gif" /><noscript><img width="300" height="300" src="https://alba24.ro/wp-content/uploads/2022/11/Meniul-zilei-GIF-1-1.gif" /></noscript></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/congres-national-aur-la-alba-iulia-dupa-1-decembrie-peste-550-de-membri-din-toata-tara-participa-la-eveniment-ce-vor-discuta-954488.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/06/claudiu-tarziu-si-george-simion-aur-foto-partidul-aur-site-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/06/claudiu-tarziu-si-george-simion-aur-foto-partidul-aur-site-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/06/claudiu-tarziu-si-george-simion-aur-foto-partidul-aur-site-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/06/claudiu-tarziu-si-george-simion-aur-foto-partidul-aur-site-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/06/claudiu-tarziu-si-george-simion-aur-foto-partidul-aur-site-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/06/claudiu-tarziu-si-george-simion-aur-foto-partidul-aur-site-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/06/claudiu-tarziu-si-george-simion-aur-foto-partidul-aur-site-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/06/claudiu-tarziu-si-george-simion-aur-foto-partidul-aur-site-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/06/claudiu-tarziu-si-george-simion-aur-foto-partidul-aur-site-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Congres național AUR la Alba Iulia, după 1 Decembrie: Peste 550 de membri din toată țara participă la eveniment. Ce vor discuta</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/comunicat-calin-maties-psd-alba-2000vde-stegulete-tricolore-si-un-gand-bun-pentru-albaiulieni-in-prag-de-ziua-nationala-954485.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/02/Calin-Maties-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/02/Calin-Maties-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/02/Calin-Maties-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/02/Calin-Maties-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/02/Calin-Maties-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/02/Calin-Maties-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/02/Calin-Maties-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/02/Calin-Maties-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/02/Calin-Maties-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 4 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Comunicat Călin Matieș, PSD Alba: 2000 de stegulețe tricolore și un gând bun pentru albaiulieni, în prag de Ziua Națională!</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/politica">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<img width="300" height="125" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;125&#039;%20viewBox=&#039;0%200%20300%20125&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" /><noscript><img width="300" height="125" src="https://alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" /></noscript>



			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<img width="1254" height="528" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1254&#039;%20height=&#039;528&#039;%20viewBox=&#039;0%200%201254%20528&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/10/FLOREA-Petra-Pavaje-Alba24.jpg" /><noscript><img width="1254" height="528" src="https://alba24.ro/wp-content/uploads/2022/10/FLOREA-Petra-Pavaje-Alba24.jpg" /></noscript></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/foto-medalii-de-aur-si-bronz-pentru-cs-unirea-alba-iulia-la-campionatul-national-de-judo-u-23-954365.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/CS-Unirea-Alba-Iulia-JUDO-e1669707153379-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/CS-Unirea-Alba-Iulia-JUDO-e1669707153379-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/11/CS-Unirea-Alba-Iulia-JUDO-e1669707153379-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/11/CS-Unirea-Alba-Iulia-JUDO-e1669707153379-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/CS-Unirea-Alba-Iulia-JUDO-e1669707153379-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/11/CS-Unirea-Alba-Iulia-JUDO-e1669707153379-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/11/CS-Unirea-Alba-Iulia-JUDO-e1669707153379-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/11/CS-Unirea-Alba-Iulia-JUDO-e1669707153379-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/11/CS-Unirea-Alba-Iulia-JUDO-e1669707153379-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 10 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO: Medalii de aur și bronz pentru CS Unirea Alba Iulia la Campionatul Național de Judo U 23</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/bazinul-din-alba-iulia-inchis-in-minivacanta-de-1-decembrie-2022-cand-va-fi-redeschis-publicului-954274.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2019/08/bazin-olimpic-Alba-Iulia-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2019/08/bazin-olimpic-Alba-Iulia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/08/bazin-olimpic-Alba-Iulia-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2019/08/bazin-olimpic-Alba-Iulia-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2019/08/bazin-olimpic-Alba-Iulia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/08/bazin-olimpic-Alba-Iulia-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/08/bazin-olimpic-Alba-Iulia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2019/08/bazin-olimpic-Alba-Iulia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/08/bazin-olimpic-Alba-Iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Bazinul din Alba Iulia, închis în minivacanța de 1 Decembrie 2022. Când va fi redeschis publicului</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/sport">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.profm.ro/concursuri/cu-pro-fm-si-anvelope-ro-ai-aderenta-la-premii" target="_blank" rel="nofollow">
<img width="600" height="500" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;600&#039;%20height=&#039;500&#039;%20viewBox=&#039;0%200%20600%20500&#039;%3E%3C/svg%3E" style="width:300px; height:250px;" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/11/PRO-FM-La-Multi-Ani-Romania-2022.png" /><noscript><img width="600" height="500" src="https://alba24.ro/wp-content/uploads/2022/11/PRO-FM-La-Multi-Ani-Romania-2022.png" style="width:300px; height:250px;" /></noscript></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="https://www.magazineseky.ro/alba-iulia-crema" rel="nofollow" target="_blank"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20300%20150&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/08/alba24-1.jpg" /><noscript><img width="300" height="150" src="https://alba24.ro/wp-content/uploads/2022/08/alba24-1.jpg" /></noscript></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/sfantul-andrei-ce-nu-ar-trebui-sa-faci-in-aceasta-noapte-traditii-superstitii-obiceiuri-legate-de-apostolul-lupilor-741990.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2019/11/lup-noaptea-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2019/11/lup-noaptea-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/11/lup-noaptea-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2019/11/lup-noaptea-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2019/11/lup-noaptea-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/11/lup-noaptea-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/11/lup-noaptea-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2019/11/lup-noaptea-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/11/lup-noaptea-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 4 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>NOAPTEA SFÂNTULUI ANDREI: Ce nu ar trebui să faci în această noapte. ”Apostolul lupilor”- Tradiții, superstiții, obiceiuri</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/romanii-asteptati-la-alba-iulia-cu-fasole-carnati-si-vin-masa-populara-cu-aproximativ-7-000-de-portii-de-1-decembrie-2022-954283.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2018/12/masa-populara-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2018/12/masa-populara-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/12/masa-populara-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt="masa populara" height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2018/12/masa-populara-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2018/12/masa-populara-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/12/masa-populara-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2018/12/masa-populara-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="masa populara" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2018/12/masa-populara-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/12/masa-populara-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 6 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Românii, așteptați la Alba Iulia cu fasole, cârnați și vin. Masă populară cu aproximativ 7.000 de porții, de 1 Decembrie 2022</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/lifestyle">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.termene.ro" target="_blank" rel="nofollow"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></noscript></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="https://www.pema-electrotehnic.ro/" rel="nofollow" target="_blank"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/07/Banner_Pema_300x300px-BUN-IULIE-2022.jpg" /><noscript><img width="300" height="300" src="https://alba24.ro/wp-content/uploads/2022/07/Banner_Pema_300x300px-BUN-IULIE-2022.jpg" /></noscript></a>
							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/ghid-de-cumparare-a-mouse-ului-de-gaming-senzor-optic-sau-laser-dpi-ergonomie-si-optiuni-de-personalizare-p-954226.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/camera_web-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/camera_web-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/11/camera_web-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/11/camera_web-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/camera_web-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/11/camera_web-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/11/camera_web-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/11/camera_web-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/11/camera_web-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Ghid de cumpărare a mouse-ului de gaming: senzor optic sau laser, DPI, ergonomie și opțiuni de personalizare (P)</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/programele-antivirus-ce-provin-din-federatia-rusa-nu-pot-fi-cumparate-sau-folosite-de-institutii-publice-lege-adoptata-953587.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/04/laptop-caiet-examen-interviu-loc-munca-birou-pixabay-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/04/laptop-caiet-examen-interviu-loc-munca-birou-pixabay-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/04/laptop-caiet-examen-interviu-loc-munca-birou-pixabay-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/04/laptop-caiet-examen-interviu-loc-munca-birou-pixabay-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/04/laptop-caiet-examen-interviu-loc-munca-birou-pixabay-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/04/laptop-caiet-examen-interviu-loc-munca-birou-pixabay-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/04/laptop-caiet-examen-interviu-loc-munca-birou-pixabay-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/04/laptop-caiet-examen-interviu-loc-munca-birou-pixabay-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/04/laptop-caiet-examen-interviu-loc-munca-birou-pixabay-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 6 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>OFICIAL: Programele antivirus rusești, INTERZISE în instituțiile publice din România. Pot fi exploatate într-un atac cibernetic</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/tech">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_2 -->
<div id='div-gpt-ad-1586246538031-0'>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/dsvsa-alba-examenul-trichineloscopic-la-carnea-de-porc-obligatoriu-locatii-de-testare-si-atentionari-pentru-consumatori-954428.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2020/04/dsvsa-alba-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2020/04/dsvsa-alba-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/04/dsvsa-alba-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2020/04/dsvsa-alba-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2020/04/dsvsa-alba-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/04/dsvsa-alba-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2020/04/dsvsa-alba-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2020/04/dsvsa-alba-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/04/dsvsa-alba-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 5 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>DSVSA Alba: examenul trichineloscopic la carnea de porc, obligatoriu. Locații de testare și atenționări pentru consumatori</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/comunicat-o-noua-campanie-la-digi24-avem-acelasi-sange-954311.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/Jurnalisti_digicampanie1-e1669648369302-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/Jurnalisti_digicampanie1-e1669648369302-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/11/Jurnalisti_digicampanie1-e1669648369302-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/11/Jurnalisti_digicampanie1-e1669648369302-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/Jurnalisti_digicampanie1-e1669648369302-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/11/Jurnalisti_digicampanie1-e1669648369302-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/11/Jurnalisti_digicampanie1-e1669648369302-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/11/Jurnalisti_digicampanie1-e1669648369302-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/11/Jurnalisti_digicampanie1-e1669648369302-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 7 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Comunicat: O nouă campanie la Digi24. “Avem același sânge”</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/sanatate">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-135" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_DA -->
<div id='div-gpt-ad-1562241424914-0'>
 </div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/educatie'>Educatie</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/minivacanta-de-sfantul-andrei-si-ziua-nationala-cate-zile-libere-vor-mai-avea-elevii-in-anul-scolar-2022-2023-954421.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2021/09/sala-clasa-12-80x80.webp 80w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2021/09/sala-clasa-12-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/09/sala-clasa-12-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2021/09/sala-clasa-12-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2021/09/sala-clasa-12-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/09/sala-clasa-12-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2021/09/sala-clasa-12-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2021/09/sala-clasa-12-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/09/sala-clasa-12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 5 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Minivacanța de Sfântul Andrei și Ziua Națională. Câte zile libere vor mai avea elevii în anul școlar 2022-2023</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/astazi-o-mini-biblioteca-cu-300-de-volume-va-fi-deschisa-la-bistra-de-catre-biblioteca-judeteana-alba-954335.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/bstr-80x80.webp 80w,https://alba24.ro/wp-content/uploads/2022/11/bstr-560x557.webp 560w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/webp"><source data-srcset="https://alba24.ro/wp-content/uploads/2022/11/bstr-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/11/bstr-150x150.jpg 150w, https://alba24.ro/wp-content/uploads/2022/11/bstr-560x557.jpg 560w" data-sizes="(max-width: 80px) 100vw, 80px" type="image/jpeg"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp perfmatters-lazy" decoding="async" alt height="80" width="80" data-src="https://alba24.ro/wp-content/uploads/2022/11/bstr-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/11/bstr-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/11/bstr-150x150.jpg 150w, https://alba24.ro/wp-content/uploads/2022/11/bstr-560x557.jpg 560w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/11/bstr-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image sp-no-webp" decoding="async" alt="" height="80" width="80" srcset="https://alba24.ro/wp-content/uploads/2022/11/bstr-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/11/bstr-150x150.jpg 150w, https://alba24.ro/wp-content/uploads/2022/11/bstr-560x557.jpg 560w" sizes="(max-width: 80px) 100vw, 80px"></noscript></picture>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 13 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>ASTĂZI: O mini bibliotecă cu 300 de volume va fi deschisă la Bistra, de către Biblioteca Județeană Alba</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/educatie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->                      </div><!--mvp-post-main-out-->
        </div><!--mvp-post-main-->
            </div><!--mvp-main-box-->
    </div><!--mvp-article-cont-->
    </article><!--mvp-article-wrap-->
<center>
<div class="billboard">


</div>
<div class="billboardmobil">

</div>
</center>
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://alba24.ro/"><img width="200" height="61" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;200&#039;%20height=&#039;61&#039;%20viewBox=&#039;0%200%20200%2061&#039;%3E%3C/svg%3E" alt="Alba24" data-rjs="2" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" /><noscript><img width="200" height="61" src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></noscript></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 – Stiri din Alba. 24 de ore din 24</a></li>
<li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li>
<li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li>
<li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li>
<li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li>
</ul></div>								<br />
								<center>
								<!-- cod paul viqeo --->
								<script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
								      var start = function(VIQEO) {
								        VIQEO.setConfig({ flyPlayer: {
								           floatingWidth: '300',
								           enableCloseButton: true
								         } });
								      }

								      if (!window.VIQEO) {
								        window.onViqeoLoad = start;
								      } else {
								        start(window.VIQEO);
								      }
								</script>
								<!-- cod paul viqeo --->

								<div  style="text-align: center;">
								    <div style="display: inline-block; vertical-align: top;">
								       <!--/Start async trafic.ro/-->
								<script type="pmdelayedscript" id="trfc_trafic_script" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
								//<![CDATA[
								t_rid = 'alba24-ro';
								(function(){ t_js_dw_time=new Date().getTime();
								t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
								if (document.createElement && document.getElementsByTagName && document.insertBefore) {
								t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
								var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
								document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
								//]]>
								</script>
								<noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript>
								<!--/End async trafic.ro/-->
								    </div>
								</div>

								</center>
								<br />
								<div class="menu-footer-menu-container" align="left">
								<ul id="menu-footer-menu" class="menu">
								<li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225">
								</li>
								</ul>
								</div>
							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Parteneri <a href="https://romania24.ro" target="_blank" style="color:#ffffff">Romania24.ro</a>, Cluj24.ro, Ardeal24,ro, Botosani24.ro  Copyright © 2022 Alba24.ro powered by Independent Media &amp; More. Alba24.ro folosește fluxurile de știri ale agențiilor Agerpres și Mediafax</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; left: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
        <script type="pmdelayedscript" id="wp-polls-js-extra" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type="pmdelayedscript" src="https://alba24.ro/wp-content/plugins/wp-polls/polls-js.js" defer="defer" id="wp-polls-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://alba24.ro/wp-content/themes/zox-news/js/scripts.js" defer="defer" id="zoxnews-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://alba24.ro/wp-content/themes/zox-news/js/flexslider.js" defer="defer" id="flexslider-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" src="https://alba24.ro/wp-includes/js/comment-reply.min.js" defer="defer" id="comment-reply-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type='text/javascript' id='perfmatters-lazy-load-js-before'>
window.lazyLoadOptions={elements_selector:"img[data-src],.perfmatters-lazy,.perfmatters-lazy-css-bg",thresholds:"0px 0px",class_loading:"pmloading",class_loaded:"pmloaded",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("pmloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener("LazyLoad::Initialized",function(e){var lazyLoadInstance=e.detail.instance;});function perfmattersLazyLoadYouTube(e){var t=document.createElement("iframe"),r="ID?";r+=0===e.dataset.query.length?"":e.dataset.query+"&",r+="autoplay=1",t.setAttribute("src",r.replace("ID",e.dataset.src)),t.setAttribute("frameborder","0"),t.setAttribute("allowfullscreen","1"),t.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),e.replaceChild(t,e.firstChild)}
</script>
<script type='text/javascript' async src='https://alba24.ro/wp-content/plugins/perfmatters/js/lazyload.min.js' defer='defer' id='perfmatters-lazy-load-js'></script>
<script type="pmdelayedscript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer" id="remote_sdk-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="perfmatters-delayed-scripts-js">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</script></body>
</html>
