<!DOCTYPE html><html lang="ro-RO"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://cdn.alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" /><link rel="pingback" href="https://alba24.ro/xmlrpc.php" /><link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="https://alba24.ro/feed/" /> <script>var dataLayer = [];</script> <script src="/consent/config.js" type="text/javascript"></script> <meta property="fb:app_id" content="293792664353977" /><meta property="og:type" content="article" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212.jpg" /><meta name="twitter:image" content="https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212.jpg" /><meta property="og:url" content="https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html" /><meta property="og:title" content="LISTA candidaților PNL Alba la alegerile locale 2020. Cine intră în lupta pentru fotoliile de primari" /><meta property="og:description" content="Biroul Politic Județean al PNL Alba a validat sâmbătă, 13 iunie, candidații pentru algerile locale 2020 la primăriile de municipii, orașe și comune din județ. La ședință au participat aproximativ 35 de liberali, fiind validați 70 de candidați pentru fiecare localitate din județ și desemnat cel pentru Alba Iulia. Citește și „Săracu` Paul”, desemnat candidatul [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html"><meta name="twitter:title" content="LISTA candidaților PNL Alba la alegerile locale 2020. Cine intră în lupta pentru fotoliile de primari"><meta name="twitter:description" content="Biroul Politic Județean al PNL Alba a validat sâmbătă, 13 iunie, candidații pentru algerile locale 2020 la primăriile de municipii, orașe și comune din județ. La ședință au participat aproximativ 35 de liberali, fiind validați 70 de candidați pentru fiecare localitate din județ și desemnat cel pentru Alba Iulia. Citește și „Săracu` Paul”, desemnat candidatul [&hellip;]"><meta name="publish-date" content="2020-06-13" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//ssl.google-analytics.com" /><link rel="dns-prefetch" href="//static.xx.fbcdn.net" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//staticxx.facebook.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" /><link rel="dns-prefetch" href="//pixel.rubiconproject.com" /><link rel="dns-prefetch" href="//ib.adnxs.com/" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /> <style media="all">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</style><title>LISTA candidaților PNL Alba la alegerile locale 2020. Cine intră în lupta pentru fotoliile de primari - Alba24</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="LISTA candidaților PNL Alba la alegerile locale 2020. Cine intră în lupta pentru fotoliile de primari - Alba24" /><meta property="og:description" content="Biroul Politic Județean al PNL Alba a validat sâmbătă, 13 iunie, candidații pentru algerile locale 2020 la primăriile de municipii, orașe și comune din județ. La ședință au participat aproximativ 35 de liberali, fiind validați 70 de candidați pentru fiecare localitate din județ și desemnat cel pentru Alba Iulia. Citește și „Săracu` Paul”, desemnat candidatul [&hellip;]" /><meta property="og:url" content="https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html" /><meta property="og:site_name" content="Alba24" /><meta property="article:publisher" content="https://www.facebook.com/www.Alba24.ro/" /><meta property="article:published_time" content="2020-06-13T12:07:50+00:00" /><meta property="article:modified_time" content="2020-06-13T12:09:45+00:00" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://alba24.ro/#organization","name":"Independent SRL","url":"https://alba24.ro/","sameAs":["https://www.facebook.com/www.Alba24.ro/","https://www.youtube.com/alba24"],"logo":{"@type":"ImageObject","@id":"https://alba24.ro/#logo","inLanguage":"ro-RO","url":"https://cdn.alba24.ro/wp-content/uploads/2019/02/independent.jpg","width":198,"height":52,"caption":"Independent SRL"},"image":{"@id":"https://alba24.ro/#logo"}},{"@type":"WebSite","@id":"https://alba24.ro/#website","url":"https://alba24.ro/","name":"Alba24","description":"Stiri din Alba. 24 de ore din 24","publisher":{"@id":"https://alba24.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://alba24.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html#primaryimage","inLanguage":"ro-RO","url":"https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html#webpage","url":"https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html","name":"LISTA candida\u021bilor PNL Alba la alegerile locale 2020. Cine intr\u0103 \u00een lupta pentru fotoliile de primari - Alba24","isPartOf":{"@id":"https://alba24.ro/#website"},"primaryImageOfPage":{"@id":"https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html#primaryimage"},"datePublished":"2020-06-13T12:07:50+00:00","dateModified":"2020-06-13T12:09:45+00:00","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html"]}]},{"@type":"Article","@id":"https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html#article","isPartOf":{"@id":"https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html#webpage"},"author":{"@id":"https://alba24.ro/#/schema/person/1bbb840c74362e71aa88359d60a0d7d9"},"headline":"LISTA candida\u021bilor PNL Alba la alegerile locale 2020. Cine intr\u0103 \u00een lupta pentru fotoliile de primari","datePublished":"2020-06-13T12:07:50+00:00","dateModified":"2020-06-13T12:09:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html#webpage"},"publisher":{"@id":"https://alba24.ro/#organization"},"image":{"@id":"https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html#primaryimage"},"keywords":"Alba,alegeri,candidati,lista,locale,PNL","articleSection":"EVENIMENT,POLITICA","inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html#respond"]}]},{"@type":["Person"],"@id":"https://alba24.ro/#/schema/person/1bbb840c74362e71aa88359d60a0d7d9","name":"Redactia Alba24.ro","image":{"@type":"ImageObject","@id":"https://alba24.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=96&r=g","caption":"Redactia Alba24.ro"}}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script> <link rel='https://api.w.org/' href='https://alba24.ro/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Flista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html" /><link rel="alternate" type="text/xml+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Flista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html&#038;format=xml" /> <script type='text/javascript'>(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://alba24.ro';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + 'eRMl0BPHQARG' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();</script><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Un exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificarile vor aparea pe desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificarile vor aparea pe dispozitivul dvs.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'va puteti dezabona oricand';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DA, ACCEPT';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NU, MULTUMESC';
oneSignal_options['promptOptions']['siteName'] = 'https://alba24.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permite';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script async='async' src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-1681524-4', 'auto');
 ga('send', 'pageview');</script> <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script> <script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/alba24.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];</script> <script>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</script> <div id="fb-root"></div> <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='gglcptch-css'  href='https://cdn.alba24.ro/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
</head><body class="post-template-default single single-post postid-776899 single-format-standard"><div id='div-gpt-ad-1562240404927-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240404927-0'); });</script> </div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-2.png" alt="Alba24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li><li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li><li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/junior">JUNIOR</a></li><li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li><li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://alba24.ro/"> <input type="text" name="s" id="s" value="CAUTĂ" onfocus='if (this.value == "CAUTĂ") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUTĂ"; }' /> <input type="hidden" id="searchsubmit" value="CAUTĂ" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562239872285-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562239872285-0'); });</script> </div></div></div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png" alt="Alba24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png" alt="Alba24" data-rjs="2" /></a><h2 class="mvp-logo-title">Alba24</h2><div class="mvp-drop-nav-title left"><h4>LISTA candidaților PNL Alba la alegerile locale 2020. Cine intră în lupta pentru fotoliile de primari</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li><li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li><li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li><li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li><li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li><li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div style='background-color: #db222f;float:left;width:100%;'><div class="mvp-nav-menu left"><div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li><li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li></ul></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">LISTA candidaților PNL Alba la alegerile locale 2020. Cine intră în lupta pentru fotoliile de primari</h1><div style="clear:both;"></div><div class="adsubtitlu"><center><div id='div-gpt-ad-1562240963486-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240963486-0'); });</script> </div></center><br /></div><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 2 ore </span><p></p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-06-13">sâmbătă, 13.06.2020</time></span><meta itemprop="dateModified" content="2020-06-13"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></header><div style="height:5px;"></div><div style="clear:both;"></div><div class="fb_like_recommend"> <span><div class="fb-like" data-href="https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></span> <span><div class="fb-like" data-href="https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span></div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="800" height="533" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212-300x200.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212-342x228.jpg 342w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="533" src="https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212-300x200.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212-342x228.jpg 342w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html&amp;t=LISTA candidaților PNL Alba la alegerile locale 2020. Cine intră în lupta pentru fotoliile de primari', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> <a href="https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=LISTA candidaților PNL Alba la alegerile locale 2020. Cine intră în lupta pentru fotoliile de primari -&amp;url=https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212.jpg&amp;description=LISTA candidaților PNL Alba la alegerile locale 2020. Cine intră în lupta pentru fotoliile de primari', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=LISTA candidaților PNL Alba la alegerile locale 2020. Cine intră în lupta pentru fotoliile de primari&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html&amp;t=LISTA candidaților PNL Alba la alegerile locale 2020. Cine intră în lupta pentru fotoliile de primari', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i><span class="mvp-soc-mob-com">Comentează</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=LISTA candidaților PNL Alba la alegerile locale 2020. Cine intră în lupta pentru fotoliile de primari -&amp;url=https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212.jpg&amp;description=LISTA candidaților PNL Alba la alegerile locale 2020. Cine intră în lupta pentru fotoliile de primari', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=LISTA candidaților PNL Alba la alegerile locale 2020. Cine intră în lupta pentru fotoliile de primari https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=LISTA candidaților PNL Alba la alegerile locale 2020. Cine intră în lupta pentru fotoliile de primari&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>Biroul Politic Județean al PNL Alba a validat sâmbătă, 13 iunie, candidații pentru algerile locale 2020 la primăriile de municipii, orașe și comune din județ.</strong></p><div><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></div><p>La ședință au participat aproximativ 35 de liberali, fiind validați 70 de candidați pentru fiecare localitate din județ și desemnat cel pentru Alba Iulia.</p><h4>Citește și <a href="https://alba24.ro/saracu-paul-desemnat-candidatul-pnl-la-primaria-alba-iulia-voicu-paul-sustinut-in-sedinta-biroului-politic-de-mircea-hava-776896.html" target="_blank" rel="noopener noreferrer">„Săracu` Paul”, desemnat candidatul PNL la Primăria Alba Iulia. Voicu Paul, susținut în ședința Biroului Politic de Mircea Hava</a></h4><p><strong>Lista candidaților PNL validați pentru alegerile locale din 2020, în județul Alba:</strong></p><p>Alba Iulia  &#8211; Voicu Paul</p><div><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div></div><p>Aiud &#8211; Oana Badea</p><p>Blaj &#8211; Gheorghe Valentin Rotar</p><p>Sebeș &#8211; Dorin Nistor</p><p>Abrud &#8211; Cristian Albu</p><p>Baia de Arieș &#8211; Traian Pandor</p><p>Câmpeni &#8211; Cristian Pasca</p><p>Cugir &#8211; Adrian Teban</p><p>Ocna Mureș &#8211; Silviu Vințeler</p><p>Teiuș &#8211; Aurel Breaz</p><p>Zlatna &#8211; Silviu Ponoran</p><p>Albac &#8211; Todea Tiberiu</p><p>Almașu Mare &#8211; Aron Zaharie</p><p>Arieșeni &#8211; Gheorghe Pantea</p><p>Avram Iancu &#8211; Sandu Heler</p><p>Berghin &#8211; Vasile Bica</p><p>Bistra &#8211; Traian Gligor</p><p>Blandiana &#8211; Nicolae Gherman</p><p>Bucerdea Grânoasă &#8211; Ioan Aldea</p><p>Bucium &#8211;</p><p>Câlnic &#8211; Ioan Oancea</p><p>Cenade &#8211; Ilie Neamțu</p><p>Cergău &#8211; Lenuța Aldea</p><p>Ceru-Băcăinți &#8211;</p><p>Cetatea de Baltă &#8211; Constantin Comandaru</p><p>Ciugud &#8211;</p><p>Ciuruleasa &#8211; Adrian Tuhuț</p><p>Crăciunelu de Jos &#8211; Lenuța Bubur</p><p>Cricău &#8211; Constantin Corodeanu</p><p>Cut &#8211; Sorin Basca</p><p>Daia Română &#8211; Visarion Haprian</p><p>Doștat &#8211; Emilia Cândea</p><p>Fărău &#8211; Ioan Stoia</p><p>Galda de Jos &#8211; Romulus Raica</p><p>Gârda de Sus &#8211; Marin Vârciu</p><p>Gârbova &#8211; Ioan Nedelea</p><p>Hopârta &#8211; Augustin Popa</p><p>Horea &#8211; Marin Nicola</p><p>Ighiu &#8211; Traian Rusu</p><p>Întregalde &#8211; Teodor Florea</p><p>Jidvei &#8211; Alin Trif</p><p>Livezile &#8211; Horațiu Han</p><p>Lupșa &#8211; Gheorghe Giurgiu</p><p>Lopadea Nouă &#8211; Marin Indreiu</p><p>Lunca Mureșului &#8211; Daniel Negrea</p><p>Meteș &#8211; Dan Opruța</p><p>Mihalț &#8211; Flavius Breaz</p><p>Mirăslău &#8211; Liviu Alexandru</p><p>Mogoș &#8211; Liviu Macavei</p><p>Noșlac &#8211;</p><p>Ocoliș &#8211; Alin Jucan</p><p>Ohaba &#8211;</p><p>Pianu &#8211; Marin Petrușe</p><p>Poiana Vadului &#8211;</p><p>Ponor &#8211; Petruț Bujor</p><p>Poșaga &#8211; Ionel Bulgar</p><p>Rădești &#8211; Alin Nicula</p><p>Râmeț &#8211;</p><p>Rimetea &#8211; Mihai Kiss</p><p>Roșia de Secaș &#8211; Vasile Bogdan</p><p>Roșia Montană &#8211; Eugen Furdui</p><p>Sălciua &#8211; Vasile Lombrea</p><p>Săliștea &#8211; Aurel Stănilă</p><p>Săsciori &#8211; Florin Morar</p><p>Sâncel &#8211; Ilie Frățilă</p><p>Sântimbru &#8211; Ioan Iancu Popa</p><p>Scărișoara &#8211; Cristian Costea</p><p>Sohodol &#8211; Sorin Corcheș</p><p>Stremț &#8211; Horea Pușcaș</p><p>Șibot &#8211; Marinela Oana</p><p>Șona &#8211; Florin Mărginean</p><p>Șpring &#8211; Iulia Stănilă</p><p>Șugag &#8211; Constantin Jinar</p><p>Unirea &#8211; Gheorghe Alba</p><p>Vadu Moților &#8211; Nicolae Lazea</p><p>Valea Lungă &#8211; Vasile Pușca</p><p>Vidra &#8211; Ioan Resiga</p><p>Vințu de Jos &#8211; Petru Barbu</p><p><em>Foto: arhivă</em></p> <br /><div style='clear:both;'></div><hr class='linie_paginatie' /><p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="http://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Pe aceeași tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/alba-2" rel="tag">Alba</a><a href="https://alba24.ro/tag/alegeri" rel="tag">alegeri</a><a href="https://alba24.ro/tag/candidati" rel="tag">candidati</a><a href="https://alba24.ro/tag/lista" rel="tag">lista</a><a href="https://alba24.ro/tag/locale" rel="tag">locale</a><a href="https://alba24.ro/tag/pnl" rel="tag">PNL</a></span></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Comentează</span></div><div id="comments" class="mvp-com-click-id-776899 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1076016757" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='776899' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a3bba1a9bb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79"/></p></form></div></div> <br /></div><div id="mvp-content-bot" class="left"><div class="posts-nav-link"></div><center><div style="clear:both;"></div><div style="height:10px;"></div><div id="pngalba" style="float:left; padding:5px;"><div id='div-gpt-ad-1562241307413-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241307413-0'); });</script> </div></div><div style="float:right;" id="psd"><div id='div-gpt-ad-1562241354738-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241354738-0'); });</script> </div></div></div></center><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-60 photo' height='60' width='60' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></noscript></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span><div id="mvp-author-box-soc-wrap" class="left relative"></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p></p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png"/><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png"></div><meta itemprop="name" content="Alba24"></div></div></div><div class="mvp-cont-read-wrap"></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">HARTĂ ANSVSA: Pesta porcină africană continuă să afecteze România. Boala este prezentă în 144 de localităţi din 23 de judeţe</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 11 minute</span><p></p> <span class="mvp-post-date">sâmbătă, 13.06.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="382" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/harta-focarejpeg-1024x489-1-e1592028245370.jpeg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" /><noscript><img width="800" height="382" src="https://cdn.alba24.ro/wp-content/uploads/2020/06/harta-focarejpeg-1024x489-1-e1592028245370.jpeg" class="attachment- size- wp-post-image" alt="" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>România înregistrează 269 de focare active de pestă porcină africană în această săptămână, faţă de 266 în perioada precedentă, fiind consemnate nouă focare noi în intervalul 4 &#8211; 10 iunie 2020, potrivit datelor anunţate vineri de Autoritatea Naţională Sanitară Veterinară şi pentru Siguranţa Alimentelor (ANSVSA). </strong></p><div><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></div><p><strong>Potrivit ANSVSA, în 12 iunie, pesta porcină africană (PPA) a fost consemnată în 144 de localități din 23 de județe, cu un număr de 269 de focare (dintre care 4 focare în exploatații comerciale). În alte 17 județe au fost diagnosticate doar cazuri la mistreți.</strong></p><h4>Citește și <a href="https://alba24.ro/dsvs-alba-situatia-focarelor-de-pesta-porcina-din-judet-si-masurile-luate-virusul-descoperit-si-la-17-porci-mistreti-776103.html" target="_blank" rel="noopener noreferrer">DSVSA Alba: Situația focarelor de pestă porcină din județ și măsurile luate. Virusul, descoperit și la 17 porci mistreți</a></h4><p>În intervalul 4 – 10 iunie 2020 au fost înregistrate 9 focare noi:</p><ul><li>Județul Bihor – un focar;</li><li>Județul Teleorman – 2 focare;</li><li>Județul Bacău -2 focare;</li><li>Județul Sibiu – 2 focare;</li><li>Județul Olt – un focar;</li><li>Județul Maramureș – un focar.</li></ul><p>și au fost stinse 2:</p><div><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div></div><ul><li>Județul Ialomița– un focar;</li><li>Județul Tulcea – un focar.</li></ul><p><a href="https://cdn.alba24.ro/wp-content/uploads/2020/06/harta-mistreti-1024x489-1-e1592028510707.jpeg"><img class="lazy lazy-hidden size-full wp-image-776824 aligncenter" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/harta-mistreti-1024x489-1-e1592028510707.jpeg" alt="" width="800" height="382" /><noscript><img class="size-full wp-image-776824 aligncenter" src="https://cdn.alba24.ro/wp-content/uploads/2020/06/harta-mistreti-1024x489-1-e1592028510707.jpeg" alt="" width="800" height="382" /></noscript></a></p><p><strong>De la prima semnalare a prezenței virusului PPA în România, pe data de 31 iulie 2017 și până în prezent, au fost diagnosticate 3.672 de cazuri la mistreți.</strong> În conformitate cu prevederile europene, cazurile la mistreți se sting după cel puțin 2 ani de la apariția lor.</p><p>Detaliat, situația cazurilor la mistreți se prezintă astfel:</p><ul><li><strong>Județul Alba – 7 mistreți găsiți morți și 10 mistreți vânați;</strong></li><li>Județul Arad – 11 mistreți găsiți morți și 48 de mistreți vânați;</li><li>Județul Argeș – 127 de mistreți găsiți morți și 13 mistreți vânați;</li><li>Județul Bacău – 17 mistreți găsiți morți și 8 mistreți vânați;</li><li>Judeţul Bihor – 199 de mistreți găsiți morți și 31 de mistreți vânați;</li><li>Județul Bistrița-Năsăud – 3 mistreți găsiți morți și un mistreț vânaț;</li><li>Județul Botoșani – 109 mistreți găsiți morți și 20 de mistreți vânați;</li><li>Județul Brașov – 7 mistreți găsiți morți și 5 mistreți vânați;</li><li>Judeţul Brăila – 21 de mistreți găsiți morți și 4 mistreți vânați;</li><li>Județul Buzău – 28 de mistreți găsiți morți și 33 de mistreți vânați;</li><li>Judeţul Călăraşi – 128 de mistreți găsiți morți și 54 de mistreți vânați;</li><li>Judeţul Constanţa – 21 de mistreți găsiți morți și 22 de mistreți vânați;</li><li>Județul Covasna – 11 mistreți găsiți morți și 4 mistreți vânați;</li><li>Județul Dâmbovița – 64 de mistreți găsiți morți și 23 de mistreți vânați;</li><li>Județul Dolj – 29 de mistreți găsiți morți și 31 de mistreți vânați;</li><li>Judeţul Galaţi – 36 de mistreți găsiți morți și 8 mistreți vânați;</li><li>Județul Giurgiu – 209 mistreți găsiți morți și 98 de mistreți vânați;</li><li>Județul Gorj – 46 de mistreți găsiți morți și 45 de mistreți vânați;</li><li>Județul Harghita – un mistreț găsiț morț și 4 mistreți vânați;</li><li>Județul Hunedoara – 4 mistreți găsiți morți;</li><li>Judeţul Ialomiţa – 158 de mistreți găsiți morți și 31 de mistreți vânați;</li><li>Județul Iași – 56 de mistreți găsiți morți și 7 mistreți vânați;</li><li>Judeţul Ilfov – 132 de mistreți găsiți morți și 40 de mistreți vânați;</li><li>Județul Maramureș – 42 de mistreți găsiți morți și 19 mistreți vânați;</li><li>Județul Mehedinți – 32 mistreți găsiți morți și 5 mistreți vânați;</li><li>Județul Mureș – 9 mistreți găsiți morți și 6 mistreți vânați;</li><li>Județul Olt – 4 mistreți găsiți morți și 8 mistreți vânați;</li><li>Județul Prahova – 142 de mistreți găsiți morți și 16 mistreți vânați;</li><li>Judeţul Satu-Mare – 199 de mistreți găsiți morți și 74 de mistreți vânați;</li><li>Judeţul Sălaj – 95 de mistreți găsiți morți și 47 de mistreți vânați;</li><li>Județul Sibiu – 18 mistreți găsiți morți și 9 mistreți vânați;</li><li>Județul Suceava – un mistreț găsiț mort;</li><li>Județul Teleorman – 492 de mistreți găsiți morți și 48 de mistreți vânați;</li><li>Județul Timiș – 98 mistreți găsiți morți;</li><li>Judeţul Tulcea – 108 mistreți găsiți morți și 74 de mistreți vânați;</li><li>Județul Vaslui – 4 mistreți găsiți morți și 12 mistreți vânați;</li><li>Județul Vâlcea – 97 de mistreți găsiți morți și 5 mistreți vânați;</li><li>Județul Vrancea – 32 de mistreți găsiți morți și 12 mistreți vânați.</li></ul><p><strong>Până vineri, 12 iunie, au fost despăgubiți 15.128 de proprietari, valoarea totală a plăților fiind de 440.970.180 de lei.</strong> În perioada următoare vor fi plătite despăgubiri în valoare de 7.976.100 de lei pentru alți 202 propietari, a anunțat ANSVSA.</p><p><strong>ANSVSA solicită sprijinul cetățenilor pentru respectarea următoarelor măsuri:</strong></p><ul><li>pentru această boală nu există vaccin, singura metodă de protejare a sănătăţii animalelor este respectarea condiţiilor de biosecuritate;</li><li>nu intraţi în adăposturile unde creşteţi porcii cu încălţămintea şi hainele cu care aţi umblat pe stradă, în pădure sau în zonele agricole înveciate cu mediul silvatic;</li><li>evitați să intrați timp de 48 de ore în adăposturile destinate creșterii porcilor, după ce ați desfășurat activități specifice vânătorii;</li><li>este recomandat ca pentru dezinfecţia la intrarea în adăpost, să puneţi o tăviţă cu burete sau paie îmbibate cu o soluţie slabă de sodă caustic sau cu un biocid recomandat de un medic veterinar;</li><li>creşteţi porcii doar în spaţii închise, fără posibilitatea de a veni în contact cu porci din alte exploatații, cu porci mistreţi sau cu proprietari care deţin porci domestici;</li><li>nu hrăniţi animalele cu resturi alimentare/lături/spălătură provenite de la carnea de porc gătită în familie; dacă există vânători în famile care aduc carne de mistreţ, sub nicio formă nu daţi porcilor apa provenită de la spălarea cărnii sau resturi de carne;</li><li>nu cumpăraţi purcei din locuri necunoscute, fără a fi identificaţi (cu crotalie) şi fără certificat sanitar veterinar de sănătate eliberat de medicul veterinar de liberă practică împuternicit;</li><li>vânătorii şi responsabilii fondurilor de vânătoare trebuie să anunţe DSVSA judeţene despre orice situaţie în care au depistat porci mistreţi morţi, ori cu comportament modificat şi să transmită probele pentru diagnosticul de laborator.</li></ul><p>De la începutul acestui an, în Europa, pe lângă România au fost diagnosticate focare de PPA în: Bulgaria, Ucraina, Belgia, Estonia, Ungaria, Italia, Letonia, Lituania, Polonia, Republica Serbia, Slovacia și Ucraina și Grecia.</p><p>Reprezentanții ANSVSA transmit că pesta porcină africană nu produce îmbolnăviri la oameni, neexistând nici cel mai mic risc de îmbolnăvire pentru oameni, acest virus având, însă, impact dezastruos la nivel economic și social.</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/harta-ansvsa-pesta-porcina-africana-continua-sa-afecteze-romania-boala-este-prezenta-in-144-de-localitati-din-23-de-judete-776820.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="jidvei" style="display:inline;"> <a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img
src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="lazy lazy-hidden spatiu" /><noscript><img
src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" /></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="transavia" style="display:inline;"> <a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" class="lazy lazy-hidden spatiu" width="300" height="250" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" class="spatiu" width="300" height="250" /></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3><h1 class="mvp-post-title left">Premierul Orban: Vom cere prelungirea stării de alertă cu 30 de zile. Decizia nu este politică, este fundamentată ştiinţific</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum O oră</span><p></p> <span class="mvp-post-date">sâmbătă, 13.06.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="494" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/orban-sedinta-guvern-18-mai.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/orban-sedinta-guvern-18-mai.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/05/orban-sedinta-guvern-18-mai-300x185.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/05/orban-sedinta-guvern-18-mai-768x474.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="494" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/orban-sedinta-guvern-18-mai.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/orban-sedinta-guvern-18-mai.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/05/orban-sedinta-guvern-18-mai-300x185.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/05/orban-sedinta-guvern-18-mai-768x474.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Premierul Ludovic Orban a anunţat sâmbătă că va cere prelungirea stării de alertă cu 30 de zile şi şi-a exprimat încrederea că va exista o majoritate în Parlament care să înţeleagă necesitatea acestui demers. </strong></p><div><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></div><p><em>„Vom cere (n.r. &#8211; prelungirea stării de alertă) pentru 30 de zile. Am încredere că va exista o majoritate în Parlament, care să înţeleagă nevoia prelungirii stării de alertă şi care să înţeleagă faptul că nu pot să pună în pericol viaţa şi sănătatea românilor numai ca să obţină câştiguri ieftine, de natură politico-electorală”</em>, a declarat Ludovic Orban sâmbătă, în Piaţa Universităţii.</p><p>El a adăugat că nu a discutat cu cei din PSD pe această temă.</p><p><em>„Nu am avut nicio discuţie cu cei din PSD”</em>, a răspuns Orban la întrebarea jurnaliștilor. Totuși, premierul îi transmite liderului PSD că decizia de prelungire a stării de alertă nu este politică, ci este fundamentată ştiinţific.</p><div><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div></div><p><em>sursa: digi24.ro</em></p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/premierul-orban-vom-cere-prelungirea-starii-de-alerta-cu-30-de-zile-decizia-nu-este-politica-este-fundamentata-stiintific-776907.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="vcst" style="display:inline;"> <a href="https://suzuki.premiumcars.ro/solicita-test-drive/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/suzuki.jpg" class="lazy lazy-hidden spatiu" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/05/suzuki.jpg" class="spatiu" /></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="stc" style="display:inline;"> <a href="https://www.bosch.ro/cariere/porniti-cariera-dumneavoastra/elevi/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/Scoala_duala_cu_link_site.png" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/05/Scoala_duala_cu_link_site.png" class="spatiu"/></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">„Săracu` Paul”, desemnat candidatul PNL la Primăria Alba Iulia. Voicu Paul, susținut în ședința Biroului Politic de Mircea Hava</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 3 ore</span><p></p> <span class="mvp-post-date">sâmbătă, 13.06.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="466" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/voicu-paul.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/voicu-paul.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/05/voicu-paul-300x175.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/05/voicu-paul-768x447.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="466" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/voicu-paul.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/voicu-paul.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/05/voicu-paul-300x175.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/05/voicu-paul-768x447.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Voicu Paul a fost desemnat sâmbătă candidatul PNL la Primăria Alba Iulia, în cadrul ședinței Biroului Politic Judetean. La ședință au participat aproximativ 35 de liberali, fiind validați 70 de candidați pentru fiecare localitate din județ și desemnat cel pentru Alba Iulia.<br /> </strong></p><div><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></div><p><strong>La această dată doar USR și PNL și-au desemnat candidații la Primăria Alba Iulia.</strong></p><h4>Vezi și <a href="https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html" target="_blank" rel="noopener noreferrer">LISTA candidaților PNL Alba la alegerile locale 2020. Cine intră în lupta pentru fotoliile de primari</a></h4><p>Potrivit unor surse, Voicu Paul a fost susținut de europarlamentarul Mircea Hava, care s-ar fi exprimat „&lt;Săracu` Paul&gt; &#8230; este singur în Primărie și nu-l ajută nimeni”. Printre cei care au făcut lobby pentru validarea lui Voicu s-a numărat și primarul din Sebeș, Dorin Nistor.</p><p>Pentru a putea candida, Voicu Paul trebuie validat și de Biroul Politic Național.</p><div><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div></div><p>Surse din PNL au declarat că desemnarea lui Voicu Paul este un nou episod în războiul subteran care se dă între tabăra care îl are lider pe Dumitrel &#8211; președintele Consiliului Județean Alba și cea condusă de europarlamentarul Mircea Hava. Prin desemnarea lui Voicu Paul candidat la Primăria Alba Iulia, fostul primar, Mircea Hava arată că vrea să-și mențină controlul orașului.</p><p>Candidatura lui Voicu Paul va trebui validată de Biroul Politic Național al PNL, dar aceasta este doar o formalitate având în vedere influența pe care o are fostul primar Mircea Hava la nivelul conducerii naționale a partidului.</p><p>&nbsp;</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/saracu-paul-desemnat-candidatul-pnl-la-primaria-alba-iulia-voicu-paul-sustinut-in-sedinta-biroului-politic-de-mircea-hava-776896.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="ambient" style="display:inline;"> <a href="https://droancea.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden spatiu" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/Banner-dr-Oancea-300-x-250-px-mai-2020.png" /><noscript><img class="spatiu" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/Banner-dr-Oancea-300-x-250-px-mai-2020.png" /></noscript></a></div></div><div class="mvp-widget-ad left relative" style="width: 350px; float:left; height:250px; margin:10px"><div id="taboola-sponsored-below-article"> <a href="http://albacons.ro/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden spatiu" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/BANNER-albacons-15-mai-15-august-2020.jpg" /><noscript><img class="spatiu" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/BANNER-albacons-15-mai-15-august-2020.jpg" /></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">Medicament experimental pentru tratarea COVID-19, donat României de Japonia. Peste 12.000 de tablete au ajuns în țară</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 3 ore</span><p></p> <span class="mvp-post-date">sâmbătă, 13.06.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="566" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/medicament-covid-e1592050171698.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" /><noscript><img width="800" height="566" src="https://cdn.alba24.ro/wp-content/uploads/2020/06/medicament-covid-e1592050171698.jpg" class="attachment- size- wp-post-image" alt="" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Ministerul Afacerilor Externe şi Ministerul Sănătăţii anunţă primirea unei donaţii din partea Guvernului Japoniei, constând într-un lot de 12.200 de tablete de Avigan (Favipiravir), medicament experimental dezvoltat de compania niponă Toyama Chemicals şi utilizat în tratamentul afecţiunilor cauzate de noul coronavirus.</strong></p><div><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></div><div class="text_exposed_show"><p>Donaţia, realizată în urma demersurilor efectuate de MAE pe cale diplomatică și de către Ministerul Sănătății, face parte dintr-un program umanitar în valoare de 1 milion USD desfăşurat de Guvernul Japoniei, în cadrul căruia medicamentul va fi distribuit cu titlu gratuit în 38 de ţări solicitante (dintre cele peste 70 de ţări care şi-au exprimat dorinţa de a fi incluse în acest studiu clinic).</p><p>Expedierea medicamentului s-a realizat prin bunele oficii ale Oficiului Naţiunilor Unite pentru Servicii de Proiect (UNOPS). Cele 12.200 de tablete alocate României reprezintă tratamentul pentru 100 de pacienţi suferinzi de COVID-19.</p><p><em>„MAE şi Ministerul Sănătăţii îşi exprimă satisfacţia faţă de decizia Guvernului Japoniei de a include România printre beneficiarii programului şi consideră că acest gest este definitoriu pentru relaţia strânsă de prietenie dintre România şi Japonia şi, totodată, pentru solidaritatea internaţională în faţa pandemiei COVID-19.</em></p><div><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div></div><p><em>MAE și Ministerul Sănătății adresează totodată mulțumiri deosebite Ambasadei Japoniei la București pentru sprijinul prețios acordat în concretizarea acestui demers”</em>, se precizează într-un comunicat.</p></div></p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/medicament-experimental-pentru-tratarea-covid-19-donat-romaniei-de-japonia-peste-12-000-de-tablete-au-ajuns-in-tara-776849.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241387996-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241387996-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241424914-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241424914-0'); });</script> </div></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/foto-stirea-ta-drum-rezidential-pavat-cu-cratere-la-alba-iulia-platim-taxe-de-smart-city-si-avem-conditii-de-catun-776867.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/emil-racovita-gropi-ab-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/emil-racovita-gropi-ab-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/emil-racovita-gropi-ab-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/emil-racovita-gropi-ab-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/emil-racovita-gropi-ab-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/emil-racovita-gropi-ab-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/06/emil-racovita-gropi-ab-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/emil-racovita-gropi-ab-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/emil-racovita-gropi-ab-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">5 ore ago</span></div><h2>FOTO ȘTIREA TA: Drum rezidențial &#8222;pavat&#8221; cu cratere, la Alba Iulia. Plătim taxe de &#8222;smart city&#8221; și avem condiții de cătun</h2></div></div></div></div> </a> <a href="https://alba24.ro/video-stirea-ta-ingrijorare-la-rachita-satul-maturat-de-viitura-acum-un-an-apele-au-inceput-sa-creasca-nu-s-a-facut-nimic-776412.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/rachita-2020-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/rachita-2020-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/rachita-2020-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/rachita-2020-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/rachita-2020-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/rachita-2020-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/06/rachita-2020-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/rachita-2020-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/rachita-2020-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">3 zile ago</span></div><h2>VIDEO ȘTIREA TA: Îngrijorare la Răchita, satul măturat de viitură acum un an. ”Apele au început să crească. Nu s-a făcut nimic”</h2></div></div></div></div> </a> <a href="https://alba24.ro/video-stirea-ta-strada-inundata-dupa-fiecare-ploaie-mai-serioasa-la-sebes-cititor-situatia-este-asa-de-ani-de-intregi-776394.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/sebes-str-florilor-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/sebes-str-florilor-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/sebes-str-florilor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/sebes-str-florilor-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/sebes-str-florilor-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/sebes-str-florilor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/06/sebes-str-florilor-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/sebes-str-florilor-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/sebes-str-florilor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">3 zile ago</span></div><h2>VIDEO ȘTIREA TA Stradă inundată după fiecare ploaie mai serioasă, la Sebeș. Cititor: Situația este așa de ani de întregi</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/stirea-ta"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246464052-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246464052-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" width="300" height="250"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" width="300" height="250"/></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/centurile-ocolitoare-si-alte-proiecte-de-infrastructura-pasate-de-guvern-primariilor-si-consiliilor-judetene-776666.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/centura-alba-iulia-nord--80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/centura-alba-iulia-nord--80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/centura-alba-iulia-nord--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/centura-alba-iulia-nord--80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/centura-alba-iulia-nord--80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/centura-alba-iulia-nord--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/04/centura-alba-iulia-nord--80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/centura-alba-iulia-nord--80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/centura-alba-iulia-nord--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">o zi ago</span></div><h2>Centurile ocolitoare și alte proiecte de infrastructură, pasate de Guvern primăriilor și consiliilor județene</h2></div></div></div></div> </a> <a href="https://alba24.ro/stare-de-alerta-prelungita-cati-prieteni-vor-putea-sta-la-o-masa-la-terase-toate-masurile-propuse-din-15-iunie-document-776632.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="60" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2012/06/DSCF9452.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2012/06/DSCF9452.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2012/06/DSCF9452-300x225.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2012/06/DSCF9452-342x256.jpg 342w, https://cdn.alba24.ro/wp-content/uploads/2012/06/DSCF9452-60x45.jpg 60w, https://cdn.alba24.ro/wp-content/uploads/2012/06/DSCF9452-150x113.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2012/06/DSCF9452-269x201.jpg 269w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2012/06/DSCF9452.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2012/06/DSCF9452.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2012/06/DSCF9452-300x225.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2012/06/DSCF9452-342x256.jpg 342w, https://cdn.alba24.ro/wp-content/uploads/2012/06/DSCF9452-60x45.jpg 60w, https://cdn.alba24.ro/wp-content/uploads/2012/06/DSCF9452-150x113.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2012/06/DSCF9452-269x201.jpg 269w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://cdn.alba24.ro/wp-content/uploads/2012/06/DSCF9452.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2012/06/DSCF9452.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2012/06/DSCF9452-300x225.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2012/06/DSCF9452-342x256.jpg 342w, https://cdn.alba24.ro/wp-content/uploads/2012/06/DSCF9452-60x45.jpg 60w, https://cdn.alba24.ro/wp-content/uploads/2012/06/DSCF9452-150x113.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2012/06/DSCF9452-269x201.jpg 269w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">o zi ago</span></div><h2>Stare de alertă prelungită: Câți prieteni vor putea sta la o masă, la terase. Toate măsurile propuse din 15 iunie. Document</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/administratie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246538031-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246538031-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/10/91834a29ff96e80ce0972317eba6ddcf.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/10/91834a29ff96e80ce0972317eba6ddcf.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/masurile-de-sprijin-pentru-angajatii-firmelor-care-si-au-redus-activitatea-in-timpul-starii-de-alerta-vor-fi-prelungite-776782.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/03/ministrul-muncii-violeta-alexandru-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/03/ministrul-muncii-violeta-alexandru-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/03/ministrul-muncii-violeta-alexandru-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/03/ministrul-muncii-violeta-alexandru-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/03/ministrul-muncii-violeta-alexandru-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/03/ministrul-muncii-violeta-alexandru-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/03/ministrul-muncii-violeta-alexandru-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/03/ministrul-muncii-violeta-alexandru-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/03/ministrul-muncii-violeta-alexandru-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">22 de ore ago</span></div><h2>Măsurile de sprijin pentru angajaţii firmelor care și-au redus activitatea în timpul stării de alertă, vor fi prelungite</h2></div></div></div></div> </a> <a href="https://alba24.ro/executarile-silite-si-popririle-pentru-firme-si-persoane-fizice-amanate-inca-patru-luni-precizarile-ministrului-finantelor-776619.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/florin-citu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/florin-citu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/florin-citu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/florin-citu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/florin-citu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/florin-citu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/04/florin-citu-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/florin-citu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/florin-citu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">o zi ago</span></div><h2>Executările silite și popririle pentru firme și persoane fizice, amânate încă patru luni. Precizările ministrului Finanțelor</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/economie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img
src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="lazy lazy-hidden " /><noscript><img
src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246570137-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246570137-0'); });</script> </div></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/lista-candidatilor-pnl-alba-la-alegerile-locale-2020-cine-intra-in-lupta-pentru-fotoliile-de-primari-776899.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="53" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212-300x200.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212-342x228.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="53" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212-300x200.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212-342x228.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="53" src="https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212-300x200.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2016/04/IMG_5212-342x228.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">2 ore ago</span></div><h2>LISTA candidaților PNL Alba la alegerile locale 2020. Cine intră în lupta pentru fotoliile de primari</h2></div></div></div></div> </a> <a href="https://alba24.ro/saracu-paul-desemnat-candidatul-pnl-la-primaria-alba-iulia-voicu-paul-sustinut-in-sedinta-biroului-politic-de-mircea-hava-776896.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/voicu-paul-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/voicu-paul-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/voicu-paul-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/voicu-paul-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/voicu-paul-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/voicu-paul-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/voicu-paul-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/voicu-paul-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/voicu-paul-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">3 ore ago</span></div><h2>„Săracu` Paul”, desemnat candidatul PNL la Primăria Alba Iulia. Voicu Paul, susținut în ședința Biroului Politic de Mircea Hava</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/politica"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://alba24.ro/terapie-prin-alimentatie-si-analize-in-cateva-secunde-la-alba-iulia-recomandarile-nutritionistului-alexandra-muntean-700384.html"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/Banner-Nutritionist-300x150px-09.12.2019-.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/05/Banner-Nutritionist-300x150px-09.12.2019-.png" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.profm.ro/" target="_blank" rel="nofollow"> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/Banner-PRO-FM-21-MAI.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/05/Banner-PRO-FM-21-MAI.png" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/deschiderea-salilor-de-fitness-si-aerobic-reguli-si-masuri-publicate-in-monitorul-oficial-cum-se-face-accesul-si-triajul-776839.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/sala-sport-fitness-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/sala-sport-fitness-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/sala-sport-fitness-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/sala-sport-fitness-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/sala-sport-fitness-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/sala-sport-fitness-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/06/sala-sport-fitness-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/sala-sport-fitness-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/sala-sport-fitness-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">6 ore ago</span></div><h2>Deschiderea sălilor de fitness și aerobic: Reguli și măsuri, publicate în Monitorul Oficial. Cum se face accesul și triajul</h2></div></div></div></div> </a> <a href="https://alba24.ro/meciurile-de-fotbal-se-vor-disputa-fara-spectatori-concluzii-dupa-intalnirea-dintre-orban-si-reprezentantii-frf-si-lpi-776461.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/09/42614773_399140597286158_8686230885512511488_n-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/09/42614773_399140597286158_8686230885512511488_n-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/09/42614773_399140597286158_8686230885512511488_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/09/42614773_399140597286158_8686230885512511488_n-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/09/42614773_399140597286158_8686230885512511488_n-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/09/42614773_399140597286158_8686230885512511488_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/09/42614773_399140597286158_8686230885512511488_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/09/42614773_399140597286158_8686230885512511488_n-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/09/42614773_399140597286158_8686230885512511488_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">2 zile ago</span></div><h2>Meciurile de fotbal se vor disputa FĂRĂ SPECTATORI. Concluzii după întâlnirea dintre Orban și reprezentanții FRF și LPI</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sport"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/200522-Banner_SOS_Electro_300x150px-01.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/05/200522-Banner_SOS_Electro_300x150px-01.jpg" /></noscript></div></section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/10/florea.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2018/10/florea.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/transilvania-e-frumoasa-concurs-de-fotografie-organizat-de-hotel-transilvania-pentru-a-atrage-turistii-in-alba-776777.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/concurs1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/concurs1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/concurs1-300x300.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/06/concurs1-150x150.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2020/06/concurs1-768x770.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2020/06/concurs1.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/concurs1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/concurs1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/concurs1-300x300.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/06/concurs1-150x150.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2020/06/concurs1-768x770.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2020/06/concurs1.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/06/concurs1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/concurs1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/concurs1-300x300.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/06/concurs1-150x150.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2020/06/concurs1-768x770.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2020/06/concurs1.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">23 de ore ago</span></div><h2>”Transilvania e frumoasă” &#8211; Concurs de fotografie organizat de Hotel Transilvania, pentru a atrage turiștii în Alba</h2></div></div></div></div> </a> <a href="https://alba24.ro/cele-mai-frumoase-locuri-de-vizitat-in-muntii-apuseni-cascade-pesteri-si-alte-locuri-impresionante-319243.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/06/sat-case-apuseni-rocamping-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/06/sat-case-apuseni-rocamping-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/06/sat-case-apuseni-rocamping-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/06/sat-case-apuseni-rocamping-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/06/sat-case-apuseni-rocamping-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/06/sat-case-apuseni-rocamping-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2019/06/sat-case-apuseni-rocamping-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/06/sat-case-apuseni-rocamping-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/06/sat-case-apuseni-rocamping-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">24 de ore ago</span></div><h2>Cele mai frumoase locuri de vizitat în MUNȚII APUSENI. Cascade, peșteri și peisaje care îți taie respirația</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/lifestyle"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.bosch.ro/compania-noastra/bosch-in-romania/#marci" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/Bosch_Blaj_Scoala_Duala.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/05/Bosch_Blaj_Scoala_Duala.png" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://suzuki.premiumcars.ro/solicita-oferta/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/suzuki.jpg" width="300" height="250"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/05/suzuki.jpg" width="300" height="250"/></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/o-companie-chineza-care-lucreaza-pentru-tesla-si-volkswagen-va-produce-o-baterie-pentru-masini-electrice-care-va-rezista-16-ani-776523.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/baterie-auto-CATL-sursa-site-oficial-640x400-1-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/baterie-auto-CATL-sursa-site-oficial-640x400-1-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/baterie-auto-CATL-sursa-site-oficial-640x400-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/baterie-auto-CATL-sursa-site-oficial-640x400-1-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/baterie-auto-CATL-sursa-site-oficial-640x400-1-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/baterie-auto-CATL-sursa-site-oficial-640x400-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/06/baterie-auto-CATL-sursa-site-oficial-640x400-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/baterie-auto-CATL-sursa-site-oficial-640x400-1-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/baterie-auto-CATL-sursa-site-oficial-640x400-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">2 zile ago</span></div><h2>O companie chineză care lucrează pentru Tesla și Volkswagen va produce o baterie pentru mașini electrice care va rezista 16 ani</h2></div></div></div></div> </a> <a href="https://alba24.ro/volvo-toate-masinile-brandului-vor-avea-o-viteza-maxima-de-180-km-h-si-care-key-pentru-setarea-unei-viteze-inferioare-775867.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/volvo-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/volvo-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/volvo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/volvo-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/volvo-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/volvo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/06/volvo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/volvo-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/volvo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">6 zile ago</span></div><h2>VOLVO: Toate mașinile brandului vor avea o viteza maximă de 180 km/h și Care Key, pentru setarea unei viteze inferioare</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/tech"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><center><a href="https://bit.ly/scoala_duala" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/300x250px-01-01.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/06/300x250px-01-01.jpg" /></noscript></a></center></div></section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://albacons.ro/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden spatiu" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/BANNER-albacons-15-mai-15-august-2020.jpg" /><noscript><img class="spatiu" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/BANNER-albacons-15-mai-15-august-2020.jpg" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/medicament-experimental-pentru-tratarea-covid-19-donat-romaniei-de-japonia-peste-12-000-de-tablete-au-ajuns-in-tara-776849.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/medicament-covid-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/medicament-covid-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/medicament-covid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/medicament-covid-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/medicament-covid-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/medicament-covid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/06/medicament-covid-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/medicament-covid-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/medicament-covid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">3 ore ago</span></div><h2>Medicament experimental pentru tratarea COVID-19, donat României de Japonia. Peste 12.000 de tablete au ajuns în țară</h2></div></div></div></div> </a> <a href="https://alba24.ro/100-de-ventilatoare-donate-de-sua-au-ajuns-in-romania-ambasadorul-zuckerman-romania-are-in-fata-un-viitor-maret-si-prosper-776888.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/104097910_10163936324425454_4803665759059132847_o-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/104097910_10163936324425454_4803665759059132847_o-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/104097910_10163936324425454_4803665759059132847_o-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/104097910_10163936324425454_4803665759059132847_o-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/104097910_10163936324425454_4803665759059132847_o-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/104097910_10163936324425454_4803665759059132847_o-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/06/104097910_10163936324425454_4803665759059132847_o-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/104097910_10163936324425454_4803665759059132847_o-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/104097910_10163936324425454_4803665759059132847_o-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">3 ore ago</span></div><h2>100 de ventilatoare donate de SUA au ajuns în România. Ambasadorul Zuckerman: „România are în faţă un viitor măreţ şi prosper”</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sanatate"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://admitereonline.utcluj.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/banner_300x250.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/06/banner_300x250.jpg" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/educatie'>Educatie</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://droancea.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden spatiu" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/Banner-dr-Oancea-300-x-250-px-mai-2020.png" /><noscript><img class="spatiu" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/Banner-dr-Oancea-300-x-250-px-mai-2020.png" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/subiectele-la-bacalaureat-scoase-la-vanzare-pe-internet-100-de-lei-ca-sa-afli-ce-se-da-la-examen-776799.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/site-fake-subiecte-bacalaureat-sursa-edupedu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/site-fake-subiecte-bacalaureat-sursa-edupedu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/site-fake-subiecte-bacalaureat-sursa-edupedu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/site-fake-subiecte-bacalaureat-sursa-edupedu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/site-fake-subiecte-bacalaureat-sursa-edupedu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/site-fake-subiecte-bacalaureat-sursa-edupedu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/06/site-fake-subiecte-bacalaureat-sursa-edupedu-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/site-fake-subiecte-bacalaureat-sursa-edupedu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/site-fake-subiecte-bacalaureat-sursa-edupedu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">19 ore ago</span></div><h2>Subiectele la Bacalaureat scoase la vânzare pe internet. 100 de lei ca să afli ce se dă la examen</h2></div></div></div></div> </a> <a href="https://alba24.ro/cum-se-vor-corecta-lucrarile-de-la-evaluarea-nationala-pentru-a-exclude-suspiciunile-privind-corectitudinea-notarii-776797.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="54" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2015/04/examen-scoala.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen scoala" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2015/04/examen-scoala.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2015/04/examen-scoala-300x201.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2015/04/examen-scoala-342x229.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="54" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2015/04/examen-scoala.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen scoala" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2015/04/examen-scoala.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2015/04/examen-scoala-300x201.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2015/04/examen-scoala-342x229.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="54" src="https://cdn.alba24.ro/wp-content/uploads/2015/04/examen-scoala.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen scoala" srcset="https://cdn.alba24.ro/wp-content/uploads/2015/04/examen-scoala.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2015/04/examen-scoala-300x201.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2015/04/examen-scoala-342x229.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">19 ore ago</span></div><h2>Cum se vor corecta lucrările de la Evaluarea Națională, pentru a exclude suspiciunile privind corectitudinea notării</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/educatie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-91" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.termene.ro" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></noscript></a><div style="height:20px"></div><p><a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /></noscript></a></p></div></section></div></div></div></div></div></article><center><div class="billboard"></div><div class="billboardmobil"></div></center></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_100px-1.png" alt="Alba24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 – Stiri din Alba. 24 de ore din 24</a></li><li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li><li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li><li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li><li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li></ul></div> <br /><center>  <script type="text/javascript">var start = function(VIQEO) {
								        VIQEO.setConfig({ flyPlayer: {
								           floatingWidth: '300',
								           enableCloseButton: true
								         } });
								      }

								      if (!window.VIQEO) {
								        window.onViqeoLoad = start;
								      } else {
								        start(window.VIQEO);
								      }</script> <div  style="text-align: center;"><div style="display: inline-block; vertical-align: top;">  <script type="text/javascript" id="trfc_trafic_script">//
								t_rid = 'alba24-ro';
								(function(){ t_js_dw_time=new Date().getTime();
								t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
								if (document.createElement && document.getElementsByTagName && document.insertBefore) {
								t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
								var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
								document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
								//</script> <noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript></div><div style="display: inline-block; vertical-align: top;"> <a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31"></a></div></div></center> <br /><div class="menu-footer-menu-container" align="left"><ul id="menu-footer-menu" class="menu"><li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225"></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Partener <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Stiri Romania24.ro</a> Copyright © 2020 Alba24.ro powered by Independent Media &amp; More</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alba24.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/wp-polls/polls-js.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/ui/core.min.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/mvpcustom.js' defer='defer'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/scripts.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/retina.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/flexslider.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/comment-reply.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/wp-embed.min.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer='defer'></script>
<script async="async" type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/akismet/_inc/form.js' defer='defer'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.56' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06","error":"<strong>Atentie<\/strong>:&nbsp;Mai multe reCAPTCHA au fost gasite in formularul curent. Elimina\u021bi toate campurile reCAPTCHA de prisos pentru func\u021bionare corecta.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/google-captcha/js/script.js' defer='defer'></script>
</body></html>