<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="https://static.alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg"><link rel="pingback" href="https://alba24.ro/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="http://alba24.ro/feed/">


<meta property="fb:app_id" content="293792664353977">
<!-- Generated by Revive Adserver v5.0.5 -->
<!-- <script type='text/javascript' src='https://ad.alba24.ro/www/delivery/spcjs.php?id=1'></script> -->
<meta property="og:type" content="article">
			  		<meta property="og:image" content="https://static.alba24.ro/wp-content/uploads/2021/10/pensionari-varstnici_pixabay.jpg">
		<meta name="twitter:image" content="https://static.alba24.ro/wp-content/uploads/2021/10/pensionari-varstnici_pixabay.jpg">
	<meta property="og:url" content="https://alba24.ro/ministerul-muncii-varsta-de-pensionare-nu-va-fi-majorata-nici-stagiul-complet-de-cotizare-nu-va-fi-modificat-880838.html">
<meta property="og:title" content="Ministerul Muncii: V&acirc;rsta de pensionare nu va fi majorat&#259;. Nici stagiul complet de cotizare nu va fi modificat">
<meta property="og:description" content="Proiectul legislativ de reform&#259; a legii pensiilor nu va majora v&acirc;rsta de pensionare &#351;i nu va modifica durata actual&#259; a stagiului complet de cotizare, arat&#259; un comunicat al Ministerului Muncii &#351;i Protec&#355;iei Sociale. &bdquo;Atragem aten&#355;ia c&#259; viitoarea lege nu prevede majorarea v&acirc;rstei de pensionare, iar proiectul la care se face referire &icirc;n caietul de sarcini [&hellip;]">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://alba24.ro/ministerul-muncii-varsta-de-pensionare-nu-va-fi-majorata-nici-stagiul-complet-de-cotizare-nu-va-fi-modificat-880838.html">
<meta name="twitter:title" content="Ministerul Muncii: V&acirc;rsta de pensionare nu va fi majorat&#259;. Nici stagiul complet de cotizare nu va fi modificat">
<meta name="twitter:description" content="Proiectul legislativ de reform&#259; a legii pensiilor nu va majora v&acirc;rsta de pensionare &#351;i nu va modifica durata actual&#259; a stagiului complet de cotizare, arat&#259; un comunicat al Ministerului Muncii &#351;i Protec&#355;iei Sociale. &bdquo;Atragem aten&#355;ia c&#259; viitoarea lege nu prevede majorarea v&acirc;rstei de pensionare, iar proiectul la care se face referire &icirc;n caietul de sarcini [&hellip;]">
<meta name="publish-date" content="2021-10-28">
    <style>#wpadminbar{ display:none; }</style>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/">	<link rel="dns-prefetch" href="//ssl.google-analytics.com">	<link rel="dns-prefetch" href="//static.xx.fbcdn.net">		<link rel="dns-prefetch" href="//www.facebook.com">		<link rel="dns-prefetch" href="//staticxx.facebook.com">		<link rel="dns-prefetch" href="//connect.facebook.net">		<link rel="dns-prefetch" href="//scontent.xx.fbcdn.net">				<link rel="dns-prefetch" href="//pixel.rubiconproject.com">		<link rel="dns-prefetch" href="//ib.adnxs.com/">		
<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">
            <script src="data:text/javascript,%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20var%20googletag%20%3D%20googletag%20%7C%7C%20%7B%7D%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20googletag.cmd%20%3D%20googletag.cmd%20%7C%7C%20%5B%5D%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20var%20ssection%20%3D%20%22post%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20" type="text/javascript" defer></script>
                    <script type="text/javascript" charset="UTF-8" data-lazy-src="https://cdn.cookielaw.org/consent/cmp.stub.js" data-lazy-method="interaction" data-lazy-attributes="src"></script>
                    <script type="text/javascript" charset="UTF-8" data-domain-script="2d84c3a2-9950-4360-8e4e-6a63c3765af5" data-lazy-src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" data-lazy-method="interaction" data-lazy-attributes="src"></script>
            <script type="text/javascript" src="data:text/javascript,function%20OptanonWrapper%28%29%20%7B%20%7D" defer></script>
                    <script src="https://static.alba24.ro/wp-content/cache/flying-press/alba24.ro/c89fa452b1bd.config.js" type="text/javascript" defer>
            </script>
        
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.3 (Yoast SEO v17.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ministerul Muncii: V&acirc;rsta de pensionare nu va fi majorat&#259;. Nici stagiul complet de cotizare nu va fi modificat - Alba24</title><link rel="preconnect" href="https://static.alba24.ro" crossorigin=""><style id="flying-press-css">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</style><link rel="stylesheet" media="print" onload="this.media='all'" href="https://static.alba24.ro/wp-content/cache/flying-press/alba24.ro/e1f78482a7d3.post.used.css">
	<meta name="description" content="Ministerul Muncii: V&acirc;rsta de pensionare nu va fi majorat&#259;. Nici stagiul complet de cotizare nu va fi modificat">
	<link rel="canonical" href="https://alba24.ro/ministerul-muncii-varsta-de-pensionare-nu-va-fi-majorata-nici-stagiul-complet-de-cotizare-nu-va-fi-modificat-880838.html">
	<meta name="twitter:label1" content="Scris de">
	<meta name="twitter:data1" content="Redactia Alba24.ro">
	<meta name="twitter:label2" content="Timp estimat pentru citire">
	<meta name="twitter:data2" content="2 minute">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="stylesheet" id="wp-polls-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://static.alba24.ro/wp-content/cache/flying-press/alba24.ro/e619fed4db9c.polls-css.css">
<style id="wp-polls-inline-css" type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet" id="mvp-custom-style-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://static.alba24.ro/wp-content/cache/flying-press/alba24.ro/33d31060d374.style.css">
<style id="mvp-custom-style-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="mvp-custom-child-style-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://static.alba24.ro/wp-content/cache/flying-press/alba24.ro/e17607c40c06.style.css">
<link rel="stylesheet" id="mvp-reset-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://static.alba24.ro/wp-content/cache/flying-press/alba24.ro/57f771e75794.reset.css">
<link rel="stylesheet" id="fontawesome-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://static.alba24.ro/wp-content/cache/flying-press/alba24.ro/b652e3b75918.font-awesome.css">
<link rel="stylesheet" id="mvp-media-queries-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://static.alba24.ro/wp-content/cache/flying-press/alba24.ro/896ccd4bf4b4.media-queries.css">
<script type="text/javascript" src="https://static.alba24.ro/wp-includes/js/jquery/jquery.min.js?ver=02dd5d04add4" defer id="jquery-core-js"></script>
<script type="text/javascript" src="data:text/javascript,window.presslabs%20%3D%20%7B%22home_url%22%3A%22https%3A%5C%2F%5C%2Falba24.ro%22%7D" defer></script><script type="text/javascript" src="data:text/javascript,%0A%09%28function%20%28%29%20%7B%0A%09%09var%20pl_beacon%20%3D%20document.createElement%28%27script%27%29%3B%0A%09%09pl_beacon.type%20%3D%20%27text%2Fjavascript%27%3B%0A%09%09pl_beacon.async%20%3D%20true%3B%0A%09%09var%20host%20%3D%20%27https%3A%2F%2Falba24.ro%27%3B%0A%09%09if%20%28%27https%3A%27%20%3D%3D%20document.location.protocol%29%20%7B%0A%09%09%09host%20%3D%20host.replace%28%27http%3A%2F%2F%27%2C%20%27https%3A%2F%2F%27%29%3B%0A%09%09%7D%0A%09%09pl_beacon.src%20%3D%20host%20%2B%20%27%2F%27%20%2B%20%27eRMl0BPHQARG%27%20%2B%20%27.js%3Fts%3D%27%20%2B%20Math.floor%28%28Math.random%28%29%20%2A%20100000%29%20%2B%201%29%3B%0A%09%09var%20first_script_tag%20%3D%20document.getElementsByTagName%28%27script%27%29%5B0%5D%3B%0A%09%09first_script_tag.parentNode.insertBefore%28pl_beacon%2C%20first_script_tag%29%3B%0A%09%7D%29%28%29%3B%0A" defer></script><style>img{height:auto}</style>      <meta name="onesignal" content="wordpress-plugin">
            <script src="data:text/javascript,%0A%0A%20%20%20%20%20%20window.OneSignal%20%3D%20window.OneSignal%20%7C%7C%20%5B%5D%3B%0A%0A%20%20%20%20%20%20OneSignal.push%28%20function%28%29%20%7B%0A%20%20%20%20%20%20%20%20OneSignal.SERVICE_WORKER_UPDATER_PATH%20%3D%20%22OneSignalSDKUpdaterWorker.js.php%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.SERVICE_WORKER_PATH%20%3D%20%22OneSignalSDKWorker.js.php%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.SERVICE_WORKER_PARAM%20%3D%20%7B%20scope%3A%20%22%2F%22%20%7D%3B%0A%20%20%20%20%20%20%20%20OneSignal.setDefaultNotificationUrl%28%22https%3A%2F%2Falba24.ro%22%29%3B%0A%20%20%20%20%20%20%20%20var%20oneSignal_options%20%3D%20%7B%7D%3B%0A%20%20%20%20%20%20%20%20window._oneSignalInitOptions%20%3D%20oneSignal_options%3B%0A%0A%20%20%20%20%20%20%20%20oneSignal_options%5B%27wordpress%27%5D%20%3D%20true%3B%0AoneSignal_options%5B%27appId%27%5D%20%3D%20%27fcc78b35-765b-4f50-ba8c-0ab810009113%27%3B%0AoneSignal_options%5B%27allowLocalhostAsSecureOrigin%27%5D%20%3D%20true%3B%0AoneSignal_options%5B%27welcomeNotification%27%5D%20%3D%20%7B%20%7D%3B%0AoneSignal_options%5B%27welcomeNotification%27%5D%5B%27disable%27%5D%20%3D%20true%3B%0AoneSignal_options%5B%27path%27%5D%20%3D%20%22https%3A%2F%2Falba24.ro%2Fwp-content%2Fplugins%2Fonesignal-free-web-push-notifications%2Fsdk_files%2F%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%20%3D%20%7B%20%7D%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27actionMessage%27%5D%20%3D%20%22Vrei%20sa%20fii%20la%20curent%20cu%20stirile%20Alba24%20%3F%20Promitem%20sa-ti%20trimitem%20doar%20stiri%20interesante%21%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationTitleDesktop%27%5D%20%3D%20%22Un%20exemplu%20de%20notificare%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationMessageDesktop%27%5D%20%3D%20%22Notificarile%20vor%20aparea%20pe%20desktop%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationTitleMobile%27%5D%20%3D%20%22Exemplu%20de%20notificare%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationMessageMobile%27%5D%20%3D%20%22Notificarile%20vor%20aparea%20pe%20dispozitivul%20dvs.%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationCaption%27%5D%20%3D%20%22va%20puteti%20dezabona%20oricand%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27acceptButtonText%27%5D%20%3D%20%22DA%2C%20ACCEPT%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27cancelButtonText%27%5D%20%3D%20%22NU%2C%20MULTUMESC%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27siteName%27%5D%20%3D%20%22https%3A%2F%2Falba24.ro%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27autoAcceptTitle%27%5D%20%3D%20%22Permite%22%3B%0AoneSignal_options%5B%27notifyButton%27%5D%20%3D%20%7B%20%7D%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27enable%27%5D%20%3D%20true%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27position%27%5D%20%3D%20%27bottom-right%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27theme%27%5D%20%3D%20%27inverse%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27size%27%5D%20%3D%20%27large%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27showCredit%27%5D%20%3D%20false%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%20%3D%20%7B%7D%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27tip.state.subscribed%27%5D%20%3D%20%27V-ati%20abonat%20la%20notificari%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27tip.state.blocked%27%5D%20%3D%20%27Ati%20blocat%20notificarile%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27message.action.subscribed%27%5D%20%3D%20%27Va%20multumim%21%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27message.action.resubscribed%27%5D%20%3D%20%27V-ati%20abonat%20la%20notificari%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27message.action.unsubscribed%27%5D%20%3D%20%27Nu%20veti%20mai%20primi%20notificari%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.main.title%27%5D%20%3D%20%27Administrati%20notificarile%20site-ului%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.main.button.subscribe%27%5D%20%3D%20%27ABONARE%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.main.button.unsubscribe%27%5D%20%3D%20%27DEZABONARE%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.blocked.title%27%5D%20%3D%20%27Deblocare%20notificari%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.blocked.message%27%5D%20%3D%20%27Urmati%20acesti%20pasi%20pentru%20a%20primi%20notificari%27%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.init%28window._oneSignalInitOptions%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.showSlidedownPrompt%28%29%3B%20%20%20%20%20%20%7D%29%3B%0A%0A%20%20%20%20%20%20function%20documentInitOneSignal%28%29%20%7B%0A%20%20%20%20%20%20%20%20var%20oneSignal_elements%20%3D%20document.getElementsByClassName%28%22OneSignal-prompt%22%29%3B%0A%0A%20%20%20%20%20%20%20%20var%20oneSignalLinkClickHandler%20%3D%20function%28event%29%20%7B%20OneSignal.push%28%5B%27registerForPushNotifications%27%5D%29%3B%20event.preventDefault%28%29%3B%20%7D%3B%20%20%20%20%20%20%20%20for%28var%20i%20%3D%200%3B%20i%20%3C%20oneSignal_elements.length%3B%20i%2B%2B%29%0A%20%20%20%20%20%20%20%20%20%20oneSignal_elements%5Bi%5D.addEventListener%28%27click%27%2C%20oneSignalLinkClickHandler%2C%20false%29%3B%0A%20%20%20%20%20%20%7D%0A%0A%20%20%20%20%20%20if%20%28document.readyState%20%3D%3D%3D%20%27complete%27%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20documentInitOneSignal%28%29%3B%0A%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20window.addEventListener%28%22load%22%2C%20function%28event%29%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20documentInitOneSignal%28%29%3B%0A%20%20%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%20%20%7D%0A%20%20%20%20" type="text/javascript" defer></script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<style>
.spatiu {padding:5px;}
</style>

<script data-lazy-src="data:text/javascript,%0A%20%28function%28i%2Cs%2Co%2Cg%2Cr%2Ca%2Cm%29%7Bi%5B%27GoogleAnalyticsObject%27%5D%3Dr%3Bi%5Br%5D%3Di%5Br%5D%7C%7Cfunction%28%29%7B%0A%20%28i%5Br%5D.q%3Di%5Br%5D.q%7C%7C%5B%5D%29.push%28arguments%29%7D%2Ci%5Br%5D.l%3D1%2Anew%20Date%28%29%3Ba%3Ds.createElement%28o%29%2C%0A%20m%3Ds.getElementsByTagName%28o%29%5B0%5D%3Ba.async%3D1%3Ba.src%3Dg%3Bm.parentNode.insertBefore%28a%2Cm%29%0A%20%7D%29%28window%2Cdocument%2C%27script%27%2C%27%2F%2Fwww.google-analytics.com%2Fanalytics.js%27%2C%27ga%27%29%3B%0A%0A%20ga%28%27create%27%2C%20%27UA-1681524-4%27%2C%20%27auto%27%29%3B%0A%20ga%28%27send%27%2C%20%27pageview%27%29%3B%0A%0A" data-lazy-method="interaction" data-lazy-attributes="src"></script>

<script data-lazy-src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js" data-lazy-method="interaction" data-lazy-attributes="src"></script>

  
<script id="rro_dfp" src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%0A%20%20%20%20%20%20%20%20if%20%28isMobileDevice%28%29%20%3D%3D%3D%20true%29%20%7B%0A%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FHomepage%2F970x250_DA_PA%27%2C%20%5B%5B320%2C%2050%5D%2C%20%5B250%2C%20250%5D%2C%20%27fluid%27%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%20100%5D%2C%20%5B300%2C%20250%5D%5D%2C%20%27div-gpt-ad-1562239872285-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F970x250_DA_PA%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B250%2C%20250%5D%2C%20%5B320%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%20300%5D%2C%20%5B300%2C%2050%5D%2C%20%5B320%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562240839806-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_1%27%2C%20%5B%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562240963486-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_2%27%2C%20%5B%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241046404-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_3%27%2C%20%5B%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241214553-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_4%27%2C%20%5B%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1597640382847-0%27%29.addService%28googletag.pubads%28%29%29%3B%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_End_article_DA_PA_1%27%2C%20%5B%27fluid%27%2C%20%5B300%2C%2050%5D%2C%20%5B320%2C%20100%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%2C%20%5B320%2C%2050%5D%5D%2C%20%27div-gpt-ad-1562241307413-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_End_article_DA_PA_2%27%2C%20%5B%5B300%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B320%2C%20100%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%20250%5D%5D%2C%20%27div-gpt-ad-1562241354738-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_DA_PA%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241387996-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_DA%27%2C%20%5B%5B300%2C%20100%5D%2C%20%27fluid%27%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B300%2C%20250%5D%2C%20%5B320%2C%2050%5D%2C%20%5B250%2C%20250%5D%2C%20%5B320%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241424914-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_1%27%2C%20%5B%5B300%2C%20250%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%2050%5D%5D%2C%20%27div-gpt-ad-1586246464052-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_2%27%2C%20%5B%5B300%2C%20250%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%2050%5D%5D%2C%20%27div-gpt-ad-1586246538031-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_3%27%2C%20%5B%5B300%2C%20250%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%2050%5D%5D%2C%20%27div-gpt-ad-1586246570137-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2FTaboola_Slot_1%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%5D%2C%20%27div-gpt-ad-1586246590249-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2FTaboola_Slot_2%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%5D%2C%20%27div-gpt-ad-1586960077294-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2F1x1_Out_Of_Page%27%2C%20%5B1%2C%201%5D%2C%20%27div-gpt-ad-1562240404927-0%27%29.addService%28googletag.pubads%28%29%29%3B%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20%7D%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FHomepage%2F970x250_DA_PA%27%2C%20%5B%5B980%2C%20100%5D%2C%20%5B990%2C%20100%5D%2C%20%5B990%2C%20200%5D%2C%20%5B970%2C%20250%5D%2C%20%5B970%2C%20150%5D%2C%20%5B990%2C%20150%5D%2C%20%5B990%2C%20250%5D%2C%20%5B970%2C%2090%5D%2C%20%5B970%2C%20200%5D%2C%20%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1562239872285-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F970x250_DA_PA%27%2C%20%5B%5B970%2C%2090%5D%2C%20%5B980%2C%20100%5D%2C%20%5B970%2C%20200%5D%2C%20%5B990%2C%20250%5D%2C%20%5B728%2C%2090%5D%2C%20%5B990%2C%20100%5D%2C%20%5B970%2C%20150%5D%2C%20%5B970%2C%20250%5D%2C%20%5B990%2C%20200%5D%2C%20%5B990%2C%20150%5D%5D%2C%20%27div-gpt-ad-1562240839806-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_1%27%2C%20%5B%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1562240963486-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_2%27%2C%20%5B%27fluid%27%2C%20%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1562241046404-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_3%27%2C%20%5B%27fluid%27%2C%20%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1562241214553-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_4%27%2C%20%5B%27fluid%27%2C%20%5B728%2C%2090%5D%2C%20%5B300%2C%20250%5D%5D%2C%20%27div-gpt-ad-1597640382847-0%27%29.addService%28googletag.pubads%28%29%29%3B%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_End_article_DA_PA_1%27%2C%20%5B%5B300%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1562241307413-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_End_article_DA_PA_2%27%2C%20%5B%5B300%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1562241354738-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_DA_PA%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%27fluid%27%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241387996-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_DA%27%2C%20%5B%5B300%2C%20100%5D%2C%20%27fluid%27%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B300%2C%20250%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%20600%5D%5D%2C%20%27div-gpt-ad-1562241424914-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_1%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1586246464052-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_2%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1586246538031-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_3%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1586246570137-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2FTaboola_Slot_1%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%5D%2C%20%27div-gpt-ad-1586246590249-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2FTaboola_Slot_2%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%5D%2C%20%27div-gpt-ad-1586960077294-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2F1x1_Out_Of_Page%27%2C%20%5B1%2C%201%5D%2C%20%27div-gpt-ad-1562240404927-0%27%29.addService%28googletag.pubads%28%29%29%3B%20%20%0A%0A%20%20%20%20%20%20%20%20%7D%0A%0A%20%20%20%20%20%20%20%20googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0A%20%20%20%20%20%20%20%20googletag.pubads%28%29.setCentering%28true%29%3B%0A%20%20%20%20%20%20%20%20googletag.pubads%28%29.enableSingleRequest%28%29%3B%0A%20%20%20%20%20%20%20%20googletag.pubads%28%29.setTargeting%28%27traffic_split%27%2C%20%27%27%2B%20Math.floor%28Math.random%28%29%2A4%29%29%3B%0A%20%20%20%20%7D%29%3B%0A%20%20%20%20%0A%20%20%20%20function%20rroSendDfpRequest%28%29%20%7B%0A%20%20%20%20%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.pubads%28%29.setRequestNonPersonalizedAds%28g_NPA%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20let%20vignette%20%3D%20null%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28isMobileDevice%28%29%20%3D%3D%3D%20true%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20vignette%20%3D%20googletag.defineOutOfPageSlot%28%27%2F1011785%2FAlba24.ro%2F1x1_Out_Of_Page_Interstitial%27%2C%20googletag.enums.OutOfPageFormat.INTERSTITIAL%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20if%20%28vignette%29%20vignette.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.enableServices%28%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28vignette%29%20googletag.display%28vignette%29%3B%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%0A%20%20%20%20%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.pubads%28%29.refresh%28%29%3B%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%0A%20%20%20%20%7D%3B%0A" type="text/javascript" defer></script>




</head><body><div id="fb-root"></div>

<script data-lazy-src="data:text/javascript,%28function%28d%2C%20s%2C%20id%29%20%7B%0A%20var%20js%2C%20fjs%20%3D%20d.getElementsByTagName%28s%29%5B0%5D%3B%0A%20if%20%28d.getElementById%28id%29%29%20return%3B%0A%20js%20%3D%20d.createElement%28s%29%3B%20js.id%20%3D%20id%3B%0A%20js.src%20%3D%20%27https%3A%2F%2Fconnect.facebook.net%2Fro_RO%2Fsdk.js%23xfbml%3D1%26version%3Dv2.10%26appId%3D293792664353977%27%3B%0A%20fjs.parentNode.insertBefore%28js%2C%20fjs%29%3B%0A%7D%28document%2C%20%27script%27%2C%20%27facebook-jssdk%27%29%29%3B" data-lazy-method="interaction" data-lazy-attributes="src"></script>

  <!-- Facebook Pixel Code -->
<script data-lazy-src="data:text/javascript,%0A%21function%28f%2Cb%2Ce%2Cv%2Cn%2Ct%2Cs%29%0A%7Bif%28f.fbq%29return%3Bn%3Df.fbq%3Dfunction%28%29%7Bn.callMethod%3F%0An.callMethod.apply%28n%2Carguments%29%3An.queue.push%28arguments%29%7D%3B%0Aif%28%21f._fbq%29f._fbq%3Dn%3Bn.push%3Dn%3Bn.loaded%3D%210%3Bn.version%3D%272.0%27%3B%0An.queue%3D%5B%5D%3Bt%3Db.createElement%28e%29%3Bt.async%3D%210%3B%0At.src%3Dv%3Bs%3Db.getElementsByTagName%28e%29%5B0%5D%3B%0As.parentNode.insertBefore%28t%2Cs%29%7D%28window%2Cdocument%2C%27script%27%2C%0A%27https%3A%2F%2Fconnect.facebook.net%2Fen_US%2Ffbevents.js%27%29%3B%0A%20fbq%28%27init%27%2C%20%27542774529819465%27%29%3B%20%0Afbq%28%27track%27%2C%20%27PageView%27%29%3B%0A" data-lazy-method="interaction" data-lazy-attributes="src"></script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=542774529819465&amp;ev=PageView%0A&amp;noscript=1" loading="lazy">
</noscript>
<!-- End Facebook Pixel Code -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">


	<!-- /1011785/Alba24.ro/1x1_Out_Of_Page -->
	<div id="div-gpt-ad-1562240404927-0">
	  <script src="data:text/javascript,%0A%09%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562240404927-0%27%29%3B%20%7D%29%3B%0A%09%20%20" type="text/javascript" defer></script>
	</div>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://alba24.ro/"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20200%2061'%2F%3E" alt="Alba24" data-rjs="2" width="200" height="61" loading="eager" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/09/sigla_alba24_mare-200-x-61.png"></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li>
<li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li>
<li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li>
<li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li>
<li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li>
<li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li>
<li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li>
<li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li>
<li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/junior">JUNIOR</a></li>
<li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li>
<li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li>
<li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li>
<li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li>
<li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li>
<li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li>
<li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li>
<li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">C&Icirc;MPENI</a></li>
<li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://alba24.ro/">
	<input type="text" name="s" id="s" value="CAUT&#258;" onfocus='if (this.value == "CAUT&#258;") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUT&#258;"; }'>
	<input type="hidden" id="searchsubmit" value="CAUT&#258;">
</form>
			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
										    <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div class="toparticoledesk"><a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20970%20250'%2F%3E" width="970" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/06/970x250.gif"></a></div>
<div class="toparticlemobile">
<a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20460%20380'%2F%3E" width="460" height="380" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/06/460x380.gif"></a>
</div>			</div><!--mvp-widget-ad-->
		</div>														</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																																														<a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%2092'%2F%3E" alt="Alba24" data-rjs="2" width="300" height="92" loading="eager" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png"></a>
																																														<a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%2092'%2F%3E" alt="Alba24" data-rjs="2" style="width: auto;" width="300" height="92" loading="eager" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png"></a>
																																														<h2 class="mvp-logo-title">Alba24</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Ministerul Muncii: V&acirc;rsta de pensionare nu va fi majorat&#259;. Nici stagiul complet de cotizare nu va fi modificat</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li>
<li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li>
<li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li>
<li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li>
<li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li>
<li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li>
<li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li>
<li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li>
<li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li>
<li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li>
<li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li>
<li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
							<div style="background-color: #db222f;float:left;width:100%;">
								<div class="mvp-nav-menu left">
										<div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li>
<li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li>
<li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li>
<li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li>
<li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li>
<li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li>
<li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li>
<li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li>
<li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">C&Icirc;MPENI</a></li>
</ul></div>								</div><!--mvp-nav-menu-->
							</div>
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
      <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://alba24.ro/ministerul-muncii-varsta-de-pensionare-nu-va-fi-majorata-nici-stagiul-complet-de-cotizare-nu-va-fi-modificat-880838.html">
            <div id="mvp-article-cont" class="left relative">
      <div class="mvp-main-box">
        <div id="mvp-post-main" class="left relative">
          
          <div class="mvp-post-main-out left relative">
            <div class="mvp-post-main-in">
              <div id="mvp-post-content" class="left relative">
                                  <header id="mvp-post-head" class="left relative">
                    <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                    <h1 class="mvp-post-title left entry-title" itemprop="headline">Ministerul Muncii: V&acirc;rsta de pensionare nu va fi majorat&#259;. Nici stagiul complet de cotizare nu va fi modificat</h1>
                    <div style="clear:both;"></div>
                    <div class="adsubtitlu">
                      <center>

<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div class="toparticoledesk">
<a href="https://www.continental-jobs.com/index.php?ac=search_result&amp;search_criterion_activity_level%5B%5D=9&amp;search_criterion_activity_level%5B%5D=16&amp;search_criterion_activity_level%5B%5D=17&amp;search_criterion_activity_level%5B%5D=21&amp;search_criterion_country%5B%5D=33&amp;search_criterion_physical_location%5B%5D=415&amp;search_criterion_language%5B%5D=EN&amp;search_criterion_channel%5B%5D=12&amp;language=2" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20728%2090'%2F%3E" width="728" height="90" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/09/11728x90_angajari_regiune-1.png"></a>
</div>
<div class="toparticlemobile">
<a href="https://www.continental-jobs.com/index.php?ac=search_result&amp;search_criterion_activity_level%5B%5D=9&amp;search_criterion_activity_level%5B%5D=16&amp;search_criterion_activity_level%5B%5D=17&amp;search_criterion_activity_level%5B%5D=21&amp;search_criterion_country%5B%5D=33&amp;search_criterion_physical_location%5B%5D=415&amp;search_criterion_language%5B%5D=EN&amp;search_criterion_channel%5B%5D=12&amp;language=2" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20460%20380'%2F%3E" width="460" height="380" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/09/460x380_angajari_regiune-copy.jpg"></a>
</div>
                    </center><br>
                    </div>
                                                              <div class="mvp-author-info-wrap left relative">
                        <div class="mvp-author-info-thumb left relative">
                          <img alt="" src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&amp;r=g" srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&amp;r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                        </div><!--mvp-author-info-thumb-->
                        <div class="mvp-author-info-text left relative">
                          <div class="mvp-author-info-date left relative">
                            <p>Publicat</p> <span class="mvp-post-date">acum 3 ore </span> <p> </p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-10-28">joi, 28.10.2021</time></span>
                            <meta itemprop="dateModified" content="2021-10-28">
                          </div><!--mvp-author-info-date-->
                          <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
                            <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                           </div><!--mvp-author-info-name-->
                        </div><!--mvp-author-info-text-->
                      </div><!--mvp-author-info-wrap-->
                                      </header>
                  <div style="height:5px;"></div><div style="clear:both;"></div>


                  <div class="fb_like_recommend">
                    <span><div class="fb-like" data-href="https://alba24.ro/ministerul-muncii-varsta-de-pensionare-nu-va-fi-majorata-nici-stagiul-complet-de-cotizare-nu-va-fi-modificat-880838.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span>
                  </div>
                                                                                                                            <div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="800" height="513" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20800%20513'%2F%3E" class="attachment- size- wp-post-image" alt="" loading="eager" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/pensionari-varstnici_pixabay.jpg">                                                <meta itemprop="url" content="https://static.alba24.ro/wp-content/uploads/2021/10/pensionari-varstnici_pixabay.jpg">
                        <meta itemprop="width" content="800">
                        <meta itemprop="height" content="513">
                      </div><!--mvp-post-feat-img-->
                                                                                                                                            <div id="mvp-content-wrap" class="left relative">
                  <div class="mvp-post-soc-out right relative">
                                                                  <div class="mvp-post-soc-wrap left relative">
    <ul class="mvp-post-soc-list left relative">
        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/ministerul-muncii-varsta-de-pensionare-nu-va-fi-majorata-nici-stagiul-complet-de-cotizare-nu-va-fi-modificat-880838.html&amp;t=Ministerul Muncii: V&acirc;rsta de pensionare nu va fi majorat&#259;. Nici stagiul complet de cotizare nu va fi modificat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
            <li class="mvp-post-soc-fb">
                <i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
            </li>
            									</a><a href="https://alba24.ro/ministerul-muncii-varsta-de-pensionare-nu-va-fi-majorata-nici-stagiul-complet-de-cotizare-nu-va-fi-modificat-880838.html#respond">
						<li class="mvp-post-soc-com mvp-com-click">
							<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
						</li>
					</a>
				                    
        <a href="#" onclick="window.open('http://twitter.com/share?text=Ministerul Muncii: V&acirc;rsta de pensionare nu va fi majorat&#259;. Nici stagiul complet de cotizare nu va fi modificat -&amp;url=https://alba24.ro/ministerul-muncii-varsta-de-pensionare-nu-va-fi-majorata-nici-stagiul-complet-de-cotizare-nu-va-fi-modificat-880838.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
            <li class="mvp-post-soc-twit">
                <i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
            </li>
        </a>
        <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/ministerul-muncii-varsta-de-pensionare-nu-va-fi-majorata-nici-stagiul-complet-de-cotizare-nu-va-fi-modificat-880838.html&amp;media=https://alba24.ro/wp-content/uploads/2021/10/pensionari-varstnici_pixabay.jpg&amp;description=Ministerul Muncii: V&acirc;rsta de pensionare nu va fi majorat&#259;. Nici stagiul complet de cotizare nu va fi modificat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
            <li class="mvp-post-soc-pin">
                <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
            </li>
        </a>
        <a href="mailto:?subject=Ministerul%20Muncii:%20V%C3%A2rsta%20de%20pensionare%20nu%20va%20fi%20majorat%C4%83.%20Nici%20stagiul%20complet%20de%20cotizare%20nu%20va%20fi%20modificat&amp;BODY=I%20found%20this%20article%20interesting%20and%20thought%20of%20sharing%20it%20with%20you.%20Check%20it%20out:%20https://alba24.ro/ministerul-muncii-varsta-de-pensionare-nu-va-fi-majorata-nici-stagiul-complet-de-cotizare-nu-va-fi-modificat-880838.html">
            <li class="mvp-post-soc-email">
                <i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
            </li>
        </a>
    </ul>
</div>
<!--mvp-post-soc-wrap-->
<div id="mvp-soc-mob-wrap">
    <div class="mvp-soc-mob-out left relative">
        <div class="mvp-soc-mob-in">
            <div class="mvp-soc-mob-left left relative">
                <ul class="mvp-soc-mob-list left relative">
                    <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/ministerul-muncii-varsta-de-pensionare-nu-va-fi-majorata-nici-stagiul-complet-de-cotizare-nu-va-fi-modificat-880838.html&amp;t=Ministerul Muncii: V&acirc;rsta de pensionare nu va fi majorat&#259;. Nici stagiul complet de cotizare nu va fi modificat', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
                        <li class="mvp-soc-mob-fb">
                            <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
                        </li>
                    </a>
                                                            <a href="https://alba24.ro/ministerul-muncii-varsta-de-pensionare-nu-va-fi-majorata-nici-stagiul-complet-de-cotizare-nu-va-fi-modificat-880838.html#respond">
                        <li class="mvp-soc-mob-com mvp-com-click">
                            <i class="fa fa-comment-o" aria-hidden="true"></i><span class="mvp-soc-mob-com">Comenteaz&#259;</span>
                        </li>
                    </a>
                                                            <a href="#" onclick="window.open('http://twitter.com/share?text=Ministerul Muncii: V&acirc;rsta de pensionare nu va fi majorat&#259;. Nici stagiul complet de cotizare nu va fi modificat -&amp;url=https://alba24.ro/ministerul-muncii-varsta-de-pensionare-nu-va-fi-majorata-nici-stagiul-complet-de-cotizare-nu-va-fi-modificat-880838.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
                        <li class="mvp-soc-mob-twit">
                            <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
                        </li>
                    </a>
                    <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/ministerul-muncii-varsta-de-pensionare-nu-va-fi-majorata-nici-stagiul-complet-de-cotizare-nu-va-fi-modificat-880838.html&amp;media=https://alba24.ro/wp-content/uploads/2021/10/pensionari-varstnici_pixabay.jpg&amp;description=Ministerul Muncii: V&acirc;rsta de pensionare nu va fi majorat&#259;. Nici stagiul complet de cotizare nu va fi modificat', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
                        <li class="mvp-soc-mob-pin">
                            <i class="fa fa-pinterest-p" aria-hidden="true"></i>
                        </li>
                    </a>
                    <a href="whatsapp://send?text=Ministerul%20Muncii:%20V%C3%A2rsta%20de%20pensionare%20nu%20va%20fi%20majorat%C4%83.%20Nici%20stagiul%20complet%20de%20cotizare%20nu%20va%20fi%20modificat%20https://alba24.ro/ministerul-muncii-varsta-de-pensionare-nu-va-fi-majorata-nici-stagiul-complet-de-cotizare-nu-va-fi-modificat-880838.html">
                        <div class="whatsapp-share">
							<span class="whatsapp-but1">
									<li class="mvp-soc-mob-what">
										<i class="fa fa-whatsapp" aria-hidden="true"></i>
									</li>
							</span>
						</div>
                    </a>
                    <a href="mailto:?subject=Ministerul%20Muncii:%20V%C3%A2rsta%20de%20pensionare%20nu%20va%20fi%20majorat%C4%83.%20Nici%20stagiul%20complet%20de%20cotizare%20nu%20va%20fi%20modificat&amp;BODY=I%20found%20this%20article%20interesting%20and%20thought%20of%20sharing%20it%20with%20you.%20Check%20it%20out:%20https://alba24.ro/ministerul-muncii-varsta-de-pensionare-nu-va-fi-majorata-nici-stagiul-complet-de-cotizare-nu-va-fi-modificat-880838.html">
                        <li class="mvp-soc-mob-email">
                            <i class="fa fa-envelope-o" aria-hidden="true"></i>
                        </li>
                    </a>
                </ul>
            </div>
            <!--mvp-soc-mob-left-->
        </div>
        <!--mvp-soc-mob-in-->
        <div class="mvp-soc-mob-right left relative">
            <i class="fa fa-ellipsis-h" aria-hidden="true"></i>
        </div>
        <!--mvp-soc-mob-right-->
    </div>
    <!--mvp-soc-mob-out-->
</div>
<!--mvp-soc-mob-wrap-->
                                                              <div class="mvp-post-soc-in">
                      <div id="mvp-content-body" class="left relative">
                        <div id="mvp-content-body-top" class="left relative">
                                                                              <div id="mvp-content-main" class="left relative">
                            <p><strong>Proiectul legislativ de reform&#259; a legii pensiilor nu va majora v&acirc;rsta de pensionare &#351;i nu va modifica durata actual&#259; a stagiului complet de cotizare, arat&#259; un comunicat al Ministerului Muncii &#351;i Protec&#355;iei Sociale.</strong></p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_2 -->
<div id="div-gpt-ad-1562241046404-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241046404-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
  
<p>&bdquo;Atragem aten&#355;ia c&#259; viitoarea lege nu prevede majorarea v&acirc;rstei de pensionare, iar proiectul la care se face referire &icirc;n caietul de sarcini este cel care a fost deja aprobat de Guvern, care este &icirc;n dezbatere &icirc;n Parlament &#351;i d&#259; posibilitatea r&#259;m&acirc;nerii &icirc;n activitate p&acirc;n&#259; la 70 de ani celor care doresc. (&hellip;). Actuala lege a pensiilor publice (Legea nr. 263/2010) prevede c&#259; stagiul complet de cotizare este de 35 de ani. Acest stagiu va r&#259;m&acirc;ne neschimbat &icirc;n viitoarea lege&rdquo;, se precizeaz&#259; &icirc;n comunicatul, citat de Agerpres.</p>
<p>&bdquo;Cele dou&#259; legi vor fi elaborate de Ministerul Muncii. Legisla&#355;ia care va fi trimis&#259; &icirc;n Parlament spre dezbatere &#351;i aprobare va fi elaborat&#259; de c&#259;tre speciali&#351;tii Ministerului Muncii. Rolul consultan&#355;ilor este s&#259; pun&#259; la dispozi&#355;ia echipelor tehnice din minister analize, proiec&#355;ii &#351;i ipoteze de lucru care s&#259; ajute la elaborarea &#351;i fundamentarea unor proiecte de lege predictibile, echitabile &#351;i sustenabile. Preciz&#259;m c&#259; sprijinul unor speciali&#351;ti cu expertiz&#259; interna&#355;ional&#259;, men&#355;ionat &icirc;n caietele de sarcini, a fost &icirc;n&#355;eles, acceptat &#351;i asumat integral de CE prin PNRR&rdquo;, se&nbsp;arat&#259;&nbsp;&icirc;n comunicat.</p>
<p>Ministerul Muncii&nbsp;spune&nbsp;c&#259;&nbsp;a transmis aceste clarific&#259;ri dup&#259; apari&#355;ia &icirc;n spa&#355;iul public a unor informa&#355;ii privind reformele &icirc;n domeniile pensiilor &#351;i salariz&#259;rii din fonduri publice.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>Astfel, Ministerul Muncii &#351;i Protec&#355;iei Sociale a lansat caietele de sarcini pentru ob&#355;inerea de expertiz&#259; profesional&#259; necesar&#259; celor dou&#259; reforme asumate prin PNRR, respectiv pensii &#351;i salarizare din fonduri publice.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>Finan&#355;area expertizei prev&#259;zut&#259; &icirc;n caietele de sarcini este decontabil&#259; integral prin PNRR, iar asisten&#355;a tehnic&#259; este necesar&#259; pentru fundamentarea reformelor &icirc;n domeniile pensiilor &#351;i salariz&#259;rii din fonduri publice, precum &#351;i pentru ob&#355;inerea de analize, proiec&#355;ii &#351;i ipoteze de lucru necesare pentru elaborarea noilor acte normative &icirc;n domeniile men&#355;ionate, se precizeaz&#259; &icirc;n comunicat.</p>
<p><em>sursa: Agerpres.ro</em></p>
                                                                                    <div class="stirea-ta-24"><br>
                            <div style="clear:both;"></div>
							  <hr class="linie_paginatie">
							  <p><strong>Dac&#259; &#539;i-a pl&#259;cut articolul &#537;i vrei s&#259; fii la curent cu ce scriem:
</strong></p>


<div style="display: flex;">
  <div style=" flex: 0 0 50%;">
  <a href="#" id="my-notification-button" style="display: none;   background-color: #ff0000; /* rosu */
  border: none;
  color: white;
  padding: 15px 32px;
  text-align: center;
  text-decoration: none;
  display: inline-block;
  font-size: 16px;" class="mvp-comment-but-text">Aboneaz&#259;-te la notific&#259;ri</a>
    <script src="data:text/javascript,%0A%20%20%20%20function%20onManageWebPushSubscriptionButtonClicked%28event%29%20%7B%0A%20%20%20%20%20%20%20%20getSubscriptionState%28%29.then%28function%28state%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28state.isPushEnabled%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%2F%2A%20Subscribed%2C%20opt%20them%20out%20%2A%2F%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.setSubscription%28false%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20if%20%28state.isOptedOut%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%2F%2A%20Opted%20out%2C%20opt%20them%20back%20in%20%2A%2F%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.setSubscription%28true%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%7D%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%2F%2A%20Unsubscribed%2C%20subscribe%20them%20%2A%2F%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.registerForPushNotifications%28%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%20%20%20%20event.preventDefault%28%29%3B%0A%20%20%20%20%7D%0A%0A%20%20%20%20function%20updateMangeWebPushSubscriptionButton%28buttonSelector%29%20%7B%0A%20%20%20%20%20%20%20%20var%20hideWhenSubscribed%20%3D%20false%3B%0A%20%20%20%20%20%20%20%20var%20subscribeText%20%3D%20%22Aboneaz%C4%83-te%20la%20notific%C4%83ri%22%3B%0A%20%20%20%20%20%20%20%20var%20unsubscribeText%20%3D%20%22Multumim%2C%20e%C8%99ti%20deja%20abonat%22%3B%0A%0A%20%20%20%20%20%20%20%20getSubscriptionState%28%29.then%28function%28state%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20buttonText%20%3D%20%21state.isPushEnabled%20%7C%7C%20state.isOptedOut%20%3F%20subscribeText%20%3A%20unsubscribeText%3B%0A%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20element%20%3D%20document.querySelector%28buttonSelector%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28element%20%3D%3D%3D%20null%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20return%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%0A%20%20%20%20%20%20%20%20%20%20%20%20element.removeEventListener%28%27click%27%2C%20onManageWebPushSubscriptionButtonClicked%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20element.addEventListener%28%27click%27%2C%20onManageWebPushSubscriptionButtonClicked%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20element.textContent%20%3D%20buttonText%3B%0A%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28state.hideWhenSubscribed%20%26%26%20state.isPushEnabled%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20element.style.display%20%3D%20%22none%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20element.style.display%20%3D%20%22%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%7D%0A%0A%20%20%20%20function%20getSubscriptionState%28%29%20%7B%0A%20%20%20%20%20%20%20%20return%20Promise.all%28%5B%0A%20%20%20%20%20%20%20%20%20%20OneSignal.isPushNotificationsEnabled%28%29%2C%0A%20%20%20%20%20%20%20%20%20%20OneSignal.isOptedOut%28%29%0A%20%20%20%20%20%20%20%20%5D%29.then%28function%28result%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20isPushEnabled%20%3D%20result%5B0%5D%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20isOptedOut%20%3D%20result%5B1%5D%3B%0A%0A%20%20%20%20%20%20%20%20%20%20%20%20return%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20isPushEnabled%3A%20isPushEnabled%2C%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20isOptedOut%3A%20isOptedOut%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%3B%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%7D%0A%0A%20%20%20%20var%20OneSignal%20%3D%20OneSignal%20%7C%7C%20%5B%5D%3B%0A%20%20%20%20var%20buttonSelector%20%3D%20%22%23my-notification-button%22%3B%0A%0A%20%20%20%20%2F%2A%20This%20example%20assumes%20you%27ve%20already%20initialized%20OneSignal%20%2A%2F%0A%20%20%20%20OneSignal.push%28function%28%29%20%7B%0A%20%20%20%20%20%20%20%20%2F%2F%20If%20we%27re%20on%20an%20unsupported%20browser%2C%20do%20nothing%0A%20%20%20%20%20%20%20%20if%20%28%21OneSignal.isPushNotificationsSupported%28%29%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20return%3B%0A%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20updateMangeWebPushSubscriptionButton%28buttonSelector%29%3B%0A%20%20%20%20%20%20%20%20OneSignal.on%28%22subscriptionChange%22%2C%20function%28isSubscribed%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%2F%2A%20If%20the%20user%27s%20subscription%20state%20changes%20during%20the%20page%27s%20session%2C%20update%20the%20button%20text%20%2A%2F%0A%20%20%20%20%20%20%20%20%20%20%20%20updateMangeWebPushSubscriptionButton%28buttonSelector%29%3B%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%7D%29%3B%0A%20%20%20%20" type="text/javascript" defer></script>
  </div>
  <div style="flex: 1;"><div class="fb-like" data-href="https://www.facebook.com/www.Alba24.ro/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div></div>
</div>

                            <hr class="linie_paginatie">
                             <p><strong><span style="color:red;">&#536;TIREA TA</span> - Dac&#259; e&#537;ti martorul unor evenimente deosebite, fotografiaz&#259;, filmeaz&#259; &#537;i trimite-le la Alba24 prin <a href="https://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p>


</div>
                                                          <div class="mvp-post-tags">
                               <span class="mvp-post-tags-header">Pe aceea&#537;i tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/alba-2" rel="tag">Alba</a><a href="https://alba24.ro/tag/alba24" rel="tag">alba24</a><a href="https://alba24.ro/tag/stiri" rel="tag">stiri</a></span>
                             </div><!--mvp-post-tags-->

                                                                                                <div id="mvp-comments-button" class="left relative mvp-com-click">
                                    <span class="mvp-comment-but-text">Comenteaz&#259;</span>
                                  </div><!--mvp-comments-button-->
                                  <div id="comments" class="mvp-com-click-id-880838 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Las&#259; un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ministerul-muncii-varsta-de-pensionare-nu-va-fi-majorata-nici-stagiul-complet-de-cotizare-nu-va-fi-modificat-880838.html#respond" style="display:none;">Anuleaz&#259; r&#259;spunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicat&#259;.</span> C&acirc;mpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea autocomplete="new-password" id="e451941a17" name="e451941a17" cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript" src="data:text/javascript,document.getElementById%28%22comment%22%29.setAttribute%28%20%22id%22%2C%20%22a609c8e0bda4330c9ff5727fdf3ab2d6%22%20%29%3Bdocument.getElementById%28%22e451941a17%22%29.setAttribute%28%20%22id%22%2C%20%22comment%22%20%29%3B" defer></script></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required"></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"> <label for="wp-comment-cookies-consent">Salveaz&#259;-mi numele, emailul &#537;i situl web &icirc;n acest navigator pentru data viitoare c&acirc;nd o s&#259; comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Public&#259; comentariul"> <input type="hidden" name="comment_post_ID" value="880838" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->
                                                              
                              <br>
                            
                          </div><!--mvp-content-main-->
                          <div id="mvp-content-bot" class="left">
                            
                            <div class="posts-nav-link">
                                                          </div><!--posts-nav-link-->
                                                                                      <center>


                              <div style="clear:both;"></div><div style="height:10px;"></div>
                              <div id="psd" style="float:left; padding:5px;">
<a href="https://www.pema-electrotehnic.ro/" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" width="300" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/04/pema.jpeg"></a>
                              </div>
                              <div style="float:right;" id="pngalba">


<!-- /1011785/Alba24.ro/Articol/300x250_End_article_DA_PA_2 -->
<a href="https://alba24.ro/bolt-alternativa-la-taxi-urile-clasice-vine-in-alba-iulia-compania-cauta-soferi-parteneri-875588.html" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" width="300" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/BOLT.jpg"></a>
                              </div>
                              </center></div>
                              


                                                          <div id="mvp-author-box-wrap" class="left relative">
                                <div class="mvp-author-box-out right relative">
                                  <div id="mvp-author-box-img" class="left relative">
                                    <img alt="" src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&amp;r=g" srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&amp;r=g 2x" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">                                  </div><!--mvp-author-box-img-->
                                  <div class="mvp-author-box-in">
                                    <div id="mvp-author-box-head" class="left relative">
                                      <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>
                                      <div id="mvp-author-box-soc-wrap" class="left relative">
                                                                                                                                                                                                                                                                                                                              </div><!--mvp-author-box-soc-wrap-->
                                    </div><!--mvp-author-box-head-->
                                  </div><!--mvp-author-box-in-->
                                </div><!--mvp-author-box-out-->
                                <div id="mvp-author-box-text" class="left relative">
                                  <p></p>
                                </div><!--mvp-author-box-text-->
                              </div><!--mvp-author-box-wrap-->
                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                              <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                  <img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%2092'%2F%3E" width="300" height="92" loading="eager" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png">
                                  <meta itemprop="url" content="https://static.alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png">
                                                              </div><!--mvp-org-logo-->
                              <meta itemprop="name" content="Alba24">
                            </div><!--mvp-org-wrap-->
                          </div><!--mvp-content-bot-->
                        </div><!--mvp-content-body-top-->
                        <div class="mvp-cont-read-wrap">
                                                                              
                        </div><!--mvp-cont-read-wrap-->
                      </div><!--mvp-content-body-->
                    </div><!--mvp-post-soc-in-->
                  </div><!--mvp-post-soc-out-->
                </div><!--mvp-content-wrap-->
                          <div id="mvp-post-add-box">
                <div id="mvp-post-add-wrap" class="left relative">
                                      <div class="mvp-post-add-story left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">VIDEO RECORDER: Ce se ascunde &icirc;n spatele atacurilor din p&#259;durile Bucovinei. Imagini care v&#259; pot afecta emo&#539;ional</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt="" src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&amp;r=g" srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&amp;r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 11 minute</span> <p> </p> <span class="mvp-post-date">joi, 28.10.2021</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="1200" height="730" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201200%20730'%2F%3E" class="attachment- size- wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/recorder-1-e1635412692552.jpg">                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>La mijlocul lunii trecute, un incident extrem de grav petrecut &icirc;ntr-o p&#259;dure din Bucovina a devenit subiect de breaking news pe televiziuni &#537;i a ajuns p&acirc;n&#259; &icirc;n presa interna&#539;ional&#259;.&nbsp;</strong></p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_2 -->
<div id="div-gpt-ad-1562241046404-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241046404-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
  
<p>Un activist de mediu &#537;i doi jurnali&#537;ti care filmau un documentar despre t&#259;ierile ilegale de lemn au fost agresa&#539;i de un grup de indivizi printre care se aflau &#537;i silvicultori ai Ocolului Silvic Dealu Negru.</p>
<p>Unul dintre jurnali&#537;ti a fost lovit at&acirc;t de tare &icirc;nc&acirc;t &#537;i-a pierdut cuno&#537;tin&#539;a, iar activistul Tiberiu Bo&#537;utar a fost b&#259;tut &#537;i umilit, fiind <strong>dezbr&#259;cat &icirc;n pielea goal&#259; sub amenin&#539;area toporului</strong>.</p>
<p>La scurt timp dup&#259; atac, jurnali&#537;tii <a href="https://recorder.ro/ce-se-ascunde-in-spatele-atacurilor-din-padurile-bucovinei/" target="_blank" rel="noopener">RECORDER</a> au plecat &icirc;n Bucovina s&#259; afl&#259;m ce aveau de ascuns cei care au reac&#539;ionat cu o asemenea agresivitate la adresa jurnali&#537;tilor &#537;i a activi&#537;tilor de mediu.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/video-recorder-ce-se-ascunde-in-spatele-atacurilor-din-padurile-bucovinei-imagini-care-va-pot-afecta-emotional-880945.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="" style="display:inline;">
<a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" class="spatiu" width="300" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg"></a>
</div>
</div>
<div style="width: 350px; float:left; height:250px; margin:10px">
<div class="mvp-widget-ad left relative" id="" style="display:inline;">

<a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" width="300" height="250" class="spatiu" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg"></a>

</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">FOTO-REPORTAJ: Parcul feroviar din Teiu&#537;, &icirc;nfiin&#539;at cu artefacte vechi de peste un secol, salvate de la fier vechi</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt="" src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&amp;r=g" srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&amp;r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 19 minute</span> <p> </p> <span class="mvp-post-date">joi, 28.10.2021</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="800" height="600" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20800%20600'%2F%3E" class="attachment- size- wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/ici281021parc_feroviar.jpg">                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Un vagon construit &icirc;n Italia &icirc;n urm&#259; cu aproape un secol &#351;i care a f&#259;cut parte odinioar&#259; din trenul regal, locomotive fabricate &icirc;n perioada interbelic&#259;, buc&#259;&#355;i de &#351;in&#259; de peste un veac &#351;i diverse artefacte feroviare, expuse &icirc;n incinta unui vechi automotor, de la felinare de macaz la un aparat morse de la &icirc;nceputul secolului trecut &ndash; toate pot fi admirate &icirc;n Parcul Feroviar din Teiu&#351;, un obiectiv unic &icirc;n Alba &#351;i &icirc;n regiune, situat &icirc;n spatele g&#259;rii construite &icirc;n timpul Imperiului Austro-Ungar.</strong></p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_2 -->
<div id="div-gpt-ad-1562241046404-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241046404-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
  
<p>Gara a fost dat&#259; &icirc;n folosin&#355;&#259; &icirc;n 20 noiembrie 1871, fiind printre primele construite &icirc;n Rom&acirc;nia, Teiu&#351;ul devenind &icirc;n timp un important nod de cale ferat&#259;, situat la intersec&#355;ia a dou&#259; magistrale feroviare.</p>
<p>De atunci, dezvoltarea Teiu&#351;ului a fost str&acirc;ns legat&#259; de ceea ce &icirc;nsemna domeniul feroviar, &icirc;n condi&#355;iile &icirc;n care au existat perioade &icirc;n care &icirc;n aproape fiecare familie din localitate era cel pu&#355;in un ceferist sau care era angrenat &icirc;n activit&#259;&#355;i conexe acestui sistem.</p>
<p>&bdquo;Nu &#351;tiu dac&#259; a fost &icirc;n Teiu&#351; cas&#259; care s&#259; nu fi avut cel pu&#355;in un membru implicat &icirc;n aceast&#259; activitate feroviar&#259; sub o form&#259; sau alta. (&hellip;).</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>Aici, la CFR, au fost familii &icirc;ntregi din Teiu&#351;. &#350;i-au c&acirc;&#351;tigat existen&#355;a la CFR, &#351;i-au crescut copiii, i-au &#355;inut la &#351;coal&#259;&rdquo;,&nbsp;a declarat, pentru AGERPRES, primarul Mirel Vasile H&#259;l&#259;lai, cel c&#259;ruia i-a apar&#355;inut ideea realiz&#259;rii unui parc feroviar la Teiu&#351;.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<h4>Vezi &#537;i: <a href="https://alba24.ro/video-accidentul-feroviar-de-la-bucerdea-22-de-morti-si-72-de-raniti-vinovatii-judecati-in-gara-din-teius-626836.html" target="_blank" rel="noopener">VIDEO: 7 octombrie &ndash; Povestea celui mai GRAV accident feroviar din Alba. Imagini de la procesul public &#539;inut &icirc;n Gara Teiu&#537;</a></h4>
<p>Edilul &icirc;nsu&#351;i provine dintr-o astfel de familie. &bdquo;Am fost legat de calea ferat&#259; de c&acirc;nd eram copil. &Icirc;n familia noastr&#259;, tradi&#355;ia de ceferist se &icirc;ntinde pe parcursul mai multor genera&#355;ii. Bunicul din partea tat&#259;lui a fost ceferist, a fost fr&acirc;nar la CFR, din 1928.</p>
<div id="attachment_880925" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-880925" class="size-full wp-image-880925" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201200%20900'%2F%3E" alt="" width="1200" height="900" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/ici281021Vagon-regal-primar-Teius-e1635410059250.jpg"><p id="caption-attachment-880925" class="wp-caption-text">Mirel H&#259;l&#259;lai, primarul din Teiu&#537;</p></div>
<p>Bunicul din partea mamei era &#351;eful reviziei de vagoane la Alba Iulia, &icirc;nainte de 1960. Unchiul meu a fost ceferist, tat&#259;l meu, de asemenea, a fost &#351;eful sta&#355;iei CFR Teiu&#351;&rdquo;, a men&#355;ionat Mirel Vasile H&#259;l&#259;lai.</p>
<p>Leg&#259;tura sa afectiv&#259; cu &bdquo;glasul ro&#355;ilor de tren&rdquo;, dar &#351;i dorin&#355;a de a salva de la fier vechi, de exemplu, locomotive &#351;i utilaje feroviare de tipul celor cu ajutorul c&#259;rora, poate, sute de localnici &#351;i-au &icirc;ntre&#355;inut familiile l-au f&#259;cut s&#259; &icirc;nfiin&#355;eze un Parc Feroviar, inaugurat &icirc;n 2013, la &bdquo;&Icirc;nt&acirc;lnirea ceferi&#351;tilor din Complexul Teiu&#351; &ndash; Co&#351;lariu&rdquo;.</p>
<p>Astfel au ap&#259;rut &icirc;n p&#259;rcule&#355;ul din spatele g&#259;rii mai &icirc;nt&acirc;i o drezin&#259; &#351;i un automotor, urmate &icirc;n timp de alte &#351;i alte achizi&#355;ii.</p>
<p>&nbsp;</p>
<p>&bdquo;Le-am achizi&#355;ionat &#351;i renovat cu mari eforturi, gra&#355;ie unor oameni foarte determina&#355;i. Astfel de lucruri nu se pot face dec&acirc;t &icirc;mpreun&#259; cu oameni care &#351;tiu c&#259; aceast&#259; cale ferat&#259; a reprezentat ceva pentru ei.</p>
<p>Le-am adus aici, am &icirc;ncercat s&#259; le conserv&#259;m. Mai este nevoie &icirc;nc&#259; de mult&#259; munc&#259; aici&rdquo;, a afirmat primarul.</p>
<p>&bdquo;Piesele de rezisten&#355;&#259;&rdquo; &icirc;n acest Parc sunt dou&#259; locomotive cu aburi.</p>
<p>&bdquo;Avem o locomotiv&#259; 230.171, de peste 86 de tone, fabricat&#259; &icirc;nainte de 1940. A prins &#351;i r&#259;zboiul, a fost folosit&#259; pentru trac&#355;iunea vagoanelor de marf&#259;.</p>
<p>A stat pe o linie moart&#259; &icirc;n depoul Lugoj timp de 40 de ani, cu copaci crescu&#355;i prin ea. Noi am reu&#351;it, dup&#259; mari eforturi, s&#259; o aducem aici.</p>
<p><img class="size-full wp-image-880927 aligncenter" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201200%20900'%2F%3E" alt="" width="1200" height="900" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/ici281021locomotiva-tezaur-e1635410152100.jpg"></p>
<p>Pe acest tip de locomotiv&#259; au f&#259;cut serviciul foarte mul&#355;i teiu&#351;eni. Mul&#355;i au fost cu ochii &icirc;n lacrimi la &lsquo;&Icirc;nt&acirc;lnirea ceferi&#351;tilor&rsquo;.</p>
<p>S-au uitat cu drag la ea, aduc&acirc;ndu-&#351;i aminte de vremurile &icirc;n care pe tipul acesta de ma&#351;ini &icirc;&#351;i c&acirc;&#351;tigau p&acirc;inea.</p>
<p>O alt&#259; pies&#259; de rezisten&#355;&#259;, pe care &icirc;ns&#259; nu am putut-o aduce &icirc;n Parcul Feroviar din cauza m&#259;rimii &#351;i a greut&#259;&#355;ii, este o locomotiv&#259; de tip 150.000, folosit&#259; tot pentru tractarea vagoanelor de marf&#259; sau de c&#259;l&#259;tori.</p>
<p>A fost printre ultimele locomotive fabricate &icirc;n Rom&acirc;nia, la Re&#351;i&#355;a&rdquo;, ne-a spus edilul.</p>
<p>Pline de rugin&#259;, locomotivele au fost renovate &icirc;n 2014, &icirc;n depoul CFR Teiu&#351;, cu sprijinul lui Ovidiu Laz&#259;r &#351;i al inginerului Radu Bellu, a ad&#259;ugat H&#259;l&#259;lai.</p>
<p>Acesta a subliniat c&#259;, din cauza st&#259;rii avansate de degradare, pentru vopsirea celor dou&#259; locomotive, &icirc;n dou&#259; straturi, s-au folosit &icirc;n jur de o mie de litri de vopsea.</p>
<p><img class="alignnone size-full wp-image-880928" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201200%20900'%2F%3E" alt="" width="1200" height="900" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/ici281021parc-e1635410182822.jpg"></p>
<p>Locomotiva expus&#259; &icirc;n Sta&#355;ia CFR Teiu&#351;, de tipul c&#259;reia se mai p&#259;streaz&#259; &icirc;n &#355;ar&#259; doar 7 exemplare, este clasat&#259; &icirc;n Patrimoniul Cultural Na&#355;ional Rom&acirc;n la categoria Tezaur.</p>
<p>Un alt exponat de mare valoare, achizi&#355;ionat mai recent, este un vagon regal, &icirc;n care &icirc;n viitor ar putea fi amenajat&#259; o ceain&#259;rie.</p>
<p>&bdquo;Am reu&#351;it s&#259; &icirc;l aducem aici cu mari eforturi, dup&#259; o sta&#355;ionare de vreo 30 de ani &icirc;ntr-un depou.</p>
<p>&Icirc;l renov&#259;m &#351;i &icirc;ncet, &icirc;ncet vom face &#351;i renovarea interioar&#259;. Inten&#355;ia noastr&#259; este ca acest parc s&#259; fie dotat prin acest vagon cu o mic&#259; ceain&#259;rie. Vagonul a fost fabricat la o uzin&#259; din Italia, &icirc;n 1928.</p>
<p>Are o istorie complicat&#259;. A f&#259;cut parte din trenul regal, iar soarta a f&#259;cut s&#259; se separe de acesta. Dup&#259; multe eforturi &#351;i peripe&#355;ii, a ajuns aici &icirc;n Parcul din Teiu&#351;&rdquo;, a explicat acesta.</p>
<p><img class="size-full wp-image-880929 aligncenter" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201200%20900'%2F%3E" alt="" width="1200" height="900" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/ici281021automotor-e1635410220123.jpg"></p>
<p>&Icirc;n Parc se g&#259;sesc &#351;i boghiuri de vagon, de vagoane americane sau osii fabricate &icirc;n Rom&acirc;nia, o drezin&#259; camion fabricat&#259; &icirc;n 1953, care era folosit&#259; pentru transportul materialelor necesare la repara&#355;iile liniilor de cale ferat&#259;, coloane hidraulice de peste un secol vechime, care alimentau vechile locomotive cu aburi, recuperate din fosta sta&#355;ie CFR Co&#351;lariu, unde erau gata-gata s&#259; ajung&#259; la fier vechi.</p>
<p><img class="size-full wp-image-880926 aligncenter" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201200%20900'%2F%3E" alt="" width="1200" height="900" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/ici281021drezina-e1635410114980.jpg"></p>
<p>Cei care viziteaz&#259; Parcul vor putea vedea &#351;i o ma&#351;in&#259; rabotez&#259;, fabricat&#259; &icirc;n Chemnitz, Germania, &icirc;n 1872, folosit&#259; pentru prelucrarea boghiurilor de cale ferat&#259;, precum &#351;i o drezin&#259; pantograf folosit&#259; pentru repara&#355;ia liniei de contact, de dat&#259; relativ mai recent&#259;, din 1950.</p>
<p>Un vechi automotor, construit la Malaxa &icirc;n 1938, despre care primarul ne-a spus c&#259; a fost o ruin&#259;, f&#259;r&#259; geamuri, g&#259;zduie&#351;te acum o cochet&#259; expozi&#355;ie feroviar&#259;, unde sunt expuse obiecte scoase de mult din uz &#351;i pe care mul&#355;i dintre noi poate c&#259; am uitat cum arat&#259;, a&#351;a cum ar fi, de exemplu, banalele bilete de tren folosite p&acirc;n&#259; dup&#259; Revolu&#355;ie.</p>
<p>&Icirc;n cadrul expozi&#355;iei sunt &#351;i mai multe buc&#259;&#355;i de &#351;in&#259;, cu vechimi considerabile.</p>
<p>Potrivit celor inscrip&#355;ionate pe acestea, una dintre &#351;ine a fost fabricat&#259; &icirc;n Ungaria &icirc;n 1891, o alta &icirc;n Germania, &icirc;n 1929, &#351;i alta la Re&#351;i&#355;a, &icirc;n 1938.</p>
<p>Un metru de astfel de &#351;in&#259; c&acirc;nt&#259;re&#351;te peste 60 de kilograme, ne dezv&#259;luie primarul.</p>
<p>Sunt &#351;i diverse lanterne, lampadare, felinare de locomotiv&#259;, felinare de macaz, scule pentru lucrat la linie, furci, semne de circula&#355;ie.</p>
<p><img class="size-full wp-image-880930 aligncenter" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201200%20900'%2F%3E" alt="" width="1200" height="900" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/ici281021aparat-morse-e1635410265252.jpg"></p>
<p>&bdquo;Avem &#351;i un telegraf original, un aparat morse telegraf, pe baz&#259; de band&#259;. Are peste un secol. Era folosit pentru transmisia &icirc;ntre sta&#355;ii.</p>
<p>Mai avem o mic&#259; central&#259; telefonic&#259; cu clapet&#259;. C&acirc;nd suna, clapa c&#259;dea. Telefoane de diferite tipuri. Cu ele se &#355;inea leg&#259;tura &icirc;ntre sta&#355;ia propriu-zis&#259; &#351;i cabinele care se aflau pe teritoriul sta&#355;iei.</p>
<p>Sunt &#351;i ele unele vechi tot de peste un secol. Mai avem ceasuri vechi de CFR, unul care a func&#355;ionat chiar &icirc;n gara din Teiu&#351;. Sunt l&#259;mpi foarte vechi, de CFR, lanterne CFR, foarte vechi &#351;i ele, de peste 90 de ani&rdquo;, ne explic&#259; primarul.</p>
<p>Sunt expuse, de asemenea, alte obiecte feroviare ce au f&#259;cut parte din locomotive &ndash; pl&#259;cu&#355;e recondi&#355;ionate, din casele de bilete sau din biroul impiegatului &ndash; cum ar fi un vechi grafic de ocupare a liniilor, o gr&#259;mad&#259; de &#351;tampile pentru uzul CFR, de la casa de bilete, de la mesagerie, de la po&#351;t&#259;.</p>
<p>Nu lipsesc nici uniformele de ceferist, din diferite perioade.</p>
<p><img class="size-full wp-image-880931 aligncenter" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20900%201200'%2F%3E" alt="" width="900" height="1200" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/ici281021uniforme-cfr.jpg"></p>
<p>&bdquo;Sunt &#355;inute de iarn&#259;, &#351;uba, &#355;inuta de var&#259;, de doc. Nu am prea g&#259;sit caschete.</p>
<p>Avem &#351;i gradele ceferi&#351;tilor, cu acea insign&#259; a c&#259;ii ferate, cu roata &icirc;naripat&#259;. Sunt de conductori, de &#351;ef de tren, de impiegat, de &#351;ef de sta&#355;ie. Provin din diferite perioade&rdquo;, a ar&#259;tat edilul.</p>
<p>Pe l&acirc;ng&#259; multe fotografii vechi, din diverse perioade, sunt expuse &#351;i dou&#259; jur&#259;minte, unul din perioada regal&#259;, mai exact din anul 1938, iar un altul din timpul Republicii Populare Rom&acirc;nia. Pu&#355;ini &#351;tiu c&#259;, dup&#259; ce terminau &#351;coala &#351;i se &icirc;ncadrau &icirc;n c&acirc;mpul muncii, ceferi&#351;tii depuneau un jur&#259;m&acirc;nt.</p>
<p>&bdquo;Jur s&#259; fiu credincios Majest&#259;&#355;ii sale Regelui &#351;i intereselor &#354;&#259;rii mele, de a observa &icirc;n totul Constitu&#355;ia (Regele Carol II) &#351;i legile &#355;&#259;rii, de a executa cu onoare &#351;i con&#351;tiin&#355;&#259; func&#355;iunile ce-mi sunt &icirc;ncredin&#355;ate &#351;i de a nu face nimic de natur&#259; a periclita ordinea &icirc;n Stat.</p>
<p>A&#351;a s&#259;-mi ajute Dumnezeu&rdquo;, se spunea &icirc;n jur&#259;m&acirc;ntul din timpul monarhiei. Cel din 1948 era &bdquo;jur s&#259; fiu credincios poporului &#351;i de a ap&#259;ra Republica Popular&#259; Rom&acirc;n&#259; &icirc;mpotriva du&#351;manilor dinafar&#259; &#351;i din&#259;untru.</p>
<p>Jur de a respecta legile Republicei Populare Rom&acirc;ne &#351;i a p&#259;stra secretul de serviciu&rdquo;.</p>
<p>&bdquo;Tot ce vede&#355;i aici s-a ob&#355;inut prin insisten&#355;e, prin discu&#355;ii directe cu oameni care au avut a&#351;a ceva, cu diverse institu&#355;ii. Obiectele astea au disp&#259;rut de mult timp din nomenclatorul c&#259;ii ferate.</p>
<p>Nu mai sunt folosite. Nu le mai g&#259;si&#355;i nic&#259;ieri. Au ie&#351;it de mult timp din uz&rdquo;, a subliniat Mirel Vasile H&#259;l&#259;lai.</p>
<p>Primarul a ad&#259;ugat c&#259; mai sunt c&acirc;teva parcuri feroviare &icirc;n &#355;ar&#259;, dintre care unul la Re&#351;i&#355;a, unde a func&#355;ionat o uzin&#259; care a fabricat locomotive, &#351;i unul la Dej, &icirc;nfiin&#355;at prin lege, cu finan&#355;are de la bugetul statului.</p>
<p>Mirel Vasile H&#259;l&#259;lai a lansat &#351;i o invita&#355;ie c&#259;tre conducerea Consiliului Jude&#355;ean Alba, pentru realizarea unui parteneriat, pe modelul altora &icirc;ncheiate de administra&#355;ia jude&#355;ean&#259; cu autorit&#259;&#355;i locale.</p>
<p>&bdquo;A&#351; vrea ca acest parc feroviar s&#259;-&#351;i capete str&#259;lucirea regional&#259; de care are nevoie. Avem nevoie s&#259; &icirc;l amenaj&#259;m, s&#259;-l punem la punct ca lumea.</p>
<p>Din bugetul local, acest lucru se poate face, dar &icirc;ntr-un timp mai &icirc;ndelungat, dar dac&#259; ne vom uni eforturile &icirc;mpreun&#259; cu CJ printr-un parteneriat, mai mult ca sigur c&#259; vom reu&#351;i &icirc;n cel mai scurt timp cu putin&#355;&#259; s&#259; d&#259;m acest parc feroviar nu numai jude&#355;ului, ci &icirc;ntregii regiuni.</p>
<p>S&#259; &icirc;l transform&#259;m &icirc;ntr-un punct turistic puternic. S&#259; ar&#259;t&#259;m lumii c&#259; aici, la Teiu&#351;, ora&#351; cu ad&acirc;nci r&#259;d&#259;cini ceferiste, exist&#259; un pol generat de parcul feroviar&rdquo;, a conchis primarul Mirel Vasile H&#259;l&#259;lai.</p>
<p>Surs&#259;: AGERPRES/ Autor: Marinela Brumar</p>
<p>Foto: Marinela Brumar</p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/foto-reportaj-parcul-feroviar-din-teius-infiintat-cu-artefacte-vechi-de-peste-un-secol-salvate-de-la-fier-vechi-880918.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="vcst" style="display:inline;">

<a href="https://suzuki.premiumcars.ro/solicita-oferta/" target="_blank" rel="nofollow"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" class="spatiu" width="300" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/05/premiumcars.jpg"></a>
</div>
</div>
<div style="width: 350px; float:left; height:250px; margin:10px">
<div class="mvp-widget-ad left relative" id="stc" style="display:inline;">

<a href="https://www.wpcromania.ro/oferte.html" target="_blank" rel="nofollow"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20299%20249'%2F%3E" style="width:300px; height:250px;" class="spatiu" width="299" height="249" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif"></a>


</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">Doi tineri din Alba Iulia, re&#539;inu&#539;i de poli&#539;i&#537;ti dup&#259; ce s-au &icirc;mb&#259;tat &#537;i au b&#259;tut un b&#259;rbat, &icirc;n fa&#539;a unei s&#259;li de jocuri</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt="" src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&amp;r=g" srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&amp;r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 29 de minute</span> <p> </p> <span class="mvp-post-date">joi, 28.10.2021</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="800" height="452" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20800%20452'%2F%3E" class="attachment- size- wp-post-image" alt="politie noaptea" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2019/11/politie-e1556619188358.jpg">                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Doi tineri din Alba Iulia care au b&#259;tut &icirc;n urm&#259; cu mai multe zile un b&#259;rbat, &icirc;n fa&#539;a unei s&#259;li de jocuri de noroc, au fost re&#539;inu&#539;i miercuri, 27 octombrie.&nbsp;</strong></p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_2 -->
<div id="div-gpt-ad-1562241046404-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241046404-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
  
<p>Scandalul s-a &icirc;nt&acirc;mplat, &icirc;n data de 21 octombrie, pe timpul nop&#539;ii.</p>
<p>Potrivit IPJ Alba, la data de 27 octombrie 2021, poli&#355;i&#351;tii de investiga&#539;ii criminale din Alba Iulia au luat m&#259;sura re&#355;inerii, pentru 24 de ore, fa&#355;&#259; de doi tineri, de 18 &#537;i 26 de ani, din Alba Iulia, care sunt cercetat sub aspectul s&#259;v&acirc;r&#351;irii infrac&#539;iunilor de lovirea sau alte violen&#539;e &#537;i tulburarea ordinii &#351;i lini&#351;tii publice.</p>
<p>&Icirc;n sarcina acestora s-a re&#539;inut faptul c&#259;, la data de 21 octombrie 2021, &icirc;n jurul orei 24.00, &icirc;n timp ce se aflau &icirc;n fa&#539;a unei societ&#259;&#539;i comerciale din Alba Iulia, pe fondul consumului de b&#259;uturi alcoolice &#537;i a unui conflict spontan, l-ar fi agresat pe un b&#259;rbat, de 35 de ani, comuna Mihe&#537;u de C&acirc;mpie, jude&#539;ul Mure&#537;.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>&Icirc;n urma incidentului, victima a suferit leziuni corporale, pentru care, conform certificatului medico &ndash; legal, are nevoie de 20-25 de zile de &icirc;ngrijiri medicale.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>&nbsp;</p>
<p>Cercet&#259;rile sunt continuate.</p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/doi-tineri-din-alba-iulia-retinuti-de-politisti-dupa-ce-s-au-imbatat-si-au-batut-un-barbat-in-fata-unei-sali-de-jocuri-880915.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="ambient" style="display:inline;">
<a href="https://droancea.ro/" target="_blank" rel="nofollow"><img class="spatiu" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" width="300" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/08/Banner-Dr.-Oancea-3-august.png"></a>

</div>
</div>
<div class="mvp-widget-ad left relative" style="width: 350px; float:left; height:250px; margin:10px">
<div id="Albacons-taboola">
<a href="https://www.bosch.ro/cariere/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/uploads/2021/07/Recrutare.png" class="spatiu" width="300" height="250" loading="lazy"></a> 
</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">28 octombrie: 413 decese &#537;i 13.197 de cazuri noi de COVID &icirc;n Rom&acirc;nia, &icirc;n ultimele 24 de ore. Bilan&#539;ul par&#539;ial</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt="" src="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&amp;r=g" srcset="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&amp;r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 36 de minute</span> <p> </p> <span class="mvp-post-date">joi, 28.10.2021</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="800" height="600" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20800%20600'%2F%3E" class="attachment- size- wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54.jpeg">                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Au fost &icirc;nregistrate 13.197 cazuri COVID, &icirc;n ultimele 24 de ore, potrivit datelor transmise joi, 28 octombrie, de Grupul de Comunicare Strategic&#259;.&nbsp;</strong></p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_2 -->
<div id="div-gpt-ad-1562241046404-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241046404-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
  
<p><strong>Au fost confirmate 415 de noi decese din care 2 anterioare intervalului (fa&#539;&#259; de 512 &icirc;n 24 de ore, cu o zi &icirc;n urm&#259;).&nbsp;</strong></p>
<p>Comparativ, cu o zi &icirc;n urm&#259; erau raportate 14.950 cazuri &icirc;n 24 de ore.</p>
<p>&rdquo;Conform datelor existente la nivelul CNCCI la data de 28 octombrie 2021, ora 10.00, &icirc;n intervalul de 24 de ore, au fost &icirc;nregistrate 13.197 cazuri de persoane pozitive cu SARS-COV-2.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>De asemenea, au fost raportate 415 decese dintre care 2 anterioare&rdquo;&ndash; Grupul de Comunicare Strategic&#259;.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>Datele vor fi actualizate la ora 13.00. Revenim cu am&#259;nunte.</p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/28-octombrie-413-decese-si-13-197-de-cazuri-noi-de-covid-in-romania-in-ultimele-24-de-ore-bilantul-partial-880910.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                  </div><!--mvp-post-add-wrap-->
              </div><!--mvp-post-add-box-->
                          </div><!--mvp-post-content-->
            </div><!--mvp-post-main-in-->
                          <div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<!-- /1011785/Alba24.ro/Homepage/300x250_Stirea_DA_PA -->
<a href="http://www.regio-adrcentru.ro/" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20600'%2F%3E" width="300" height="600" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/211013-Banner_web_ADR_300x600px.gif"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/stirea-ta">&#536;TIREA TA</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" width="300" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg"></a>
							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/foto-stirea-ta-accident-rutier-pe-dn-7-in-zona-vintu-de-jos-o-masina-a-ajuns-intr-un-sant-dupa-un-impact-cu-o-autoutilitara-879752.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/acc-dn7-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 7 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>UPDATE FOTO &#536;TIREA TA: ACCIDENT pe DN 7, &icirc;n zona Vin&#539;u de Jos. O ma&#537;in&#259; a ajuns &icirc;n &#537;an&#539; dup&#259; un impact cu o autoutilitar&#259;</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/foto-stirea-ta-incarcatura-speciala-la-sebes-cum-a-transportat-un-sofer-o-masina-atarnata-intr-o-alta-masina-879122.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/masina-transport-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o s&#259;pt&#259;m&acirc;n&#259;</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO &#536;TIREA TA: &Icirc;nc&#259;rc&#259;tur&#259; &rdquo;special&#259;&rdquo; la Sebe&#537;. Cum a transportat un &#537;ofer o ma&#537;in&#259; at&acirc;rnat&#259; &icirc;ntr-o alt&#259; ma&#537;in&#259;</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/foto-o-vulpe-a-fost-surprinsa-in-timp-ce-se-plimba-prin-cetatea-alba-carolina-din-alba-iulia-879113.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/246159582_1815970478588881_3117653126969213208_n-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o s&#259;pt&#259;m&acirc;n&#259;</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO: O vulpe a fost surprins&#259; &icirc;n timp ce se plimba prin Cetatea Alba Carolina din Alba Iulia</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/stirea-ta">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din &#536;TIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.stcu.ro/" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" width="300" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/02-Online-banner-300-x-250-px.jpg"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/administratie">ADMINISTRA&#538;IE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_DA -->
<img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" width="300" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/Banner-Alba24_f.jpg">							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/certificatul-verde-este-obligatoriu-la-intrarea-in-talciocul-din-alba-iulia-ce-masura-mai-trebuie-respectata-880804.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/actiune-masca-talcioc-3-80x80.jpeg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 2 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Certificatul verde este obligatoriu la intrarea &icirc;n talciocul din Alba Iulia. Ce m&#259;sur&#259; mai trebuie respectat&#259;</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/ruta-alternativa-intre-cartierele-micesti-orizont-barabant-si-ampoi-din-alba-iulia-lucrari-de-pietruire-pe-strada-zenit-880867.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/248806129_413306810168052_5099149377443520301_n-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 2 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Rut&#259; alternativ&#259; &icirc;ntre cartierele Mice&#537;ti, Orizont, B&#259;r&#259;ban&#539; &#537;i Ampoi din Alba Iulia. Lucr&#259;ri de pietruire, pe strada Zenit</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/administratie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRA&#538;IE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" width="300" height="250" class="spatiu" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg"></a>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/romania-va-putea-solicita-un-avans-de-37-miliarde-de-euro-din-pnrr-ministrii-de-finante-din-europa-aproba-joi-documentul-880884.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/06/harta-autostrazi-pnrr-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 2 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Rom&acirc;nia va putea solicita un avans de 3,7 miliarde de euro din PNRR. Mini&#537;trii de finan&#539;e din Europa aprob&#259; joi documentul</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/locuri-de-munca-in-alba-541-posturi-in-alba-iulia-aiud-blaj-campeni-cugir-si-sebes-oferta-completa-prin-ajofm-880872.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="locuri munca" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2019/06/locuri-munca-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 3 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>LOCURI de MUNC&#258; &icirc;n ALBA: 541 posturi &icirc;n Alba Iulia, Aiud, Blaj, C&acirc;mpeni, Cugir &#537;i Sebe&#537;. Oferta complet&#259; prin AJOFM</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/economie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" class="spatiu" width="300" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/politica">POLITIC&#258;</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								 <!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_1 -->
<a href="https://www.magazineseky.ro/alba-iulia-crema" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20150'%2F%3E" width="300" height="150" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/09/alba24.jpg"></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/presedintele-klaus-iohannis-s-a-prabusit-la-14-in-sondaje-sub-george-simion-si-marcel-ciolacu-ce-partid-ar-castiga-alegerile-880818.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="iohannis" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2019/05/Klaus-Iohannis-1-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 19 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Pre&#537;edintele Klaus Iohannis s-a pr&#259;bu&#537;it la 14% &icirc;n sondaje, sub George Simion &#537;i Marcel Ciolacu. Ce partid ar c&acirc;&#537;tiga alegerile</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/comunicat-senatorul-calin-maties-firmele-familiei-primarului-plesa-deconteaza-mai-mult-decat-toate-spitalele-din-alba-la-un-loc-880720.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/IMG_20211025_192819-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Comunicat senatorul C&#259;lin Matie&#537;: Firmele familiei primarului Ple&#537;a deconteaz&#259; mai mult dec&acirc;t toate spitalele din Alba la un loc</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/politica">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din POLITIC&#258;</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20125'%2F%3E" width="300" height="125" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2020/12/alpinlux.gif">



			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/sport">SPORT</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.petrapavaje.ro/" target="_blank" rel="nofollow"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20125'%2F%3E" width="300" height="125" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/03/rsz_macheta_petra_pavaje_alba24.jpg"></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/medalii-pentru-sportivii-de-la-cs-unirea-alba-iulia-la-cele-mai-puternice-competitii-de-judo-din-tara-880719.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/Judo-CS-Unirea-Alba-Iulia-e1635318854730-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Medalii pentru sportivii de la CS Unirea Alba Iulia, la cele mai puternice competi&#539;ii de judo din &#539;ar&#259;</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/baza-sportiva-cu-teren-de-fotbal-teren-multifunctional-si-cladire-de-vestiare-la-patrangeni-langa-zlatna-valoarea-investitiei-880341.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2020/10/baza-sportiva-tip-1-pr1-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Baz&#259; sportiv&#259; cu teren de fotbal, teren multifunc&#539;ional &#537;i cl&#259;dire de vestiare la P&#259;tr&acirc;ngeni, l&acirc;ng&#259; Zlatna. Valoarea investi&#539;iei</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/sport">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.profm.ro/podcasturi" target="_blank" rel="nofollow">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" width="300" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/Banner-PRO-FM-28-oct.png"></a>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<p><a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20100'%2F%3E" width="300" height="100" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png"></a></p>
							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/video-maraton-de-vaccinare-pe-muzica-si-atmosfera-de-club-la-alba-iulia-mc-koto-la-butoane-programul-maratonului-880701.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-07.38.48-80x80.jpeg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>VIDEO: Maraton de vaccinare, pe muzic&#259; &#537;i atmosfer&#259; de club, la Alba Iulia: MC KOTO la butoane. Programul maratonului</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/vremea-in-transilvania-si-la-munte-pana-in-7-noiembrie-cand-se-mai-incalzeste-prognoza-pe-regiuni-in-urmatoarele-2-saptamani-880450.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2020/11/toamna-copac_pixabay-free-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>VREMEA &icirc;n Transilvania &#537;i la munte p&acirc;n&#259; &icirc;n 7 noiembrie. C&acirc;nd se mai &icirc;nc&#259;lze&#537;te. Prognoza pe regiuni, &icirc;n urm&#259;toarele 2 s&#259;pt&#259;m&acirc;ni</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/lifestyle">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.termene.ro" target="_blank" rel="nofollow"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" width="300" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2017/06/300x250.jpg"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/tech">TECH</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_3 -->
<div id="div-gpt-ad-1586246570137-0">
  <script src="data:text/javascript,%0D%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1586246570137-0%27%29%3B%20%7D%29%3B%0D%0A%20%20" type="text/javascript" defer></script>
</div>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/ce-se-intampla-cu-whatsapp-de-la-1-noiembrie-sunt-vizate-telefoanele-android-mai-vechi-880542.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/whatsapp-aplicate-telefon-mobil_pixabay-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 2 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Ce se &icirc;nt&acirc;mpl&#259; cu WhatsApp de la 1 noiembrie. Sunt vizate telefoanele Android mai vechi</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/6-motive-pentru-care-iphone-ul-bate-android-p-880048.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/iphone-apple-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 2 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>6 motive pentru care iPhone-ul bate Android (P)</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/tech">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				 <!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_DA_PA -->
<div id="div-gpt-ad-1562241387996-0">
  <script src="data:text/javascript,%0D%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241387996-0%27%29%3B%20%7D%29%3B%0D%0A%20%20" type="text/javascript" defer></script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/sanatate">S&#258;N&#258;TATE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/28-octombrie-413-decese-si-13-197-de-cazuri-noi-de-covid-in-romania-in-ultimele-24-de-ore-bilantul-partial-880910.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-80x80.jpeg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 36 de minute</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>28 octombrie: 413 decese &#537;i 13.197 de cazuri noi de COVID &icirc;n Rom&acirc;nia, &icirc;n ultimele 24 de ore. Bilan&#539;ul par&#539;ial</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/ungaria-ajuta-romania-20-de-spitale-vor-primi-ventilatoare-masti-pentru-ventilatie-neinvaziva-si-favipiravir-880903.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/02/spital-aiud-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum O or&#259;</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Ungaria ajut&#259; Rom&acirc;nia. 20 de spitale vor primi ventilatoare, m&#259;&#537;ti pentru ventila&#539;ie neinvaziv&#259; &#537;i Favipiravir</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/sanatate">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din S&#258;N&#258;TATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/educatie">Educatie</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/ministrul-educatiei-vom-avea-o-problema-cu-plata-salariilor-in-invatamant-nu-mai-exista-bani-pentru-luna-decembrie-880853.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/08/profesor-scoala-clasa-catalog-ore-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCA&#538;IE</span><span class="mvp-cd-date left relative">acum 4 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Ministrul Educa&#539;iei: Vom avea o problem&#259; cu plata salariilor &icirc;n &icirc;nv&#259;&#539;&#259;m&acirc;nt. Nu mai exist&#259; bani pentru luna decembrie</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/profesorii-si-alti-angajati-ai-institutiilor-de-invatamant-nu-mai-au-voie-sa-ceara-bani-elevilor-proiect-adoptat-tacit-de-senat-880826.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="bani" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2019/07/pensii-bani-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCA&#538;IE</span><span class="mvp-cd-date left relative">acum 17 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Profesorii &#537;i al&#539;i angaja&#539;i ai institu&#539;iilor de &icirc;nv&#259;&#539;&#259;m&acirc;nt nu mai au voie s&#259; cear&#259; bani elevilor. Proiect adoptat tacit de Senat</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/educatie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-91" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->                      </div><!--mvp-post-main-out-->
        </div><!--mvp-post-main-->
            </div><!--mvp-main-box-->
    </article></div><!--mvp-article-cont-->
    <!--mvp-article-wrap-->
<center>
<div class="billboard">


</div>
<div class="billboardmobil">

</div>
</center>
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://alba24.ro/"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20200%2061'%2F%3E" alt="Alba24" data-rjs="2" width="200" height="61" loading="eager" data-origin-src="https://static.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png"></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 &ndash; Stiri din Alba. 24 de ore din 24</a></li>
<li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li>
<li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni &#537;i condi&#539;ii</a></li>
<li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li>
<li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li>
</ul></div>								<br>
								<center>
								<!-- cod paul viqeo --->
								<script type="text/javascript" src="data:text/javascript,%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20var%20start%20%3D%20function%28VIQEO%29%20%7B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20VIQEO.setConfig%28%7B%20flyPlayer%3A%20%7B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20%20%20%20floatingWidth%3A%20%27300%27%2C%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20%20%20%20enableCloseButton%3A%20true%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20%20%7D%20%7D%29%3B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%7D%0D%0A%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20if%20%28%21window.VIQEO%29%20%7B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20window.onViqeoLoad%20%3D%20start%3B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%7D%20else%20%7B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20start%28window.VIQEO%29%3B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%7D%0D%0A%09%09%09%09%09%09%09%09" defer></script>
								<!-- cod paul viqeo --->

								<div style="text-align: center;">
								    <div style="display: inline-block; vertical-align: top;">
								       <!--/Start async trafic.ro/-->
								<script type="text/javascript" id="trfc_trafic_script" src="data:text/javascript,%0D%0A%09%09%09%09%09%09%09%09%2F%2F%3C%21%5BCDATA%5B%0D%0A%09%09%09%09%09%09%09%09t_rid%20%3D%20%27alba24-ro%27%3B%0D%0A%09%09%09%09%09%09%09%09%28function%28%29%7B%20t_js_dw_time%3Dnew%20Date%28%29.getTime%28%29%3B%0D%0A%09%09%09%09%09%09%09%09t_js_load_src%3D%28%28document.location.protocol%20%3D%3D%20%27http%3A%27%29%3F%27http%3A%2F%2Fstorage.%27%3A%27https%3A%2F%2Fsecure.%27%29%2B%27trafic.ro%2Fjs%2Ftrafic.js%3Ftk%3D%27%2B%28Math.pow%2810%2C16%29%2AMath.random%28%29%29%2B%27%26t_rid%3D%27%2Bt_rid%3B%0D%0A%09%09%09%09%09%09%09%09if%20%28document.createElement%20%26%26%20document.getElementsByTagName%20%26%26%20document.insertBefore%29%20%7B%0D%0A%09%09%09%09%09%09%09%09t_as_js_en%3Dtrue%3Bvar%20sn%20%3D%20document.createElement%28%27script%27%29%3Bsn.type%20%3D%20%27text%2Fjavascript%27%3Bsn.async%20%3D%20true%3B%20sn.src%20%3D%20t_js_load_src%3B%0D%0A%09%09%09%09%09%09%09%09var%20psn%20%3D%20document.getElementsByTagName%28%27script%27%29%5B0%5D%3Bpsn.parentNode.insertBefore%28sn%2C%20psn%29%3B%20%7D%20else%20%7B%0D%0A%09%09%09%09%09%09%09%09document.write%28unescape%28%27%253Cscri%27%20%2B%20%27pt%20type%3D%22text%2Fjavascript%22%20%27%2B%27src%3D%22%27%2Bt_js_load_src%2B%27%3B%22%253E%253C%2Fsc%27%20%2B%20%27ript%253E%27%29%29%3B%20%7D%7D%29%28%29%3B%0D%0A%09%09%09%09%09%09%09%09%2F%2F%5D%5D%3E%0D%0A%09%09%09%09%09%09%09%09" defer></script>
								<noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" loading="lazy"></a></p></noscript>
								<!--/End async trafic.ro/-->
								    </div>
								    <div style="display: inline-block; vertical-align: top;">
								<!-- T5 Code -->
								<a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20100%2031'%2F%3E" border="0" alt="Statistici T5" width="100" height="31" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2018/07/standard-ga.png"></a>
								<!-- T5 Code -->
								    </div>
								</div>

								</center>
								<br>
								<div class="menu-footer-menu-container" align="left">
								<ul id="menu-footer-menu" class="menu">
								<li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225">
								</li>
								</ul>
								</div>
							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Partener <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Stiri Romania24.ro</a>  Copyright &copy; 2021 Alba24.ro powered by Independent Media &amp; More</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
<!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; left: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg%20viewBox='0%200%2016%2017'%20version='1.1'%20xmlns='http://www.w3.org/2000/svg'%20xmlns:xlink='http://www.w3.org/1999/xlink'%20style='margin-right:%205px;%20height:%2017px;'%3E%3Cg%20id='Page-1'%20stroke='none'%20stroke-width='1'%20fill='none'%20fill-rule='evenodd'%3E%3Cg%20id='cog'%20fill='%23FFFFFF'%20fill-rule='nonzero'%3E%3Cpath%20d='M15.596917,9.98326938%20L14.5041079,9.33798816%20C14.5728064,8.7815386%2014.5728064,8.2184614%2014.5041079,7.66201184%20L15.596917,7.01673062%20C15.9178229,6.82726259%2016.0726124,6.43742732%2015.9670848,6.0741546%20C15.5912871,4.78033611%2014.9223646,3.61573153%2014.0390021,2.66061113%20C13.7831755,2.38401797%2013.3749053,2.32348965%2013.0525249,2.51384881%20L11.9613243,3.15813608%20C11.5248519,2.81840117%2011.0481221,2.53648663%2010.542482,2.31910255%20L10.542482,1.02991108%20C10.542482,0.648438733%2010.2860522,0.316869683%209.92305592,0.229024792%20C8.66155,-0.07632446%207.33871809,-0.0763587342%206.07694408,0.229024792%20C5.71398131,0.316869683%205.457518,0.648404458%205.457518,1.02991108%20L5.457518,2.31910255%20C4.95187406,2.53647872%204.47514334,2.81839382%204.03867572,3.15813608%20L2.94747511,2.51384881%20C2.62506122,2.32348965%202.21679094,2.38401797%201.96099786,2.66061113%20C1.07763542,3.61573153%200.40871289,4.78037038%200.0329152236,6.0741546%20C-0.072612407,6.43742732%200.0821770899,6.82722832%200.403082962,7.01673062%20L1.49589212,7.66201184%20C1.42719356,8.2184614%201.42719356,8.7815386%201.49589212,9.33798816%20L0.403082962,9.98326938%20C0.0821770899,10.1727374%20-0.072612407,10.5625727%200.0329152236,10.9258454%20C0.40871289,12.2196296%201.07763542,13.3842685%201.96099786,14.3393889%20C2.21682445,14.615982%202.62509474,14.6765103%202.94747511,14.4861855%20L4.03867572,13.8418982%20C4.47514096,14.1816349%204.95187243,14.4635389%205.457518,14.6808975%20L5.457518,15.9700889%20C5.457518,16.3515613%205.7139478,16.6831303%206.07694408,16.7709752%20C7.33848351,17.0763245%208.66128191,17.0763587%209.92305592,16.7709752%20C10.2860187,16.6831303%2010.542482,16.3515955%2010.542482,15.9700889%20L10.542482,14.6808975%20C11.0481183,14.4635198%2011.5248475,14.1816171%2011.9613243,13.8418982%20L13.0525249,14.4861855%20C13.3749053,14.6765446%2013.7831755,14.6160163%2014.0390021,14.3393889%20C14.9223646,13.3842685%2015.5912871,12.2196296%2015.9670848,10.9258454%20C16.0726124,10.5625727%2015.9178229,10.1727717%2015.596917,9.98326938%20Z%20M13.4026193,13.4264943%20L11.8507364,12.510001%20C10.9463288,13.3007421%2010.6255905,13.4997041%209.47011484,13.9172673%20L9.47011484,15.7502196%20C8.50024808,15.9548373%207.49975192,15.9548373%206.52988516,15.7502196%20L6.52988516,13.9172673%20C5.4031959,13.5101235%205.07699522,13.3210668%204.14926358,12.510001%20L2.59738075,13.4264943%20C1.9368696,12.6693763%201.43490124,11.7817076%201.12525522,10.8230912%20L2.67780828,9.90659789%20C2.4588108,8.69270694%202.45871027,8.30790999%202.67780828,7.09340211%20L1.12525522,6.17690879%20C1.43490124,5.21829242%201.93690311,4.33058946%202.59738075,3.57312864%20L4.14926358,4.49030745%20C5.0667072,3.68712478%205.39129933,3.4941265%206.52988516,3.08269846%20L6.52988516,1.24978037%20C7.49971774,1.04482059%208.50028226,1.04482059%209.47011484,1.24978037%20L9.47011484,3.08273274%20C10.6087677,3.49419505%2010.9333933,3.6872276%2011.8507364,4.49034172%20L13.4026193,3.57316291%20C14.0630969,4.33058946%2014.5650988,5.21829242%2014.8747448,6.17694306%20L13.3221917,7.09343638%20C13.5412227,8.3076358%2013.5412897,8.69212428%2013.3221917,9.90663217%20L14.8747448,10.8231255%20C14.5650988,11.7817076%2014.0631304,12.6694105%2013.4026193,13.4264943%20Z%20M8,5.20968958%20C6.22607014,5.20968958%204.78289853,6.68570996%204.78289853,8.50001714%20C4.78289853,10.3143243%206.22607014,11.7903447%208,11.7903447%20C9.77392986,11.7903447%2011.2171015,10.3143243%2011.2171015,8.50001714%20C11.2171015,6.68570996%209.77392986,5.20968958%208,5.20968958%20Z%20M8,10.6935688%20C6.81738009,10.6935688%205.85526568,9.70955526%205.85526568,8.50001714%20C5.85526568,7.29047902%206.81738009,6.30646543%208,6.30646543%20C9.18261991,6.30646543%2010.1447343,7.29047902%2010.1447343,8.50001714%20C10.1447343,9.70955526%209.18261991,10.6935688%208,10.6935688%20Z'%20id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" " loading="lazy">
            </div>
        <script type="text/javascript" id="wp-polls-js-extra" src="data:text/javascript,%0A%2F%2A%20%3C%21%5BCDATA%5B%20%2A%2F%0Avar%20pollsL10n%20%3D%20%7B%22ajax_url%22%3A%22https%3A%5C%2F%5C%2Falba24.ro%5C%2Fwp-admin%5C%2Fadmin-ajax.php%22%2C%22text_wait%22%3A%22Your%20last%20request%20is%20still%20being%20processed.%20Please%20wait%20a%20while%20...%22%2C%22text_valid%22%3A%22Please%20choose%20a%20valid%20poll%20answer.%22%2C%22text_multiple%22%3A%22Maximum%20number%20of%20choices%20allowed%3A%20%22%2C%22show_loading%22%3A%221%22%2C%22show_fading%22%3A%221%22%7D%3B%0A%2F%2A%20%5D%5D%3E%20%2A%2F%0A" defer></script>
<script type="text/javascript" src="https://static.alba24.ro/wp-content/cache/flying-press/alba24.ro/92a77854e7be.polls-js.js" defer id="wp-polls-js"></script>
<script type="text/javascript" src="https://static.alba24.ro/wp-content/cache/flying-press/alba24.ro/da8e0e544dce.scripts.js" defer id="zoxnews-js"></script>
<script type="text/javascript" src="https://static.alba24.ro/wp-content/cache/flying-press/alba24.ro/396fa9b15cb7.flexslider.js" defer id="flexslider-js"></script>
<script type="text/javascript" src="https://static.alba24.ro/wp-includes/js/comment-reply.min.js?ver=3b59c3b33879" defer id="comment-reply-js"></script>
<script type="text/javascript" defer id="remote_sdk-js" data-lazy-src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" data-lazy-method="interaction" data-lazy-attributes="src"></script>

<script>(function(){const dpi=window.devicePixelRatio>1?2:1;const images=document.querySelectorAll("img[data-origin-src]");images.forEach(function(image){const image_width=image.offsetWidth*dpi;const render_width=Math.ceil(image_width/100)*100;const origin_src=image.getAttribute("data-origin-src");image.src=`${origin_src}?width=${render_width}`})})();(function(){const events=["mouseover","keydown","touchstart","touchmove","wheel"];const elements=document.querySelectorAll("[data-lazy-method='interaction']");if(!elements.length)return;function load_elements(){clearTimeout(timeout);events.forEach(function(event){window.removeEventListener(event,load_elements,{passive:true})});elements.forEach(function(element){element.getAttribute("data-lazy-attributes").split(",").forEach(function(attribute){const value=element.getAttribute("data-lazy-".concat(attribute));element.setAttribute(attribute,value)})})}const timeout=setTimeout(load_elements,1e4);events.forEach(function(event){window.addEventListener(event,load_elements,{passive:true})})})();(function(){const observer=new IntersectionObserver(function(elements){elements.forEach(function(element){if(element.isIntersecting){observer.unobserve(element.target);element.target.getAttribute("data-lazy-attributes").split(",").forEach(function(attribute){const value=element.target.getAttribute("data-lazy-".concat(attribute));element.target.setAttribute(attribute,value)})}})},{rootMargin:"300px"});document.querySelectorAll("[data-lazy-method='viewport']").forEach(function(element){observer.observe(element)})})();</script></body></html>