<!DOCTYPE html><html lang="ro-RO"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://cdn.alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" /><link rel="pingback" href="https://alba24.ro/xmlrpc.php" /><link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="https://alba24.ro/feed/" /> <script>var dataLayer = [];</script>  <script type="text/javascript" async=true>(function() {
  var host = 'www.alba24.ro';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'fqUELXCDZUKR9', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script>  <script src="/consent/config.js" type="text/javascript"></script> <meta property="fb:app_id" content="293792664353977" />  <script type='text/javascript' src='https://ad.alba24.ro/www/delivery/spcjs.php?id=1'></script> <meta property="og:type" content="article" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2020/04/centura-alba-iulia-nord--1000x600.jpg" /><meta name="twitter:image" content="https://cdn.alba24.ro/wp-content/uploads/2020/04/centura-alba-iulia-nord--1000x600.jpg" /><meta property="og:url" content="https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html" /><meta property="og:title" content="La loc comanda cu centura de Nord de la Alba Iulia: PUZ aprobat înainte de alegeri, propus spre REVOCARE în noul Consiliu Local" /><meta property="og:description" content="Elaborarea Planului Urbanistic Zonal pentru construirea centurii ocolitoare pe latura de Nord a municipiului Alba Iulia, documentație aprobată în ultima ședință a Consiliu Local înainte de alegeri, este propusă spre revocare în noul Consiliu Local. Consilierii locali din Alba Iulia vor avea de aprobat, în ședința de joi, 26 noiembrie, un proiect de hotărâre privind [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html"><meta name="twitter:title" content="La loc comanda cu centura de Nord de la Alba Iulia: PUZ aprobat înainte de alegeri, propus spre REVOCARE în noul Consiliu Local"><meta name="twitter:description" content="Elaborarea Planului Urbanistic Zonal pentru construirea centurii ocolitoare pe latura de Nord a municipiului Alba Iulia, documentație aprobată în ultima ședință a Consiliu Local înainte de alegeri, este propusă spre revocare în noul Consiliu Local. Consilierii locali din Alba Iulia vor avea de aprobat, în ședința de joi, 26 noiembrie, un proiect de hotărâre privind [&hellip;]"><meta name="publish-date" content="2020-11-20" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//ssl.google-analytics.com" /><link rel="dns-prefetch" href="//static.xx.fbcdn.net" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//staticxx.facebook.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" /><link rel="dns-prefetch" href="//pixel.rubiconproject.com" /><link rel="dns-prefetch" href="//ib.adnxs.com/" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /> <style media="all">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</style><title>La loc comanda cu centura de Nord de la Alba Iulia: PUZ aprobat înainte de alegeri, propus spre REVOCARE în noul Consiliu Local - Alba24</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="La loc comanda cu centura de Nord de la Alba Iulia: PUZ aprobat înainte de alegeri, propus spre REVOCARE în noul Consiliu Local - Alba24" /><meta property="og:description" content="Elaborarea Planului Urbanistic Zonal pentru construirea centurii ocolitoare pe latura de Nord a municipiului Alba Iulia, documentație aprobată în ultima ședință a Consiliu Local înainte de alegeri, este propusă spre revocare în noul Consiliu Local. Consilierii locali din Alba Iulia vor avea de aprobat, în ședința de joi, 26 noiembrie, un proiect de hotărâre privind [&hellip;]" /><meta property="og:url" content="https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html" /><meta property="og:site_name" content="Alba24" /><meta property="article:publisher" content="https://www.facebook.com/www.Alba24.ro/" /><meta property="article:published_time" content="2020-11-20T15:44:28+00:00" /><meta property="article:modified_time" content="2020-11-20T15:43:35+00:00" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2020/04/centura-alba-iulia-nord--e1586847498756.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="480" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scris de"><meta name="twitter:data1" content="Redactia Alba24.ro"><meta name="twitter:label2" content="Timp estimat pentru citire"><meta name="twitter:data2" content="2 minute"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://alba24.ro/#organization","name":"Independent SRL","url":"https://alba24.ro/","sameAs":["https://www.facebook.com/www.Alba24.ro/","https://www.youtube.com/alba24"],"logo":{"@type":"ImageObject","@id":"https://alba24.ro/#logo","inLanguage":"ro-RO","url":"https://cdn.alba24.ro/wp-content/uploads/2019/02/independent.jpg","width":198,"height":52,"caption":"Independent SRL"},"image":{"@id":"https://alba24.ro/#logo"}},{"@type":"WebSite","@id":"https://alba24.ro/#website","url":"https://alba24.ro/","name":"Alba24","description":"Stiri din Alba. 24 de ore din 24","publisher":{"@id":"https://alba24.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://alba24.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html#primaryimage","inLanguage":"ro-RO","url":"https://cdn.alba24.ro/wp-content/uploads/2020/04/centura-alba-iulia-nord--e1586847498756.jpg","width":800,"height":480},{"@type":"WebPage","@id":"https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html#webpage","url":"https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html","name":"La loc comanda cu centura de Nord de la Alba Iulia: PUZ aprobat \u00eenainte de alegeri, propus spre REVOCARE \u00een noul Consiliu Local - Alba24","isPartOf":{"@id":"https://alba24.ro/#website"},"primaryImageOfPage":{"@id":"https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html#primaryimage"},"datePublished":"2020-11-20T15:44:28+00:00","dateModified":"2020-11-20T15:43:35+00:00","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html"]}]},{"@type":"Article","@id":"https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html#article","isPartOf":{"@id":"https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html#webpage"},"author":{"@id":"https://alba24.ro/#/schema/person/1bbb840c74362e71aa88359d60a0d7d9"},"headline":"La loc comanda cu centura de Nord de la Alba Iulia: PUZ aprobat \u00eenainte de alegeri, propus spre REVOCARE \u00een noul Consiliu Local","datePublished":"2020-11-20T15:44:28+00:00","dateModified":"2020-11-20T15:43:35+00:00","mainEntityOfPage":{"@id":"https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html#webpage"},"commentCount":0,"publisher":{"@id":"https://alba24.ro/#organization"},"image":{"@id":"https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html#primaryimage"},"keywords":"alba iulia,centura,Consiliul local,construire,hotarare,latura,nord,Primaria,puz,revocare","articleSection":"EVENIMENT","inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html#respond"]}]},{"@type":"Person","@id":"https://alba24.ro/#/schema/person/1bbb840c74362e71aa88359d60a0d7d9","name":"Redactia Alba24.ro","image":{"@type":"ImageObject","@id":"https://alba24.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=96&r=g","caption":"Redactia Alba24.ro"}}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://alba24.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://alba24.ro/wp-json/wp/v2/posts/810473" /><link rel="alternate" type="application/json+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Fla-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html" /><link rel="alternate" type="text/xml+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Fla-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html&#038;format=xml" /> <script type='text/javascript'>(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://alba24.ro';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + 'eRMl0BPHQARG' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();</script><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Un exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificarile vor aparea pe desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificarile vor aparea pe dispozitivul dvs.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'va puteti dezabona oricand';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DA, ACCEPT';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NU, MULTUMESC';
oneSignal_options['promptOptions']['siteName'] = 'https://alba24.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permite';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script async='async' src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-1681524-4', 'auto');
 ga('send', 'pageview');</script> <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script> <script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/alba24.js"></script> <script>if(localStorage){
localStorage.removeItem('_ao_consent_data_v2');
localStorage.removeItem('euconsent-v2');
}</script> <script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];


function rroLoadDfpScript() {
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+ 
('https:'===location.protocol?'s://':'://')+'securepubads.g.doubleclick.net/tag/js/gpt.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 

googletag.cmd.push(function() {
googletag.pubads().disableInitialLoad();
});
rroSendDfpRequest();
}</script> <script>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</script> <div id="fb-root"></div> <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '542774529819465'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" 
src="https://www.facebook.com/tr?id=542774529819465&ev=PageView
&noscript=1"/> </noscript><link rel='stylesheet' id='gglcptch-css'  href='https://cdn.alba24.ro/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
</head><body class="post-template-default single single-post postid-810473 single-format-standard wp-embed-responsive"><div id='div-gpt-ad-1562240404927-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240404927-0'); });</script> </div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-2.png" alt="Alba24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li><li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li><li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/junior">JUNIOR</a></li><li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li><li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://alba24.ro/"> <input type="text" name="s" id="s" value="CAUTĂ" onfocus='if (this.value == "CAUTĂ") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUTĂ"; }' /> <input type="hidden" id="searchsubmit" value="CAUTĂ" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562239872285-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562239872285-0'); });</script> </div></div></div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png" alt="Alba24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png" alt="Alba24" data-rjs="2" /></a><h2 class="mvp-logo-title">Alba24</h2><div class="mvp-drop-nav-title left"><h4>La loc comanda cu centura de Nord de la Alba Iulia: PUZ aprobat înainte de alegeri, propus spre REVOCARE în noul Consiliu Local</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li><li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li><li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li><li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li><li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li><li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div style='background-color: #db222f;float:left;width:100%;'><div class="mvp-nav-menu left"><div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li><li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li></ul></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">La loc comanda cu centura de Nord de la Alba Iulia: PUZ aprobat înainte de alegeri, propus spre REVOCARE în noul Consiliu Local</h1><div style="clear:both;"></div><div class="adsubtitlu"><center><div class="toparticoledesk"> <a href="https://www.facebook.com/psdalba2" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/uploads/2020/11/728x90px-psd.jpg" /></a></div><div class="toparticlemobile"> <iframe src="//cdn.bannersnack.com/banners/b1nlblqq9/embed/index.html?userId=42860027&t=1604829520" width="300" height="250" scrolling="no" frameborder="0" allowtransparency="true" allow="autoplay" allowfullscreen="true"></iframe></div></center><br /></div><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 2 ore </span><p></p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-11-20">vineri, 20.11.2020</time></span><meta itemprop="dateModified" content="2020-11-20"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></header><div style="height:5px;"></div><div style="clear:both;"></div><div class="fb_like_recommend"> <span><div class="fb-like" data-href="https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span></div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="800" height="480" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/centura-alba-iulia-nord--e1586847498756.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" /><noscript><img width="800" height="480" src="https://cdn.alba24.ro/wp-content/uploads/2020/04/centura-alba-iulia-nord--e1586847498756.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" /></noscript><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2020/04/centura-alba-iulia-nord--1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html&amp;t=La loc comanda cu centura de Nord de la Alba Iulia: PUZ aprobat înainte de alegeri, propus spre REVOCARE în noul Consiliu Local', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> <a href="https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=La loc comanda cu centura de Nord de la Alba Iulia: PUZ aprobat înainte de alegeri, propus spre REVOCARE în noul Consiliu Local -&amp;url=https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2020/04/centura-alba-iulia-nord--1000x600.jpg&amp;description=La loc comanda cu centura de Nord de la Alba Iulia: PUZ aprobat înainte de alegeri, propus spre REVOCARE în noul Consiliu Local', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=La loc comanda cu centura de Nord de la Alba Iulia: PUZ aprobat înainte de alegeri, propus spre REVOCARE în noul Consiliu Local&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html&amp;t=La loc comanda cu centura de Nord de la Alba Iulia: PUZ aprobat înainte de alegeri, propus spre REVOCARE în noul Consiliu Local', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i><span class="mvp-soc-mob-com">Comentează</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=La loc comanda cu centura de Nord de la Alba Iulia: PUZ aprobat înainte de alegeri, propus spre REVOCARE în noul Consiliu Local -&amp;url=https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2020/04/centura-alba-iulia-nord--1000x600.jpg&amp;description=La loc comanda cu centura de Nord de la Alba Iulia: PUZ aprobat înainte de alegeri, propus spre REVOCARE în noul Consiliu Local', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=La loc comanda cu centura de Nord de la Alba Iulia: PUZ aprobat înainte de alegeri, propus spre REVOCARE în noul Consiliu Local https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=La loc comanda cu centura de Nord de la Alba Iulia: PUZ aprobat înainte de alegeri, propus spre REVOCARE în noul Consiliu Local&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>Elaborarea Planului Urbanistic Zonal pentru construirea centurii ocolitoare pe latura de Nord a municipiului Alba Iulia, documentație aprobată în ultima ședință a Consiliu Local înainte de alegeri, este propusă spre revocare în noul Consiliu Local.</strong></p><div class='toparticoledesk'> <a href='https://ioanlazar.ro/' target='_blank' rel='nofollow'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/11/728x90proro.jpg' /><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/11/728x90proro.jpg' /></noscript></a></div><div class='toparticlemobile'> <a href='https://ioanlazar.ro/' target='_blank' rel='nofollow'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/11/300x250px-1.jpg' /><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/11/300x250px-1.jpg' /></noscript></a></div><p>Consilierii locali din Alba Iulia vor avea de aprobat, în ședința de joi, 26 noiembrie, un proiect de hotărâre privind revocarea art. 1 din HCL nr. 258/15.09.2020 prin care a fost aprobată documentația de urbanism faza PUZ „Elaborare PUZ &#8211; contruire centură ocolitoare pe latura de Nord a municipiului Alba Iulia”.</p><p>Potrivit raportului de specialitate, în urma corespondenței purtate între Primăria municipiului (Serviciul Urbanism) și Instituția Prefectului &#8211; Județul Alba (Serviciul verificarea legalității actelor, contencios administrativ, urmărirea aplicării actelor normative cu caracter reparatoriu, alegeri) s-a decis de comun acord încetarea aplicabilității art. 1 din HCL nr. 258/15.09.2020 prin care a fost aprobată documentația de urbanism faza PUZ „Elaborare PUZ &#8211; contruire centură ocolitoare pe latura de Nord a municipiului Alba Iulia”.</p><h4>Citește și <a href="https://alba24.ro/centura-orasului-alba-iulia-care-va-lega-autostrada-de-drumul-spre-zlatna-contractul-pentru-realizarea-puz-ului-a-fost-semnat-781674.html" target="_blank" rel="noopener noreferrer">Centura oraşului Alba Iulia, care va lega autostrada de drumul spre Zlatna: Contractul pentru realizarea PUZ a fost semnat</a></h4><p>Reamintim faptul că în luna iulie Primăria a finalizat procedura de achiziţie pentru realizarea Planului Urbanistic Zonal (PUZ) destinat construirii centurii de nord a municipiului Alba Iulia. Este vorba despre un drum cu două benzi de circulație, în lungime de 6 km, care va lega DN 1 – din sensul giratorul aflat la ieșirea din oraș spre Cluj, de DN 74 – în zona localității Șard.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>Contractul în valoare de 115.598 lei a fost încheiat la sfârșitul lunii iunie cu firma Total Business Land SRL din Alba Iulia. Potrivit documentației, termenul de predare maxim era de 120 zile de la emiterea ordinului de începere.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><h4>Vezi și <a href="https://alba24.ro/harta-o-noua-sosea-de-centura-la-alba-iulia-pe-unde-va-face-legatura-intre-dn-1-si-dn-74-licitatie-pentru-elaborare-puz-765147.html" target="_blank" rel="noopener noreferrer">HARTĂ: O nouă ȘOSEA DE CENTURĂ, la Alba Iulia. Pe unde va face legătura între DN 1 și DN 74. Licitație pentru elaborare PUZ</a></h4><p>Potrivit temei de proiectare, traseul obiectivului propus va începe din sensul giratoriu Alba Iulia Nord, către teritoriul administrativ al comunei Ighiu și va face legătura între DN 1 (E 81) și DN 74. Lungimea traseului propus pe teritoriul administrativ al municipiului Alba Iulia este de 4,6 km, continuând cu aproximativ 1,4 km pe teritoriul administrativ al localității Ighiu.</p><p>Șoseaua de centură va pleca din sensul giratoriu de la nodul rutier Alba Iulia Nord, unde se face legătură cu DN 1 şi Autostrada A10 Sebeș – Turda, va trece pe la nord de uzina Saturn, iar după ce va traversa valea din zonă şi calea ferată Alba Iulia – Zlatna, va urma cursului râului Ampoi, unde există şi în prezent un drum comunal.</p><p>Șoseaua va intra pe teritoriul comunei Ighiu, după care va traversa prin intermediul unui pod rutier Ampoiul şi va face conexiunea cu DN 74, în zona localității Şard, înainte de podul rutier peste râul Ampoi aflat la intrarea în localitate dinspre Alba Iulia.</p><p>Investiţia propriu-zisă în realizarea şoselei va fi realizată de Consiliul Judeţean şi este estimată la peste 8 milioane de euro.</p><div class="stirea-ta-ab24"><br /><div style='clear:both;'></div><hr class='linie_paginatie' /><p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="http://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Pe aceeași tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/alba-iulia" rel="tag">alba iulia</a><a href="https://alba24.ro/tag/centura" rel="tag">centura</a><a href="https://alba24.ro/tag/consiliul-local" rel="tag">Consiliul local</a><a href="https://alba24.ro/tag/construire" rel="tag">construire</a><a href="https://alba24.ro/tag/hotarare" rel="tag">hotarare</a><a href="https://alba24.ro/tag/latura" rel="tag">latura</a><a href="https://alba24.ro/tag/nord" rel="tag">nord</a><a href="https://alba24.ro/tag/primaria" rel="tag">Primaria</a><a href="https://alba24.ro/tag/puz" rel="tag">puz</a><a href="https://alba24.ro/tag/revocare" rel="tag">revocare</a></span></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Comentează</span></div><div id="comments" class="mvp-com-click-id-810473 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-loc-comanda-cu-centura-de-nord-de-la-alba-iulia-puz-aprobat-inainte-de-alegeri-propus-spre-revocare-in-noul-consiliu-local-810473.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_537600371" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='810473' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="13474e7b84" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="184"/></p></form></div></div> <br /></div><div id="mvp-content-bot" class="left"><div class="posts-nav-link"></div><center><div style="clear:both;"></div><div style="height:10px;"></div><div id="psd" style="float:left; padding:5px;"> <iframe src="//cdn.bannersnack.com/banners/b1nlblqq9/embed/index.html?userId=42860027&t=1604829520" width="300" height="250" scrolling="no" frameborder="0" allowtransparency="true" allow="autoplay" allowfullscreen="true"></iframe></div><div style="float:right;" id="pngalba"><div id='div-gpt-ad-1562241307413-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241307413-0'); });</script> </div></div></div></center><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-60 photo' height='60' width='60' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></noscript></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span><div id="mvp-author-box-soc-wrap" class="left relative"></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p></p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png"/><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png"></div><meta itemprop="name" content="Alba24"></div></div></div><div class="mvp-cont-read-wrap"></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">Directorul OMS: În Europa o persoană moare de COVID-19 la fiecare 17 secunde</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 10 minute</span><p></p> <span class="mvp-post-date">vineri, 20.11.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="534" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/sua-coronavirus-e1586927565920.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" /><noscript><img width="800" height="534" src="https://cdn.alba24.ro/wp-content/uploads/2020/04/sua-coronavirus-e1586927565920.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Directorul regional al OMS, Dr. Hans Kluge, a declarat joi că cele 53 de ţări care alcătuiesc regiunea europeană a OMS au înregistrat peste 15,7 milioane de cazuri de Covid-19 &#8211; inclusiv 4 milioane doar în această lună &#8211; şi aproape 355.000 de decese. „În Europa, o persoană moare la fiecare 17 secunde”, a spus acesta, informează The Guardian.</strong></p><div class='toparticoledesk'> <a href='https://ioanlazar.ro/' target='_blank' rel='nofollow'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/11/728x90proro.jpg' /><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/11/728x90proro.jpg' /></noscript></a></div><div class='toparticlemobile'> <a href='https://ioanlazar.ro/' target='_blank' rel='nofollow'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/11/300x250px-1.jpg' /><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/11/300x250px-1.jpg' /></noscript></a></div><p>Peste 80% dintre ţări au raportat rate de incidenţă la 14 zile mai mari de 100 de cazuri la 100.000 de oameni, a spus Kluge, iar o treime dintre țări, rate foarte mari de peste 700 la 100.000 de oameni.</p><p>„Ca rezultat, observăm semnale în creştere legate de sistemele de sănătate copleşite”, a spus directorul regional al OMS, menţionând că secţiile de terapie intensivă din Franţa funcţionează la o capacitate de 95% de mai mult de 10 zile, iar cele din Elveţia sunt la capacitate maximă.</p><p>Kluge a declarat că măsurile mai stricte introduse de guverne încep să aibă rezultate, noile cazuri săptămânale scăzând de la peste 2 milioane săptămâna precedentă la aproximativ 1,8 milioane săptămâna trecută. „Este un semnal mic, dar totuşi este un semnal”, a spus el.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>Ştirile recente privind eficacitatea vaccinurilor Covid-19 au reprezentat, de asemenea, „o mare speranţă în războiul împotriva acestui virus”, a spus Kluge, la fel ca şi evoluţiile recente în diagnosticarea rapidă sau testele antigen.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>El a spus că OMS crede încă că o carantină strictă ar trebui să fie o ultimă soluţie din cauza „daunelor colaterale semnificative”, inclusiv problemele de sănătate mintală, abuzul de substanţe şi violenţa în familie, şi a spus că dacă utilizarea măştilor atinge 95% nu va fi necesară o carantină.</p><p>Privind spre sfârşitul anului, Kluge a spus că Crăciunul va fi cu siguranţă diferit, „dar asta nu înseamnă că nu poate fi vesel”. El a remarcat succesul recentului Ramadan şi Diwali desfăşurate la distanţă şi online şi a spus că soluţii similare ar putea şi ar trebui găsite pentru Crăciun.</p><p><em>sursa: digi24.ro, theguardian.com</em></p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/directorul-oms-in-europa-o-persoana-moare-de-covid-19-la-fiecare-17-secunde-810453.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="jidvei" style="display:inline;"> <a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img
src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="lazy lazy-hidden spatiu" /><noscript><img
src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" /></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="transavia" style="display:inline;"> <a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/tc_300x250.jpg" width="300" height="250" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/11/tc_300x250.jpg" width="300" height="250" class="spatiu"/></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">„Jurnal COVID-19” &#8211; mărturiile unei asistente din Alba Iulia: „Cadrele medicale, devenite pacienți”</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 39 de minute</span><p></p> <span class="mvp-post-date">vineri, 20.11.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="568" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/marcela-valcan-sectie-infectioase-e1587016176631.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" /><noscript><img width="800" height="568" src="https://cdn.alba24.ro/wp-content/uploads/2020/04/marcela-valcan-sectie-infectioase-e1587016176631.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Asistenta șefă Marcela Vîlcan, de la Secția Boli Infecțioase a Spitalului Județean Alba, continuă seria mărturiilor publicate pe rețeaua de socializare despre experiența în lupta cu noul coronavirus. </strong><strong>De data aceasta, în „Jurnal COVID-19” a pus accentul pe cadrele medicale care au devenit fără voia lor pacienți. </strong></p><div class='toparticoledesk'> <a href='https://ioanlazar.ro/' target='_blank' rel='nofollow'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/11/728x90proro.jpg' /><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/11/728x90proro.jpg' /></noscript></a></div><div class='toparticlemobile'> <a href='https://ioanlazar.ro/' target='_blank' rel='nofollow'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/11/300x250px-1.jpg' /><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/11/300x250px-1.jpg' /></noscript></a></div><p><strong>Potrivit acesteia, oboseala și stresul au început să își pună amprenta asupra cadrelor medicale, care au devenit astfel vulnerabile în fața bolii. <em>„Aceste multe luni de muncă fără pauză (în sănătate nu închidem ușile la ora 16.00 și nici în weekend sau în sărbătorile legale) încep să își pună încet, încet, amprenta peste fiecare dintre noi”</em>, a explicat Marcela Vîlcan.</strong></p><p><em>„JURNAL COVID-19 &#8211; CADRELE MEDICALE, DEVENITE PACIENȚI</em></p><p><em>V-am vorbit despre pacienți, v-am vorbit despre colegi, v-am vorbit despre oamenii cu suflet mare, care au sărit în ajutorul nostru și al pacienților, cum au putut ei mai bine. A venit vremea să vă vorbesc despre o categorie aparte de pacienți: <strong>cadrele medicale căzute de cealaltă parte a baricadei și devenite fără voia lor, pacienți.</strong></em></p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p><em>Este o poveste pe cât de adevărată, pe atât de greu de citit și de acceptat.</em></p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p><em>Despre prima colegă, devenită pacientă în secția noastră, v-am vorbit, undeva în luna aprilie. Era colega cu foarte mult bun simț, de la Câmpeni, mama unui băiat excepțional, care îmi scria timid, îngrijorat fiind pentru aceasta, interesându-se de starea ei. Am primit bucuroasă o poză pe Whats App, cu familia lor, reîntregită, poză făcută în mașină, în drum spre casă și mulțumirile lor sincere.</em></p><p><em>De atunci, <strong>au căzut mulți colegi la datorie, colegi din toate spitalele din județ, colegi medici, asistenți medicali, infirmiere, îngrijitoare de curățenie, brancardieri, registratori medicali.</strong></em></p><p><em>Am să mă opresc acum asupra colegilor mei direcți, colegi din secția de Boli Infecțioase a Spitalului Județean de Urgență Alba Iulia.</em></p><p><em>Știam că va veni acea zi în care vom pica și noi, dar nu eram pregătită nici eu, nici ceilalți colegi pentru acest lucru. Au trecut lunile martie, aprilie, mai, iunie, iulie, august, septembrie și au trecut bine, fără astfel de evenimente peste secția noastră, însă, a apărut acea zi nefastă.</em></p><p><em>5 octombrie 2020</em></p><p><em>Sosesc rezultatele testării personalului.</em></p><p><em>2 colege, asistente medicale, pozitive.</em></p><p><em>Nici dacă mă lovea un tren nu m-aș fi simțit așa cum m-am simțit. Stăteam și priveam neputincioasă culoarea roșie care îmbrăca numele colegelor mele, culoare pe care am ajuns să o urăsc atât de mult.</em></p><p><em>Una dintre colege, mamă a unui băiat de 14 ani, cu simptome ușoare, nu a necesitat spitalizare. Am ținut legătura cu ea zilnic, iar Domnul a iubit-o, căci n-a lăsat urme asupra ei.</em><br /> <em>Cealaltă, mamă a doi copii (fetiță de 14 ani și băiat de 9 ani) a devenit pacientă în secția noastră, împreună cu fiica ei. După câteva zile, a părăsit spitalul, simțindu-se mai bine.</em><br /> <em>5 octombrie a fost doar începutul.</em></p><p><em>Zilnic aveam emoții imense în momentul în care apăreau rezultatele noastre și mă bucuram să constat că numele noastre purtau negrul sumbru, pe care am ajuns să îl iubesc atât de mult!</em></p><p><em>La o săptămână diferență, culoarea roșie a îmbrăcat din nou numele unei colege. Brava mea colegă a avut o formă severă de boală, care a necesitat spitalizare îndelungată și multă recuperare, ea aflându-se și astăzi acasă, cu necesitate de oxigenoterapie. Ne-am îngrijorat pentru ea, dar am știut că Dumnezeu ne iubește și ne va ajuta s-o facem bine. O așteptăm să revină între noi.</em></p><p><em>Următoarea căzută a fost o altă colegă asistentă medicală, mama unei fete, devenită de curând mamă, la rândul ei. Pozitivă atât ea, cât și soțul ei. Au trecut cu bine peste boală.</em></p><p><em>A urmat primul medic, bărbat, tânăr și totuși virusul nu l-a ocolit nici pe el. Ne-am întristat toți. Este genul acela de „om de omenie, bun la toate”. Este medicul care, de gardă fiind, îți spunea : „Pregătește perfuzie cu X, Y, Z, branulă și cele necesare pentru recoltare. Fac eu tot.” Este medicul cu care ți-e drag să faci echipă pentru că știi că te va ajuta necondiționat. E încă în recuperare&#8230;</em></p><p><em>Alte 3 colege, asistente medicale, o colegă, îngrijitoare de curățenie și o altă colegă, registratoare, au devenit mici, în fața bolii. Două dintre asistente nu au necesitat spitalizare, cea de-a treia se află încă internată. Colega registratoare și îngrijitoare de curățenie s-au externat deja.</em></p><p><em>Am suferit pentru fiecare în parte, am plâns pentru fiecare dintre ei și l-am rugat pe Dumnezeu să fie drept și să salveze, salvatorii! Și Dumnezeu ne-a iubit de fiecare dată și ne-a ajutat mereu, întinzând o mână medicinei.</em></p><p><em>Colegii mei sunt mame și tați, sunt soții sau soți, sunt simpli oameni, nu sunt Dumnezei. Își practică fiecare profesia cu pasiune, dar oboseala și stresul au început să își pună amprenta asupra tuturor. <strong>Un sistem imunitar slăbit este vulnerabil în fața bolii, iar aceste multe luni de muncă fără pauză (în sănătate nu închidem ușile la ora 16.00 și nici în weekend sau în sărbătorile legale) încep să își pună încet, încet, amprenta peste fiecare dintre noi.</strong></em></p><p><em><strong>Un lucru comun a caracterizat toate cadrele medicale, ajunse pacienți: toți, dar absolut toți, ne-au dat o mână de ajutor atunci când au putut.</strong> Am văzut medici (pacienți fiind) care îi ajutau pe ceilalți pacienți din salon să se hrănească sau care anunțau fiecare schimbare în starea acestora de sănătate, am văzut asistenți medicali (pacienți fiind) care îi însoțeau pe cei care aveau nevoie la toaletă sau care supravegheau o perfuzie, știind că asistentul de tură are mai multe saloane de supravegheat, am văzut multă unitate și solidaritate, am văzut empatia la rang înalt și dorința de a da o mână de ajutor, chiar dacă erau la rândul lor &#8230; bolnavi”</em>, a scris Marcela Vîlcan, pe pagina de Facebook.</p><p>&nbsp;</p><p><iframe class="lazy lazy-hidden" style="border: none; overflow: hidden;"  data-lazy-type="iframe" data-src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmarcela.vilcan%2Fposts%2F1738318679663128&amp;show_text=true&amp;width=552&amp;height=450&amp;appId" width="552" height="450" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe><noscript><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmarcela.vilcan%2Fposts%2F1738318679663128&amp;show_text=true&amp;width=552&amp;height=450&amp;appId" width="552" height="450" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></noscript></p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/jurnal-covid-19-marturiile-unei-asistente-din-alba-iulia-cadrele-medicale-devenite-pacienti-810488.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="vcst" style="display:inline;"> <a href="https://suzuki.premiumcars.ro/solicita-test-drive/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/rsz_campanie_roti.jpg" class="lazy lazy-hidden spatiu" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/09/rsz_campanie_roti.jpg" class="spatiu" /></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="stc" style="display:inline;"> <a href="https://www.wpcromania.ro/oferte.html" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/ben.gif" style="width:300px; height:250px;" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/11/ben.gif" style="width:300px; height:250px;" class="spatiu"/></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">FOTO: Zonă de agrement cu debarcader, pe malul râului Mureș, la Sântimbru. Cum va arăta</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum O oră</span><p></p> <span class="mvp-post-date">vineri, 20.11.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1200" height="582" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr3-e1605594247411.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" /><noscript><img width="1200" height="582" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr3-e1605594247411.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>O nouă zonă de agrement va prinde în curând contur pe malul râului Mureș, la Sântimbru. Printr-o investiție de peste 630.000 de lei se va realiza un debarcader, trotuare, rampe și alei. </strong></p><div class='toparticoledesk'> <a href='https://ioanlazar.ro/' target='_blank' rel='nofollow'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/11/728x90proro.jpg' /><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/11/728x90proro.jpg' /></noscript></a></div><div class='toparticlemobile'> <a href='https://ioanlazar.ro/' target='_blank' rel='nofollow'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/11/300x250px-1.jpg' /><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/11/300x250px-1.jpg' /></noscript></a></div><p>Primăria Sântimbru a lansat luni, 16 noiembrie, în Sistemul Electronic de Achiziții Publice (SEAP) o licitație pentru execuția lucrărilor pentru obiectivul de investiții „Amenajare zonă de agrement pe râul Mureș”.</p><h4>Vezi și <a href="https://alba24.ro/video-zona-de-agrement-de-pe-malul-raului-mures-cum-arata-debarcaderul-de-la-drambar-la-o-luna-de-la-inceperea-lucrarilor-804198.html" target="_blank" rel="noopener noreferrer">VIDEO Zona de agrement de pe malul râului Mureș. Cum arată debarcaderul de la Drâmbar, la o lună de la începerea lucrărilor</a></h4><p><a href="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr2.jpg"><img loading="lazy" class="lazy lazy-hidden aligncenter size-large wp-image-809673" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr2-1024x410.jpg" alt="" width="740" height="296" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr2-1024x410.jpg 1024w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr2-300x120.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr2-768x307.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr2.jpg 1200w" sizes="(max-width: 740px) 100vw, 740px" /><noscript><img loading="lazy" class="aligncenter size-large wp-image-809673" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr2-1024x410.jpg" alt="" width="740" height="296" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr2-1024x410.jpg 1024w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr2-300x120.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr2-768x307.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr2.jpg 1200w" sizes="(max-width: 740px) 100vw, 740px" /></noscript></a><span class="u-displayfield__preffix">Valoarea totală estimată este de </span><span class="u-displayfield__field ng-binding">631.558,45 de lei.</span></p><p>Proiectul propune amenajarea unei zone de agrement pe malul drept al Râului Mureş, în extravilanul localității Sântimbru.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p><a href="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr5.jpg"><img loading="lazy" class="lazy lazy-hidden aligncenter size-large wp-image-809678" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr5-1024x653.jpg" alt="" width="740" height="472" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr5-1024x653.jpg 1024w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr5-300x191.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr5-768x490.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr5.jpg 1200w" sizes="(max-width: 740px) 100vw, 740px" /><noscript><img loading="lazy" class="aligncenter size-large wp-image-809678" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr5-1024x653.jpg" alt="" width="740" height="472" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr5-1024x653.jpg 1024w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr5-300x191.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr5-768x490.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr5.jpg 1200w" sizes="(max-width: 740px) 100vw, 740px" /></noscript></a></p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>Pe un teren în suprafață de 2.624 mp se vor amenaja alei pietonale (trotuare stradale, rampe pietonale, podeste, trepte amenajate cu buşteni din lemn), alei carosabile (drum şi rampe auto pentru lansarea ambarcaţiunilor) şi un debarcader.</p><p>Debarcaderul va avea o parte fixă, o parte mobilă şi o structură flotantă.</p><p><a href="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr4.jpg"><img loading="lazy" class="lazy lazy-hidden aligncenter size-large wp-image-809675" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr4-1024x455.jpg" alt="" width="740" height="329" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr4-1024x455.jpg 1024w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr4-300x133.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr4-768x341.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr4.jpg 1200w" sizes="(max-width: 740px) 100vw, 740px" /><noscript><img loading="lazy" class="aligncenter size-large wp-image-809675" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr4-1024x455.jpg" alt="" width="740" height="329" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr4-1024x455.jpg 1024w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr4-300x133.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr4-768x341.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr4.jpg 1200w" sizes="(max-width: 740px) 100vw, 740px" /></noscript></a>Partea fixă a debarcaderului constă în amenajarea unei platforme pentru accesul pietonal la ponton.</p><p>Partea mobilă este reprezentată de un pod mobil din aluminiu, care face legătura între platforma fixă şi cea flotantă.</p><p><a href="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr1.jpg"><img loading="lazy" class="lazy lazy-hidden aligncenter size-large wp-image-809672" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr1-1024x389.jpg" alt="" width="740" height="281" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr1-1024x389.jpg 1024w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr1-300x114.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr1-768x292.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr1.jpg 1200w" sizes="(max-width: 740px) 100vw, 740px" /><noscript><img loading="lazy" class="aligncenter size-large wp-image-809672" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr1-1024x389.jpg" alt="" width="740" height="281" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr1-1024x389.jpg 1024w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr1-300x114.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr1-768x292.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr1.jpg 1200w" sizes="(max-width: 740px) 100vw, 740px" /></noscript></a>Partea flotantă este reprezentată de montarea unei platforme flotante de agrement şi a unui ponton flotant pentru acostarea bărcilor.</p><p>De pontonul flotant se vor prinde trei jetele de acostare cu tacheţi. Platforma fixă de acces pietonal la ponton şi podul mobil vor avea montate balustrade metalice la înălţimea de 90 cm. Scurgerea apelor pluviale de pe suprafețele carosabile și cele pietonale amenajate în incintă se va face către spațiile verzi.</p><p><a href="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr6.jpg"><img loading="lazy" class="lazy lazy-hidden aligncenter size-full wp-image-809680" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr6.jpg" alt="" width="800" height="703" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr6.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr6-300x264.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr6-768x675.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-809680" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr6.jpg" alt="" width="800" height="703" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr6.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr6-300x264.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/11/debarcader-santimbru-pr6-768x675.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a></p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/foto-zona-de-agrement-cu-debarcader-pe-malul-raului-mures-la-santimbru-cum-va-arata-809670.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="ambient" style="display:inline;"> <a href="https://droancea.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden spatiu" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Banner-Dr-Oancea-Nov-2020.png" /><noscript><img class="spatiu" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Banner-Dr-Oancea-Nov-2020.png" /></noscript></a></div></div><div class="mvp-widget-ad left relative" style="width: 350px; float:left; height:250px; margin:10px"><div id="Albacons-taboola"> <a href="https://www.bosch.ro/cariere/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Banner-BOSCH-Blaj-Alba24-300-x-250-px.png" class="lazy lazy-hidden spatiu"><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Banner-BOSCH-Blaj-Alba24-300-x-250-px.png" class="spatiu"></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3><h1 class="mvp-post-title left">Comunicat de presă &#8211; Corneliu Olar declară ferm: Avem nevoie de oameni buni! (P)</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/ae6dfa36724c0a7de6704edf0920cbcb?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/ae6dfa36724c0a7de6704edf0920cbcb?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ae6dfa36724c0a7de6704edf0920cbcb?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae6dfa36724c0a7de6704edf0920cbcb?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum O oră</span><p></p> <span class="mvp-post-date">vineri, 20.11.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/comunicate-alba24" title="Articole de Comunicate de Presă" rel="author">Comunicate de Presă</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="602" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Olar-scaled-e1605890881390.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" /><noscript><img width="800" height="602" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Olar-scaled-e1605890881390.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Și pentru mine, ca moț care am avut onoarea să ridic busturi eroilor HOREA și AVRAM IANCU și să organizez numeroase evenimente în cinstea eroilor, Domnul Doctor CĂTĂLIN DENCIU de la Piatra Neamț este un erou. În vremurile acestea în care lumea este atât de dezbinată, înrăită și egoistă, exemplu acesta de sacrificiu și eroism este dătător de speranță dar, mai ales, de măsuri drastice pentru ca să schimbăm în bine România.</strong></p><div class='toparticoledesk'> <a href='https://ioanlazar.ro/' target='_blank' rel='nofollow'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/11/728x90proro.jpg' /><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/11/728x90proro.jpg' /></noscript></a></div><div class='toparticlemobile'> <a href='https://ioanlazar.ro/' target='_blank' rel='nofollow'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/11/300x250px-1.jpg' /><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/11/300x250px-1.jpg' /></noscript></a></div><p>Personal, nu demult am trecut prin momente de grea încercare care m-au făcut să simt și să văd ce înseamnă boala, durerea, medicii care îți salvează viața, sprijinul familiei și al prietenilor, și, mai ales, ajutorul Bunului Dumnezeu.</p><p>Altfel înțeleg acum ce înseamnă compasiunea, dragostea față de aproapele, ajutorarea celor aflați în suferință și mai ales OAMENII BUNI! Oameni buni de suflet dar buni și în meseria lor. Nu întâmplător avem din strămoși vorba că omul sfințește locul. Fiecare putem da un exemplu de localitate, spital, școală, fabrică, instituție, bine puse la punct datorită faptului ca au manageri buni. Competenți. Responsabili. Cu experiență.</p><p><a href="https://cdn.alba24.ro/wp-content/uploads/2020/11/Olar2-scaled-e1605890918432.jpg"><img loading="lazy" class="lazy lazy-hidden aligncenter size-large wp-image-810486" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Olar2-778x1024.jpg" alt="" width="740" height="974" /><noscript><img loading="lazy" class="aligncenter size-large wp-image-810486" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Olar2-778x1024.jpg" alt="" width="740" height="974" /></noscript></a></p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>Mereu am spus că avem foarte multe lucruri de făcut și de schimbat în bine în țara noastră. Începând de la legi până la respectul față de muncă. Eu totdeauna am fost un luptător și cred că vom ieși cu bine și din situația dificilă prin care trecem. Cum? Uniți și solidari! Cu înțelepciune și mult curaj, cu OAMENI BUNI și având fiecare în minte, și poate chiar puse undeva la vedere, cuvintele postate pe o rețea de socializare de Florian Sturza, moțul ajuns manager de top la o mare companie: “România nu ar trebui să aibă eroi care să se sacrifice pe sine pentru ca alții să trăiască, așa cum a fost nevoit doctorul din Piatra Neamț. România are nevoie de eroi necunoscuți, care să facă munca ce le revine astfel încât să nu existe nevoia ca un doctor să își pună în pericol propria viață. Suntem cu toții alături de doctorului din Piatra Neamț, normal. Dar și mai normal ar fi fost ca acest om să nu fie pus de sistem în situația de a se sacrifica pentru incompetența și delăsarea unora.”</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>Subscriu și spun ceea ce voi spune mereu și mereu, cu orice prilej, oriunde: OAMENI BUNI, ROMÂNIA ARE NEVOIE DE OAMENI BUNI!</p><p>Corneliu OLAR</p><p>Deputat de Alba și Țara Moților</p><p><span style="background-color: #ffff00;">Comandat de Partidul Național Liberal, distribuit de SC INDEPENDENT SRL – portal: https://alba24.ro, cod unic mandatar financiar coordonator 11200025.</span></p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/comunicat-de-presa-corneliu-olar-declara-ferm-avem-nevoie-de-oameni-buni-p-810484.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241387996-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241387996-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <iframe class="lazy lazy-hidden"
 data-lazy-type="iframe" data-src="//cdn.bannersnack.com/banners/b13q75ssp/embed/index.html?userId=42210204&t=1604588906"
width="300" height="250" scrolling="no" frameborder="0"
allowtransparency="true" allow="autoplay" allowfullscreen="true"></iframe><noscript><iframe
src="//cdn.bannersnack.com/banners/b13q75ssp/embed/index.html?userId=42210204&t=1604588906"
width="300" height="250" scrolling="no" frameborder="0"
allowtransparency="true" allow="autoplay" allowfullscreen="true"></iframe></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/foto-cum-arata-parcarea-unor-magazine-din-alba-iulia-in-ziua-in-care-arafat-a-venit-sa-discute-posibila-carantinare-a-orasului-809040.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/parcare-kaufland-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/parcare-kaufland-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/parcare-kaufland-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/parcare-kaufland-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/parcare-kaufland-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/parcare-kaufland-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/parcare-kaufland-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/parcare-kaufland-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/parcare-kaufland-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o săptămână</span></div><h2>FOTO: Cum arăta parcarea unor magazine din Alba Iulia, în ziua în care Arafat a venit să discute posibila carantinare a orașului</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-video-drum-de-cosmar-pentru-un-colt-de-rai-cum-arata-traseul-dintre-barajul-oasa-si-poarta-raiului-in-muntii-sureanu-807943.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/dj-704-oasa-luncile-prigoanei-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/dj-704-oasa-luncile-prigoanei-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/dj-704-oasa-luncile-prigoanei-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/dj-704-oasa-luncile-prigoanei-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/dj-704-oasa-luncile-prigoanei-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/dj-704-oasa-luncile-prigoanei-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/dj-704-oasa-luncile-prigoanei-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/dj-704-oasa-luncile-prigoanei-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/dj-704-oasa-luncile-prigoanei-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span></div><h2>FOTO-VIDEO: Drum de coșmar pentru un colț de Rai. Cum arată traseul dintre barajul Oașa și Poarta Raiului, în Munții Șureanu</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-stirea-ta-imagini-superbe-de-pe-varful-lui-patru-zapada-si-soare-in-muntii-sureanu-la-peste-2000-de-metri-altitudine-806467.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Rasarit-de-soare-Asociatia-La-Pas_Sureanu_1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/Rasarit-de-soare-Asociatia-La-Pas_Sureanu_1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/Rasarit-de-soare-Asociatia-La-Pas_Sureanu_1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Rasarit-de-soare-Asociatia-La-Pas_Sureanu_1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/Rasarit-de-soare-Asociatia-La-Pas_Sureanu_1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/Rasarit-de-soare-Asociatia-La-Pas_Sureanu_1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Rasarit-de-soare-Asociatia-La-Pas_Sureanu_1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/Rasarit-de-soare-Asociatia-La-Pas_Sureanu_1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/Rasarit-de-soare-Asociatia-La-Pas_Sureanu_1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 săptămâni</span></div><h2>FOTO ȘTIREA TA: Imagini superbe de pe Vârful lui Pătru. Zăpadă și soare în Munții Șureanu, la peste 2000 de metri altitudine</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/stirea-ta"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/10/florea.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2018/10/florea.gif" /></noscript></div></section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://ioanlazar.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/300x250px-1.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/11/300x250px-1.jpg" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/alba-peste-5-300-de-persoane-verificate-la-intrarile-si-iesirile-din-localitatile-carantinate-controale-si-in-interiorul-lor-810362.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-17-at-13.09.49-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-17-at-13.09.49-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-17-at-13.09.49-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-17-at-13.09.49-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-17-at-13.09.49-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-17-at-13.09.49-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-17-at-13.09.49-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-17-at-13.09.49-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-17-at-13.09.49-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 8 ore</span></div><h2>ALBA: Peste 5.300 de persoane verificate la intrările și ieșirile din localitățile carantinate. Controale și în interiorul lor</h2></div></div></div></div> </a> <a href="https://alba24.ro/masuri-cjsu-pentru-zlatna-sibot-santimbru-vadu-motilor-cetatea-de-balta-campeni-berghin-si-horea-ce-trebuie-respectat-810249.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/04/sediu-CJ-Alba-Consiliul-Judetean-Prefectura-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>MĂSURI CJSU pentru Zlatna, Șibot, Sântimbru, Vadu Moților, Cetatea de Baltă, Câmpeni, Berghin și Horea. Ce trebuie respectat</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/administratie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <iframe class="lazy lazy-hidden"
 data-lazy-type="iframe" data-src="//cdn.bannersnack.com/banners/bvxm2unnd/embed/index.html?userId=42210204&t=1604589043"
width="300" height="250" scrolling="no" frameborder="0"
allowtransparency="true" allow="autoplay" allowfullscreen="true"></iframe><noscript><iframe
src="//cdn.bannersnack.com/banners/bvxm2unnd/embed/index.html?userId=42210204&t=1604589043"
width="300" height="250" scrolling="no" frameborder="0"
allowtransparency="true" allow="autoplay" allowfullscreen="true"></iframe></noscript></div></section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.usrplus.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/300x250-v2.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/11/300x250-v2.gif" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/top-10-cele-mai-valoroase-companii-din-romania-in-2020-un-start-up-care-construieste-roboti-evaluat-la-105-miliarde-de-euro-810308.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/uipath-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/uipath-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/uipath-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/uipath-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/uipath-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/uipath-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/uipath-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/uipath-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/uipath-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 12 ore</span></div><h2>TOP 10-  cele mai valoroase companii din România în 2020. Un start-up care construiește roboți evaluat la 10,5 miliarde de euro</h2></div></div></div></div> </a> <a href="https://alba24.ro/economistul-sef-al-bnr-solutii-pentru-scaderea-cheltuielilor-program-de-4-zile-pentru-bugetari-si-reducerea-salariului-cu-20-810281.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/09/bani_25-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="bani" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/09/bani_25-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/09/bani_25-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/09/bani_25-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="bani" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/09/bani_25-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/09/bani_25-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2019/09/bani_25-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="bani" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/09/bani_25-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/09/bani_25-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>Economistul șef al BNR, soluții pentru scăderea cheltuielilor: Program de 4 zile pentru bugetari și reducerea salariului cu 20%</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/economie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <iframe class="lazy lazy-hidden"
 data-lazy-type="iframe" data-src="//cdn.bannersnack.com/banners/bumez8aan/embed/index.html?userId=42210204&t=1604589122"
width="300" height="250" scrolling="no" frameborder="0"
allowtransparency="true" allow="autoplay" allowfullscreen="true"></iframe><noscript><iframe
src="//cdn.bannersnack.com/banners/bumez8aan/embed/index.html?userId=42210204&t=1604589122"
width="300" height="250" scrolling="no" frameborder="0"
allowtransparency="true" allow="autoplay" allowfullscreen="true"></iframe></noscript></div></section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/imaginebanner.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/04/imaginebanner.jpg" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/comunicat-de-presa-corneliu-olar-declara-ferm-avem-nevoie-de-oameni-buni-p-810484.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Olar-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/Olar-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/Olar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Olar-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/Olar-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/Olar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Olar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/Olar-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/Olar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum O oră</span></div><h2>Comunicat de presă &#8211; Corneliu Olar declară ferm: Avem nevoie de oameni buni! (P)</h2></div></div></div></div> </a> <a href="https://alba24.ro/comunicat-ioan-dirzu-candidat-psd-alba-la-camera-deputatilor-guvernul-pnl-redeschide-scolile-doar-pentru-vot-p-810450.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Ioan-Dirzu-campanie-2020-parlamentare-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/Ioan-Dirzu-campanie-2020-parlamentare-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/Ioan-Dirzu-campanie-2020-parlamentare-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Ioan-Dirzu-campanie-2020-parlamentare-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/Ioan-Dirzu-campanie-2020-parlamentare-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/Ioan-Dirzu-campanie-2020-parlamentare-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Ioan-Dirzu-campanie-2020-parlamentare-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/Ioan-Dirzu-campanie-2020-parlamentare-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/Ioan-Dirzu-campanie-2020-parlamentare-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 5 ore</span></div><h2>Comunicat Ioan Dîrzu, candidat PSD Alba la Camera Deputaților: ”Guvernul PNL redeschide școlile doar pentru vot” (P)</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/politica"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <iframe class="lazy lazy-hidden"
 data-lazy-type="iframe" data-src="//cdn.bannersnack.com/banners/bvx3wcjj7/embed/index.html?userId=42210204&t=1604589203"
width="300" height="250" scrolling="no" frameborder="0"
allowtransparency="true" allow="autoplay" allowfullscreen="true"></iframe><noscript><iframe
src="//cdn.bannersnack.com/banners/bvx3wcjj7/embed/index.html?userId=42210204&t=1604589203"
width="300" height="250" scrolling="no" frameborder="0"
allowtransparency="true" allow="autoplay" allowfullscreen="true"></iframe></noscript></div></section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246538031-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246538031-0'); });</script> </div></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/3-0-la-masa-verde-uefa-a-decis-rezultatul-meciului-romania-norvegia-suntem-obligati-sa-batem-irlanda-de-nord-810101.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/romania-fotbal-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/romania-fotbal-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/romania-fotbal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/romania-fotbal-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/romania-fotbal-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/romania-fotbal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/romania-fotbal-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/romania-fotbal-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/romania-fotbal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>3-0 la ”masa verde”! UEFA a decis rezultatul meciului România-Norvegia. Suntem obligaţi să batem Irlanda de Nord</h2></div></div></div></div> </a> <a href="https://alba24.ro/romania-u21-s-a-calificat-la-euro-2021-dupa-un-egal-cu-danemarca-1-1-care-sunt-cele-16-echipe-calificate-809887.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/romania-u-21-calificata-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/romania-u-21-calificata-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/romania-u-21-calificata-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/romania-u-21-calificata-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/romania-u-21-calificata-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/romania-u-21-calificata-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/romania-u-21-calificata-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/romania-u-21-calificata-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/romania-u-21-calificata-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 zile</span></div><h2>România U21 s-a calificat la Euro 2021, după un egal cu Danemarca: 1-1. Care sunt cele 16 echipe calificate</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sport"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="edbwP2GO12OHgxxEwk0r9clfnAGQFTAT6M0MLmZk6zz.P7" style="display: none;"></div> <script type="text/javascript">/* (c)AdOcean 2003-2020 */
    /* PLACEMENT: winmedia_ro.Alba24.box_emisie */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'edbwP2GO12OHgxxEwk0r9clfnAGQFTAT6M0MLmZk6zz.P7',
        consent: null
    });</script> </div></section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.termene.ro" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/vremea-in-alba-pana-duminica-ninsori-la-munte-ploi-la-ses-temperaturi-in-scadere-brusca-prognoza-de-weekend-20-22-noiembrie-810241.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/10/ploi-ninsori-toamna-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/ploi-ninsori-toamna-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/ploi-ninsori-toamna-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/10/ploi-ninsori-toamna-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/ploi-ninsori-toamna-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/ploi-ninsori-toamna-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/10/ploi-ninsori-toamna-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/ploi-ninsori-toamna-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/ploi-ninsori-toamna-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>VREMEA în ALBA până duminică: Ninsori la munte, ploi la șes, temperaturi în scădere bruscă. Prognoza de weekend, 20-22 noiembrie</h2></div></div></div></div> </a> <a href="https://alba24.ro/analiza-motivele-pentru-care-apelurile-pe-zoom-ne-lasa-fara-energie-efectele-psihologice-ale-lipsei-comunicarii-fata-in-fata-809909.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/tableta-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/tableta-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/tableta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/tableta-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/tableta-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/tableta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/tableta-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/05/tableta-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/05/tableta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>ANALIZĂ: Motivele pentru care apelurile pe Zoom ne lasă fără energie. Efectele psihologice ale lipsei comunicării față în față</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/lifestyle"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.profm.ro/" target="_blank" rel="nofollow"> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Banner-PRO-FM-Nico-300-x-250px.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/11/Banner-PRO-FM-Nico-300-x-250px.png" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><p><a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /></noscript></a></p></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/masina-cu-hidrogen-proiect-inedit-al-cercetatorilor-romani-de-la-valcea-se-incarca-in-3-minute-si-are-o-autonomie-de-320-de-km-810262.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/masina-cu-hidrogen-de-la-Valcea-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/masina-cu-hidrogen-de-la-Valcea-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/masina-cu-hidrogen-de-la-Valcea-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/masina-cu-hidrogen-de-la-Valcea-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/masina-cu-hidrogen-de-la-Valcea-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/masina-cu-hidrogen-de-la-Valcea-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/masina-cu-hidrogen-de-la-Valcea-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/masina-cu-hidrogen-de-la-Valcea-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/masina-cu-hidrogen-de-la-Valcea-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>Mașina cu hidrogen, proiect inedit al cercetătorilor români de la Vâlcea. Se încarcă în 3 minute și are o autonomie de 320 de km</h2></div></div></div></div> </a> <a href="https://alba24.ro/unul-din-trei-romani-ar-fi-interesati-sa-si-implanteze-un-cip-ca-sa-si-dezvolte-capacitatea-creierului-studiu-808550.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/02/inteligenta-artificiala-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/02/inteligenta-artificiala-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/02/inteligenta-artificiala-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/02/inteligenta-artificiala-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/02/inteligenta-artificiala-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/02/inteligenta-artificiala-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/02/inteligenta-artificiala-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/02/inteligenta-artificiala-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/02/inteligenta-artificiala-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o săptămână</span></div><h2>Unul din trei români ar fi interesați să-și implanteze un cip, ca să-și dezvolte capacitatea creierului. Studiu</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/tech"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/un-antiviral-nou-este-folosit-in-romania-pentru-bolnavii-de-covid-19-medicamentul-ajuta-la-eliminarea-mai-rapida-a-infectiei-810408.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/medicament-covid-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/medicament-covid-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/medicament-covid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/medicament-covid-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/medicament-covid-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/medicament-covid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/06/medicament-covid-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/06/medicament-covid-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/06/medicament-covid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 6 ore</span></div><h2>Un antiviral nou este folosit în România pentru bolnavii de COVID-19. Medicamentul ajută la eliminarea mai rapidă a infecţiei</h2></div></div></div></div> </a> <a href="https://alba24.ro/grafic-topul-judetelor-cu-incidenta-cea-mai-mare-a-cazurilor-covid-date-oficiale-din-20-noiembrie-810348.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/incidenta-20-nov-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/incidenta-20-nov-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/incidenta-20-nov-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/incidenta-20-nov-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/incidenta-20-nov-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/incidenta-20-nov-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/incidenta-20-nov-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/incidenta-20-nov-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/incidenta-20-nov-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 7 ore</span></div><h2>GRAFIC: Topul județelor cu incidența cea mai mare a cazurilor COVID. Date oficiale din 20 noiembrie</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sanatate"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/educatie'>Educatie</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/organizatia-mondiala-a-sanatatii-pledeaza-pentru-scoli-deschise-si-crede-ca-izolarea-poate-fi-evitata-810230.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/sala-clasa-2-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/sala-clasa-2-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/sala-clasa-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/sala-clasa-2-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/sala-clasa-2-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/sala-clasa-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/09/sala-clasa-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/sala-clasa-2-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/sala-clasa-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 23 de ore</span></div><h2>Organizaţia Mondială a Sănătăţii pledează pentru școli deschise și crede că izolarea poate fi evitată</h2></div></div></div></div> </a> <a href="https://alba24.ro/personalul-din-invatamant-inclus-in-categoriile-prioritare-pentru-vaccinare-in-romania-810237.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/valeriu-gheorghita_govro_-campanie-vaccinare-romania-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/valeriu-gheorghita_govro_-campanie-vaccinare-romania-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/valeriu-gheorghita_govro_-campanie-vaccinare-romania-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/11/valeriu-gheorghita_govro_-campanie-vaccinare-romania-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/valeriu-gheorghita_govro_-campanie-vaccinare-romania-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/valeriu-gheorghita_govro_-campanie-vaccinare-romania-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/11/valeriu-gheorghita_govro_-campanie-vaccinare-romania-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/11/valeriu-gheorghita_govro_-campanie-vaccinare-romania-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/11/valeriu-gheorghita_govro_-campanie-vaccinare-romania-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>Personalul din învățământ, inclus în categoriile prioritare pentru vaccinare în România</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/educatie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_ad_widget-91" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section></div></div></div></div></div></article><center><div class="billboard"></div><div class="billboardmobil"></div></center></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_100px-1.png" alt="Alba24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 – Stiri din Alba. 24 de ore din 24</a></li><li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li><li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li><li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li><li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li></ul></div> <br /><center>  <script type="text/javascript">var start = function(VIQEO) {
								        VIQEO.setConfig({ flyPlayer: {
								           floatingWidth: '300',
								           enableCloseButton: true
								         } });
								      }

								      if (!window.VIQEO) {
								        window.onViqeoLoad = start;
								      } else {
								        start(window.VIQEO);
								      }</script> <div  style="text-align: center;"><div style="display: inline-block; vertical-align: top;">  <script type="text/javascript" id="trfc_trafic_script">//
								t_rid = 'alba24-ro';
								(function(){ t_js_dw_time=new Date().getTime();
								t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
								if (document.createElement && document.getElementsByTagName && document.insertBefore) {
								t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
								var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
								document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
								//</script> <noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript></div><div style="display: inline-block; vertical-align: top;"> <a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31"></a></div></div></center> <br /><div class="menu-footer-menu-container" align="left"><ul id="menu-footer-menu" class="menu"><li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225"></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Partener <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Stiri Romania24.ro</a> Copyright © 2020 Alba24.ro powered by Independent Media &amp; More</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <!-- ngg_resource_manager_marker --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alba24.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/wp-polls/polls-js.js' defer='defer' id='wp-polls-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/ui/core.min.js' defer='defer' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js' defer='defer' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js' defer='defer' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/mvpcustom.js' defer='defer' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/scripts.js' defer='defer' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/retina.js' defer='defer' id='retina-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/flexslider.js' defer='defer' id='flexslider-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/comment-reply.min.js' defer='defer' id='comment-reply-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' defer='defer' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' defer='defer' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' defer='defer' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/wp-embed.min.js' defer='defer' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer='defer' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/akismet/_inc/form.js' defer='defer' id='akismet-form-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.58' defer='defer' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06","error":"<strong>Atentie<\/strong>:&nbsp;Mai multe reCAPTCHA au fost gasite in formularul curent. Elimina\u021bi toate campurile reCAPTCHA de prisos pentru func\u021bionare corecta.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/google-captcha/js/script.js' defer='defer' id='gglcptch_script-js'></script>
</body></html>