<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="https://alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg">
<link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="http://alba24.ro/feed/">


<meta property="fb:app_id" content="293792664353977">
<!-- Generated by Revive Adserver v5.0.5 -->
<!-- <script type='text/javascript' src='https://ad.alba24.ro/www/delivery/spcjs.php?id=1'></script> -->
<meta property="og:type" content="article">
			  		<meta property="og:image" content="https://alba24.ro/wp-content/uploads/2021/08/sorin-cimpeanu-2.jpg">
		<meta name="twitter:image" content="https://alba24.ro/wp-content/uploads/2021/08/sorin-cimpeanu-2.jpg">
	<meta property="og:url" content="https://alba24.ro/ministrul-educatiei-anunta-posibile-modificari-in-structura-viitorului-an-scolar-cand-ar-putea-incepe-elevii-scoala-894138.html">
<meta property="og:title" content="Ministrul Educa&#539;iei anun&#539;&#259; posibile modific&#259;ri &icirc;n structura viitorului an &#537;colar. C&acirc;nd ar putea &icirc;ncepe elevii &#537;coala">
<meta property="og:description" content="Ministrul Educa&#539;iei anun&#539;&#259; din nou c&#259; propune un an &#537;colar mai lung. Sus&#539;ine c&#259; acesta ar trebui s&#259; &icirc;nceap&#259; mai repede fa&#539;&#259; de actuala variant&#259;, dar &#537;i s&#259; se termine mai t&acirc;rziu. Acesta a precizat c&#259; anul &#537;colar nu ar trebui s&#259; &icirc;nceap&#259; &icirc;nainte de 1 septembrie &#537;i c&#259; ar urma s&#259; fie mai lung, [&hellip;]">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://alba24.ro/ministrul-educatiei-anunta-posibile-modificari-in-structura-viitorului-an-scolar-cand-ar-putea-incepe-elevii-scoala-894138.html">
<meta name="twitter:title" content="Ministrul Educa&#539;iei anun&#539;&#259; posibile modific&#259;ri &icirc;n structura viitorului an &#537;colar. C&acirc;nd ar putea &icirc;ncepe elevii &#537;coala">
<meta name="twitter:description" content="Ministrul Educa&#539;iei anun&#539;&#259; din nou c&#259; propune un an &#537;colar mai lung. Sus&#539;ine c&#259; acesta ar trebui s&#259; &icirc;nceap&#259; mai repede fa&#539;&#259; de actuala variant&#259;, dar &#537;i s&#259; se termine mai t&acirc;rziu. Acesta a precizat c&#259; anul &#537;colar nu ar trebui s&#259; &icirc;nceap&#259; &icirc;nainte de 1 septembrie &#537;i c&#259; ar urma s&#259; fie mai lung, [&hellip;]">
<meta name="publish-date" content="2022-01-12">
    <style>#wpadminbar{ display:none; }</style>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/">	<link rel="dns-prefetch" href="//ssl.google-analytics.com">	<link rel="dns-prefetch" href="//static.xx.fbcdn.net">		<link rel="dns-prefetch" href="//www.facebook.com">		<link rel="dns-prefetch" href="//staticxx.facebook.com">		<link rel="dns-prefetch" href="//connect.facebook.net">		<link rel="dns-prefetch" href="//scontent.xx.fbcdn.net">				<link rel="dns-prefetch" href="//pixel.rubiconproject.com">		<link rel="dns-prefetch" href="//ib.adnxs.com/">		
<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">
            <script src="data:text/javascript,%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20var%20googletag%20%3D%20googletag%20%7C%7C%20%7B%7D%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20googletag.cmd%20%3D%20googletag.cmd%20%7C%7C%20%5B%5D%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20var%20ssection%20%3D%20%22post%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20" type="text/javascript" defer></script>
                    <script type="text/javascript" charset="UTF-8" data-lazy-src="https://cdn.cookielaw.org/consent/cmp.stub.js" data-lazy-method="interaction" data-lazy-attributes="src"></script>
                    <script type="text/javascript" charset="UTF-8" data-domain-script="2d84c3a2-9950-4360-8e4e-6a63c3765af5" data-lazy-src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" data-lazy-method="interaction" data-lazy-attributes="src"></script>
            <script type="text/javascript" src="data:text/javascript,function%20OptanonWrapper%28%29%20%7B%20%7D" defer></script>
                    <script src="https://alba24.ro/wp-content/plugins/otb-cmp/js/config.js?ver=228c5bb5e19e" type="text/javascript" defer>
            </script>
        
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ministrul Educa&#539;iei anun&#539;&#259; posibile modific&#259;ri &icirc;n structura viitorului an &#537;colar. C&acirc;nd ar putea &icirc;ncepe elevii &#537;coala - Alba24</title><link rel="preload" href="https://alba24.ro/wp-content/uploads/2021/08/sorin-cimpeanu-2.jpg" as="image" imagesrcset="https://alba24.ro/wp-content/uploads/2021/08/sorin-cimpeanu-2.jpg 800w, https://alba24.ro/wp-content/uploads/2021/08/sorin-cimpeanu-2-300x219.jpg 300w, https://alba24.ro/wp-content/uploads/2021/08/sorin-cimpeanu-2-768x562.jpg 768w" imagesizes="(max-width: 800px) 100vw, 800px"><link rel="preload" href="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" as="image" imagesrcset="" imagesizes=""><link rel="preload" href="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" as="image" imagesrcset="" imagesizes=""><link rel="preload" href="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" as="image" imagesrcset="" imagesizes=""><link rel="preload" href="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" as="image" imagesrcset="" imagesizes=""><link rel="preload" href="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_mare-200-x-61.png" as="image" imagesrcset="" imagesizes=""><style id="flying-press-css">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</style><link rel="stylesheet" media="print" onload="this.media='all'" href="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/9dcc7dc7f7c6.post.used.css">
	<meta name="description" content="Ministrul Educa&#539;iei anun&#539;&#259; posibile modific&#259;ri &icirc;n structura viitorului an &#537;colar. C&acirc;nd ar putea &icirc;ncepe elevii &#537;coala">
	<link rel="canonical" href="https://alba24.ro/ministrul-educatiei-anunta-posibile-modificari-in-structura-viitorului-an-scolar-cand-ar-putea-incepe-elevii-scoala-894138.html">
	<meta name="twitter:label1" content="Scris de">
	<meta name="twitter:data1" content="Redactia Alba24.ro">
	<meta name="twitter:label2" content="Timp estimat pentru citire">
	<meta name="twitter:data2" content="3 minute">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="stylesheet" id="wp-polls-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/6b7502e08695.polls-css.css">
<style id="wp-polls-inline-css" type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet" id="mvp-custom-style-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/7a65abf07bd5.style.css">
<style id="mvp-custom-style-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="mvp-custom-child-style-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/cf5828445737.style.css">
<link rel="stylesheet" id="mvp-reset-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/4cd145c4683b.reset.css">
<link rel="stylesheet" id="fontawesome-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/43762b70c767.font-awesome.css">
<link rel="stylesheet" id="mvp-media-queries-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/ed76e09cd0a3.media-queries.css">
<script type="text/javascript" src="https://alba24.ro/wp-includes/js/jquery/jquery.min.js?ver=02dd5d04add4" defer id="jquery-core-js"></script>
<script type="text/javascript" src="data:text/javascript,window.presslabs%20%3D%20%7B%22home_url%22%3A%22https%3A%5C%2F%5C%2Falba24.ro%22%7D" defer></script><script type="text/javascript" src="data:text/javascript,%0A%09%28function%20%28%29%20%7B%0A%09%09var%20pl_beacon%20%3D%20document.createElement%28%27script%27%29%3B%0A%09%09pl_beacon.type%20%3D%20%27text%2Fjavascript%27%3B%0A%09%09pl_beacon.async%20%3D%20true%3B%0A%09%09var%20host%20%3D%20%27https%3A%2F%2Falba24.ro%27%3B%0A%09%09if%20%28%27https%3A%27%20%3D%3D%20document.location.protocol%29%20%7B%0A%09%09%09host%20%3D%20host.replace%28%27http%3A%2F%2F%27%2C%20%27https%3A%2F%2F%27%29%3B%0A%09%09%7D%0A%09%09pl_beacon.src%20%3D%20host%20%2B%20%27%2F%27%20%2B%20%27eRMl0BPHQARG%27%20%2B%20%27.js%3Fts%3D%27%20%2B%20Math.floor%28%28Math.random%28%29%20%2A%20100000%29%20%2B%201%29%3B%0A%09%09var%20first_script_tag%20%3D%20document.getElementsByTagName%28%27script%27%29%5B0%5D%3B%0A%09%09first_script_tag.parentNode.insertBefore%28pl_beacon%2C%20first_script_tag%29%3B%0A%09%7D%29%28%29%3B%0A" defer></script>		<style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "https://alba24.ro/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
		<style>img{height:auto}</style>    <script type="text/javascript" src="data:text/javascript,%0D%0A%20%20%20%20%20%20%20%20function%20nxsPostToFav%28obj%29%7B%20obj.preventDefault%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20k%20%3D%20obj.target.split%28%22-%22%29%3B%20var%20nt%20%3D%20k%5B0%5D%3B%20var%20ii%20%3D%20k%5B1%5D%3B%20%20var%20pid%20%3D%20k%5B2%5D%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20data%20%3D%20%7B%20%20action%3A%27nxs_snap_aj%27%2C%20nxsact%3A%20%27manPost%27%2C%20nt%3Ant%2C%20id%3A%20pid%2C%20nid%3A%20ii%2C%20et_load_builder_modules%3A1%2C%20_wpnonce%3A%20%27d8f089f2ff%27%7D%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20jQuery%28%27%23nxsFavNoticeCnt%27%29.html%28%27%3Cp%3E%20Posting...%20%3C%2Fp%3E%27%29%3B%20jQuery%28%27%23nxsFavNotice%27%29.modal%28%7B%20fadeDuration%3A%2050%20%7D%29%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20jQuery.post%28%27https%3A%2F%2Falba24.ro%2Fwp-admin%2Fadmin-ajax.php%27%2C%20data%2C%20function%28response%29%20%7B%20if%20%28response%3D%3D%27%27%29%20response%20%3D%20%27Message%20Posted%27%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20jQuery%28%27%23nxsFavNoticeCnt%27%29.html%28%27%3Cp%3E%20%27%20%2B%20response%20%2B%20%27%3C%2Fp%3E%27%20%2B%27%3Cinput%20type%3D%22button%22%20%20onclick%3D%22jQuery.modal.close%28%29%3B%22%20class%3D%22bClose%22%20value%3D%22Close%22%20%2F%3E%27%29%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%29%3B%0D%0A%20%20%20%20%20%20%20%20%7D%0D%0A%20%20%20%20" defer></script>      <meta name="onesignal" content="wordpress-plugin">
            <script src="data:text/javascript,%0A%0A%20%20%20%20%20%20window.OneSignal%20%3D%20window.OneSignal%20%7C%7C%20%5B%5D%3B%0A%0A%20%20%20%20%20%20OneSignal.push%28%20function%28%29%20%7B%0A%20%20%20%20%20%20%20%20OneSignal.SERVICE_WORKER_UPDATER_PATH%20%3D%20%22OneSignalSDKUpdaterWorker.js.php%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.SERVICE_WORKER_PATH%20%3D%20%22OneSignalSDKWorker.js.php%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.SERVICE_WORKER_PARAM%20%3D%20%7B%20scope%3A%20%22%2F%22%20%7D%3B%0A%20%20%20%20%20%20%20%20OneSignal.setDefaultNotificationUrl%28%22https%3A%2F%2Falba24.ro%22%29%3B%0A%20%20%20%20%20%20%20%20var%20oneSignal_options%20%3D%20%7B%7D%3B%0A%20%20%20%20%20%20%20%20window._oneSignalInitOptions%20%3D%20oneSignal_options%3B%0A%0A%20%20%20%20%20%20%20%20oneSignal_options%5B%27wordpress%27%5D%20%3D%20true%3B%0AoneSignal_options%5B%27appId%27%5D%20%3D%20%27fcc78b35-765b-4f50-ba8c-0ab810009113%27%3B%0AoneSignal_options%5B%27allowLocalhostAsSecureOrigin%27%5D%20%3D%20true%3B%0AoneSignal_options%5B%27welcomeNotification%27%5D%20%3D%20%7B%20%7D%3B%0AoneSignal_options%5B%27welcomeNotification%27%5D%5B%27disable%27%5D%20%3D%20true%3B%0AoneSignal_options%5B%27path%27%5D%20%3D%20%22https%3A%2F%2Falba24.ro%2Fwp-content%2Fplugins%2Fonesignal-free-web-push-notifications%2Fsdk_files%2F%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%20%3D%20%7B%20%7D%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27actionMessage%27%5D%20%3D%20%22Vrei%20sa%20fii%20la%20curent%20cu%20stirile%20Alba24%20%3F%20Promitem%20sa-ti%20trimitem%20doar%20stiri%20interesante%21%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationTitleDesktop%27%5D%20%3D%20%22Un%20exemplu%20de%20notificare%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationMessageDesktop%27%5D%20%3D%20%22Notificarile%20vor%20aparea%20pe%20desktop%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationTitleMobile%27%5D%20%3D%20%22Exemplu%20de%20notificare%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationMessageMobile%27%5D%20%3D%20%22Notificarile%20vor%20aparea%20pe%20dispozitivul%20dvs.%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationCaption%27%5D%20%3D%20%22va%20puteti%20dezabona%20oricand%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27acceptButtonText%27%5D%20%3D%20%22DA%2C%20ACCEPT%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27cancelButtonText%27%5D%20%3D%20%22NU%2C%20MULTUMESC%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27siteName%27%5D%20%3D%20%22https%3A%2F%2Falba24.ro%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27autoAcceptTitle%27%5D%20%3D%20%22Permite%22%3B%0AoneSignal_options%5B%27notifyButton%27%5D%20%3D%20%7B%20%7D%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27enable%27%5D%20%3D%20true%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27position%27%5D%20%3D%20%27bottom-right%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27theme%27%5D%20%3D%20%27inverse%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27size%27%5D%20%3D%20%27large%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27showCredit%27%5D%20%3D%20false%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%20%3D%20%7B%7D%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27tip.state.subscribed%27%5D%20%3D%20%27V-ati%20abonat%20la%20notificari%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27tip.state.blocked%27%5D%20%3D%20%27Ati%20blocat%20notificarile%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27message.action.subscribed%27%5D%20%3D%20%27Va%20multumim%21%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27message.action.resubscribed%27%5D%20%3D%20%27V-ati%20abonat%20la%20notificari%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27message.action.unsubscribed%27%5D%20%3D%20%27Nu%20veti%20mai%20primi%20notificari%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.main.title%27%5D%20%3D%20%27Administrati%20notificarile%20site-ului%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.main.button.subscribe%27%5D%20%3D%20%27ABONARE%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.main.button.unsubscribe%27%5D%20%3D%20%27DEZABONARE%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.blocked.title%27%5D%20%3D%20%27Deblocare%20notificari%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.blocked.message%27%5D%20%3D%20%27Urmati%20acesti%20pasi%20pentru%20a%20primi%20notificari%27%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.init%28window._oneSignalInitOptions%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.showSlidedownPrompt%28%29%3B%20%20%20%20%20%20%7D%29%3B%0A%0A%20%20%20%20%20%20function%20documentInitOneSignal%28%29%20%7B%0A%20%20%20%20%20%20%20%20var%20oneSignal_elements%20%3D%20document.getElementsByClassName%28%22OneSignal-prompt%22%29%3B%0A%0A%20%20%20%20%20%20%20%20var%20oneSignalLinkClickHandler%20%3D%20function%28event%29%20%7B%20OneSignal.push%28%5B%27registerForPushNotifications%27%5D%29%3B%20event.preventDefault%28%29%3B%20%7D%3B%20%20%20%20%20%20%20%20for%28var%20i%20%3D%200%3B%20i%20%3C%20oneSignal_elements.length%3B%20i%2B%2B%29%0A%20%20%20%20%20%20%20%20%20%20oneSignal_elements%5Bi%5D.addEventListener%28%27click%27%2C%20oneSignalLinkClickHandler%2C%20false%29%3B%0A%20%20%20%20%20%20%7D%0A%0A%20%20%20%20%20%20if%20%28document.readyState%20%3D%3D%3D%20%27complete%27%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20documentInitOneSignal%28%29%3B%0A%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20window.addEventListener%28%22load%22%2C%20function%28event%29%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20documentInitOneSignal%28%29%3B%0A%20%20%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%20%20%7D%0A%20%20%20%20" type="text/javascript" defer></script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<style>
.spatiu {padding:5px;}
</style>

<script data-lazy-src="data:text/javascript,%0A%20%28function%28i%2Cs%2Co%2Cg%2Cr%2Ca%2Cm%29%7Bi%5B%27GoogleAnalyticsObject%27%5D%3Dr%3Bi%5Br%5D%3Di%5Br%5D%7C%7Cfunction%28%29%7B%0A%20%28i%5Br%5D.q%3Di%5Br%5D.q%7C%7C%5B%5D%29.push%28arguments%29%7D%2Ci%5Br%5D.l%3D1%2Anew%20Date%28%29%3Ba%3Ds.createElement%28o%29%2C%0A%20m%3Ds.getElementsByTagName%28o%29%5B0%5D%3Ba.async%3D1%3Ba.src%3Dg%3Bm.parentNode.insertBefore%28a%2Cm%29%0A%20%7D%29%28window%2Cdocument%2C%27script%27%2C%27%2F%2Fwww.google-analytics.com%2Fanalytics.js%27%2C%27ga%27%29%3B%0A%0A%20ga%28%27create%27%2C%20%27UA-1681524-4%27%2C%20%27auto%27%29%3B%0A%20ga%28%27send%27%2C%20%27pageview%27%29%3B%0A%0A" data-lazy-method="interaction" data-lazy-attributes="src"></script>

<script data-lazy-src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js" data-lazy-method="interaction" data-lazy-attributes="src"></script>

  
<script id="rro_dfp" src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%0A%20%20%20%20%20%20%20%20if%20%28isMobileDevice%28%29%20%3D%3D%3D%20true%29%20%7B%0A%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FHomepage%2F970x250_DA_PA%27%2C%20%5B%5B320%2C%2050%5D%2C%20%5B250%2C%20250%5D%2C%20%27fluid%27%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%20100%5D%2C%20%5B300%2C%20250%5D%5D%2C%20%27div-gpt-ad-1562239872285-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F970x250_DA_PA%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B250%2C%20250%5D%2C%20%5B320%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%20300%5D%2C%20%5B300%2C%2050%5D%2C%20%5B320%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562240839806-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_1%27%2C%20%5B%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562240963486-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_2%27%2C%20%5B%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241046404-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_3%27%2C%20%5B%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241214553-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_4%27%2C%20%5B%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1597640382847-0%27%29.addService%28googletag.pubads%28%29%29%3B%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_End_article_DA_PA_1%27%2C%20%5B%27fluid%27%2C%20%5B300%2C%2050%5D%2C%20%5B320%2C%20100%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%2C%20%5B320%2C%2050%5D%5D%2C%20%27div-gpt-ad-1562241307413-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_End_article_DA_PA_2%27%2C%20%5B%5B300%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B320%2C%20100%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%20250%5D%5D%2C%20%27div-gpt-ad-1562241354738-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_DA_PA%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241387996-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_DA%27%2C%20%5B%5B300%2C%20100%5D%2C%20%27fluid%27%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B300%2C%20250%5D%2C%20%5B320%2C%2050%5D%2C%20%5B250%2C%20250%5D%2C%20%5B320%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241424914-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_1%27%2C%20%5B%5B300%2C%20250%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%2050%5D%5D%2C%20%27div-gpt-ad-1586246464052-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_2%27%2C%20%5B%5B300%2C%20250%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%2050%5D%5D%2C%20%27div-gpt-ad-1586246538031-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_3%27%2C%20%5B%5B300%2C%20250%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%2050%5D%5D%2C%20%27div-gpt-ad-1586246570137-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2FTaboola_Slot_1%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%5D%2C%20%27div-gpt-ad-1586246590249-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2FTaboola_Slot_2%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%5D%2C%20%27div-gpt-ad-1586960077294-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2F1x1_Out_Of_Page%27%2C%20%5B1%2C%201%5D%2C%20%27div-gpt-ad-1562240404927-0%27%29.addService%28googletag.pubads%28%29%29%3B%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20%7D%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FHomepage%2F970x250_DA_PA%27%2C%20%5B%5B980%2C%20100%5D%2C%20%5B990%2C%20100%5D%2C%20%5B990%2C%20200%5D%2C%20%5B970%2C%20250%5D%2C%20%5B970%2C%20150%5D%2C%20%5B990%2C%20150%5D%2C%20%5B990%2C%20250%5D%2C%20%5B970%2C%2090%5D%2C%20%5B970%2C%20200%5D%2C%20%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1562239872285-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F970x250_DA_PA%27%2C%20%5B%5B970%2C%2090%5D%2C%20%5B980%2C%20100%5D%2C%20%5B970%2C%20200%5D%2C%20%5B990%2C%20250%5D%2C%20%5B728%2C%2090%5D%2C%20%5B990%2C%20100%5D%2C%20%5B970%2C%20150%5D%2C%20%5B970%2C%20250%5D%2C%20%5B990%2C%20200%5D%2C%20%5B990%2C%20150%5D%5D%2C%20%27div-gpt-ad-1562240839806-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_1%27%2C%20%5B%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1562240963486-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_2%27%2C%20%5B%27fluid%27%2C%20%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1562241046404-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_3%27%2C%20%5B%27fluid%27%2C%20%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1562241214553-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_4%27%2C%20%5B%27fluid%27%2C%20%5B728%2C%2090%5D%2C%20%5B300%2C%20250%5D%5D%2C%20%27div-gpt-ad-1597640382847-0%27%29.addService%28googletag.pubads%28%29%29%3B%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_End_article_DA_PA_1%27%2C%20%5B%5B300%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1562241307413-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_End_article_DA_PA_2%27%2C%20%5B%5B300%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1562241354738-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_DA_PA%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%27fluid%27%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241387996-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_DA%27%2C%20%5B%5B300%2C%20100%5D%2C%20%27fluid%27%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B300%2C%20250%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%20600%5D%5D%2C%20%27div-gpt-ad-1562241424914-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_1%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1586246464052-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_2%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1586246538031-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_3%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1586246570137-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2FTaboola_Slot_1%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%5D%2C%20%27div-gpt-ad-1586246590249-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2FTaboola_Slot_2%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%5D%2C%20%27div-gpt-ad-1586960077294-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2F1x1_Out_Of_Page%27%2C%20%5B1%2C%201%5D%2C%20%27div-gpt-ad-1562240404927-0%27%29.addService%28googletag.pubads%28%29%29%3B%20%20%0A%0A%20%20%20%20%20%20%20%20%7D%0A%0A%20%20%20%20%20%20%20%20googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0A%20%20%20%20%20%20%20%20googletag.pubads%28%29.setCentering%28true%29%3B%0A%20%20%20%20%20%20%20%20googletag.pubads%28%29.enableSingleRequest%28%29%3B%0A%20%20%20%20%20%20%20%20googletag.pubads%28%29.setTargeting%28%27traffic_split%27%2C%20%27%27%2B%20Math.floor%28Math.random%28%29%2A4%29%29%3B%0A%20%20%20%20%7D%29%3B%0A%20%20%20%20%0A%20%20%20%20function%20rroSendDfpRequest%28%29%20%7B%0A%20%20%20%20%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.pubads%28%29.setRequestNonPersonalizedAds%28g_NPA%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20let%20vignette%20%3D%20null%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28isMobileDevice%28%29%20%3D%3D%3D%20true%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20vignette%20%3D%20googletag.defineOutOfPageSlot%28%27%2F1011785%2FAlba24.ro%2F1x1_Out_Of_Page_Interstitial%27%2C%20googletag.enums.OutOfPageFormat.INTERSTITIAL%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20if%20%28vignette%29%20vignette.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.enableServices%28%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28vignette%29%20googletag.display%28vignette%29%3B%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%0A%20%20%20%20%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.pubads%28%29.refresh%28%29%3B%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%0A%20%20%20%20%7D%3B%0A" type="text/javascript" defer></script>




</head><body><div id="fb-root"></div>

<script data-lazy-src="data:text/javascript,%28function%28d%2C%20s%2C%20id%29%20%7B%0A%20var%20js%2C%20fjs%20%3D%20d.getElementsByTagName%28s%29%5B0%5D%3B%0A%20if%20%28d.getElementById%28id%29%29%20return%3B%0A%20js%20%3D%20d.createElement%28s%29%3B%20js.id%20%3D%20id%3B%0A%20js.src%20%3D%20%27https%3A%2F%2Fconnect.facebook.net%2Fro_RO%2Fsdk.js%23xfbml%3D1%26version%3Dv2.10%26appId%3D293792664353977%27%3B%0A%20fjs.parentNode.insertBefore%28js%2C%20fjs%29%3B%0A%7D%28document%2C%20%27script%27%2C%20%27facebook-jssdk%27%29%29%3B" data-lazy-method="interaction" data-lazy-attributes="src"></script>

  <!-- Facebook Pixel Code -->
<script data-lazy-src="data:text/javascript,%0A%21function%28f%2Cb%2Ce%2Cv%2Cn%2Ct%2Cs%29%0A%7Bif%28f.fbq%29return%3Bn%3Df.fbq%3Dfunction%28%29%7Bn.callMethod%3F%0An.callMethod.apply%28n%2Carguments%29%3An.queue.push%28arguments%29%7D%3B%0Aif%28%21f._fbq%29f._fbq%3Dn%3Bn.push%3Dn%3Bn.loaded%3D%210%3Bn.version%3D%272.0%27%3B%0An.queue%3D%5B%5D%3Bt%3Db.createElement%28e%29%3Bt.async%3D%210%3B%0At.src%3Dv%3Bs%3Db.getElementsByTagName%28e%29%5B0%5D%3B%0As.parentNode.insertBefore%28t%2Cs%29%7D%28window%2Cdocument%2C%27script%27%2C%0A%27https%3A%2F%2Fconnect.facebook.net%2Fen_US%2Ffbevents.js%27%29%3B%0A%20fbq%28%27init%27%2C%20%27542774529819465%27%29%3B%20%0Afbq%28%27track%27%2C%20%27PageView%27%29%3B%0A" data-lazy-method="interaction" data-lazy-attributes="src"></script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=542774529819465&amp;ev=PageView%0A&amp;noscript=1" loading="lazy">
</noscript>
<!-- End Facebook Pixel Code -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">


	<!-- /1011785/Alba24.ro/1x1_Out_Of_Page -->
	<div id="div-gpt-ad-1562240404927-0">
	  <script src="data:text/javascript,%0A%09%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562240404927-0%27%29%3B%20%7D%29%3B%0A%09%20%20" type="text/javascript" defer></script>
	</div>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_mare-200-x-61.png" alt="Alba24" data-rjs="2" width="200" height="61" loading="eager"></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li>
<li id="menu-item-883271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883271"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li>
<li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li>
<li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/educatie">EDUCA&#538;IE</a></li>
<li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li>
<li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li>
<li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li>
<li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li>
<li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li>
<li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li>
<li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li>
<li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li>
<li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li>
<li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li>
<li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li>
<li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li>
<li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li>
<li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">C&Icirc;MPENI</a></li>
<li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://alba24.ro/">
	<input type="text" name="s" id="s" value="CAUT&#258;" onfocus='if (this.value == "CAUT&#258;") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUT&#258;"; }'>
	<input type="hidden" id="searchsubmit" value="CAUT&#258;">
</form>
			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
										    <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div class="toparticoledesk"><a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2021/06/970x250.gif" width="970" height="250" loading="lazy"></a></div>
<div class="toparticlemobile">
<a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2021/06/460x380.gif" width="460" height="380" loading="lazy"></a>
</div>			</div><!--mvp-widget-ad-->
		</div>														</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																																														<a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" alt="Alba24" data-rjs="2" width="300" height="92" loading="eager"></a>
																																														<a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" alt="Alba24" data-rjs="2" style="width: auto;" width="300" height="92" loading="eager"></a>
																																														<h2 class="mvp-logo-title">Alba24</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Ministrul Educa&#539;iei anun&#539;&#259; posibile modific&#259;ri &icirc;n structura viitorului an &#537;colar. C&acirc;nd ar putea &icirc;ncepe elevii &#537;coala</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li>
<li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li>
<li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li>
<li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li>
<li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li>
<li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li>
<li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li>
<li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li>
<li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li>
<li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li>
<li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li>
<li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
							<div style="background-color: #db222f;float:left;width:100%;">
								<div class="mvp-nav-menu left">
										<div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li>
<li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li>
<li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li>
<li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li>
<li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li>
<li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li>
<li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li>
<li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li>
<li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">C&Icirc;MPENI</a></li>
</ul></div>								</div><!--mvp-nav-menu-->
							</div>
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
      <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://alba24.ro/ministrul-educatiei-anunta-posibile-modificari-in-structura-viitorului-an-scolar-cand-ar-putea-incepe-elevii-scoala-894138.html">
            <div id="mvp-article-cont" class="left relative">
      <div class="mvp-main-box">
        <div id="mvp-post-main" class="left relative">
          
          <div class="mvp-post-main-out left relative">
            <div class="mvp-post-main-in">
              <div id="mvp-post-content" class="left relative">
                                  <header id="mvp-post-head" class="left relative">
                    <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/educatie"><span class="mvp-post-cat left">EDUCA&#538;IE</span></a></h3>
                    <h1 class="mvp-post-title left entry-title" itemprop="headline">Ministrul Educa&#539;iei anun&#539;&#259; posibile modific&#259;ri &icirc;n structura viitorului an &#537;colar. C&acirc;nd ar putea &icirc;ncepe elevii &#537;coala</h1>
                    <div style="clear:both;"></div>
                    <div class="adsubtitlu">
                      <center>
 <!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_1 -->
<div id="div-gpt-ad-1562240963486-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562240963486-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>    
 </center><br>
                    </div>
                                                              <div class="mvp-author-info-wrap left relative">
                        <div class="mvp-author-info-thumb left relative">
                          <img alt="" src="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&amp;r=g" srcset="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&amp;r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                        </div><!--mvp-author-info-thumb-->
                        <div class="mvp-author-info-text left relative">
                          <div class="mvp-author-info-date left relative">
                            <p>Publicat</p> <span class="mvp-post-date">acum 2 ore </span> <p> </p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-01-12">miercuri, 12.01.2022</time></span>
                            <meta itemprop="dateModified" content="2022-01-12">
                          </div><!--mvp-author-info-date-->
                          <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
                            <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                           </div><!--mvp-author-info-name-->
                        </div><!--mvp-author-info-text-->
                      </div><!--mvp-author-info-wrap-->
                                      </header>
                  <div style="height:5px;"></div><div style="clear:both;"></div>


                  <div class="fb_like_recommend">
                    <span><div class="fb-like" data-href="https://alba24.ro/ministrul-educatiei-anunta-posibile-modificari-in-structura-viitorului-an-scolar-cand-ar-putea-incepe-elevii-scoala-894138.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span>
                  </div>
                                                                                                                            <div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="800" height="585" src="https://alba24.ro/wp-content/uploads/2021/08/sorin-cimpeanu-2.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/08/sorin-cimpeanu-2.jpg 800w, https://alba24.ro/wp-content/uploads/2021/08/sorin-cimpeanu-2-300x219.jpg 300w, https://alba24.ro/wp-content/uploads/2021/08/sorin-cimpeanu-2-768x562.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" loading="eager">                                                <meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2021/08/sorin-cimpeanu-2.jpg">
                        <meta itemprop="width" content="800">
                        <meta itemprop="height" content="585">
                      </div><!--mvp-post-feat-img-->
                                                                                                                                            <div id="mvp-content-wrap" class="left relative">
                  <div class="mvp-post-soc-out right relative">
                                        <div class="mvp-post-soc-in">
                      <div id="mvp-content-body" class="left relative">
                        <div id="mvp-content-body-top" class="left relative">
                                                                              <div id="mvp-content-main" class="left relative">
                            <p><strong>Ministrul Educa&#539;iei anun&#539;&#259; din nou c&#259; propune un an &#537;colar mai lung. </strong><strong>Sus&#539;ine c&#259; acesta ar trebui s&#259; &icirc;nceap&#259; mai repede fa&#539;&#259; de actuala variant&#259;, dar &#537;i s&#259; se termine mai t&acirc;rziu.</strong></p><div class="toparticoledesk">
<a href="https://www.bosch.ro/cariere/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/728x90.png" width="728" height="90" loading="lazy"></a>
</div>
<div class="toparticlemobile">
<a href="https://www.bosch.ro/cariere/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/460x380.png" width="460" height="380" loading="lazy"></a>
</div>
  
<p><strong>Acesta a precizat c&#259; anul &#537;colar nu ar trebui s&#259; &icirc;nceap&#259; &icirc;nainte de 1 septembrie &#537;i c&#259; ar urma s&#259; fie mai lung, p&acirc;n&#259; dup&#259; 10 iunie.&nbsp;</strong></p>
<p>Ministrul a precizat c&#259; modific&#259;rile vizeaz&#259; doar structura anului &#537;colar viitor (2022-2023), nu &#537;i pe cea a anului &#537;colar &icirc;n curs.</p>
<p>Acesta a spus c&#259; nu poate preciza cu c&acirc;t va fi perioada mai lung&#259;.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>&rdquo;O s&#259; vedem c&acirc;t rezult&#259; din discu&#539;ii (cu reprezentan&#539;ii profesorilor, elevilor &#537;i p&#259;rin&#539;ilor &ndash; n.r.). Eu o s&#259; prezint argumente, o s&#259; prezint perioada de cursuri din alte state care au rezultate remarcabile &icirc;n sistemele de educa&#539;ie, o s&#259; prezint toate aceste argumente pentru a se constitui &icirc;ntr-o pledoarie pentru o perioad&#259; de cursuri mai lung&#259;&rdquo;, a spus ministrul, la Digi 24.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>&#536;i anul trecut, C&icirc;mpeanu s-a referit la extinderea perioadei de cursuri din septembrie 2022.</p>
<p>&rdquo;Am avut deja o prim&#259; serie pentru <a href="https://alba24.ro/nou-concurs-pentru-ocuparea-functiilor-de-directori-de-scoli-anuntat-de-ministrul-educatiei-situatia-din-alba-894034.html" target="_blank" rel="noopener">concursurile ocuparea posturilor de director</a>, pe 17 ianuarie vom avea a doua serie, imediat numirile sunt f&#259;cute cu 17 ianuarie, pe 17 ianuarie declan&#537;&#259;m a doua serie, numirile vor fi f&#259;cute cu 18 aprilie, prima zi de luni din vacan&#539;a de prim&#259;var&#259;, care va &icirc;ncepe pe 15 aprilie.</p>
<p>Datele pentru Evaluarea Na&#539;ional&#259; &#537;i Bacalaureat am f&#259;cut foarte multe eforturi pentru a nu schimba aceast&#259; dat&#259;, pentru ca elevii s&#259; &#537;tie exact c&acirc;nd au examen. Ceea ce au aflat &icirc;n urm&#259; cu c&acirc;teva luni va fi respectat&rdquo;, a mai spus ministrul, potrivit <a href="https://www.edupedu.ro/anul-scolar-viitor-va-fi-mai-lung-anunta-ministrul-educatiei-o-sa-inceapa-scoala-mai-aproape-de-1-septembrie-si-nu-este-obligatoriu-sa-terminam-pe-3-iunie-sau-pe-10-iunie/" target="_blank" rel="noopener">edupedu.ro</a>.</p>
<p>Anul &#537;colar 2021-2022 are doar 34 de s&#259;pt&#259;m&acirc;ni, fiind unul dintre cei mai scur&#539;i. Cursurile au &icirc;nceput pe 13 septembrie &#537;i se &icirc;ncheie pe 11 iunie.</p>
<h4>Structura anului &#537;colar 2021-2022 (vacan&#539;a de iarn&#259; &#537;i semestrul al doilea)</h4>
<p><strong>Vacan&#539;&#259; de iarn&#259;:</strong></p>
<ul>
<li>vineri, 24 decembrie 2021 &mdash; duminic&#259;, 2 ianuarie 2022, pentru clasele din &icirc;nv&#259;&#539;&#259;m&acirc;ntul gimnazial, liceal, profesional &#537;i postliceal</li>
<li>vineri, 24 decembrie 2021 &mdash; duminic&#259;, 9 ianuarie 2022, pentru grupele/clasele din &icirc;nv&#259;&#539;&#259;m&acirc;ntul pre&#537;colar &#537;i primar</li>
</ul>
<p><strong>Cursuri:</strong></p>
<ul>
<li>luni, 3 ianuarie 2022 &mdash; vineri, 14 ianuarie 2022, pentru clasele din &icirc;nv&#259;&#539;&#259;m&acirc;ntul gimnazial, liceal, profesional &#537;i postliceal</li>
<li>luni, 10 ianuarie 2022 &mdash; vineri, 14 ianuarie 2022, pentru grupele/clasele din &icirc;nv&#259;&#539;&#259;m&acirc;ntul pre&#537;colar &#537;i primar.</li>
</ul>
<p><strong>Semestrul al II-lea </strong>(17 ianuarie 2022 &ndash; 10 iunie 2022)</p>
<p>Cursuri: luni, 17 ianuarie 2022 &mdash; joi, 14 aprilie 2022</p>
<p>Vacan&#539;&#259; de prim&#259;var&#259;: vineri, 15 aprilie 2022 &mdash; duminic&#259;, 1 mai 2022</p>
<p>Cursuri: luni, 2 mai 2022 &mdash; vineri, 10 iunie 2022</p>
<p>Vacan&#539;&#259; de var&#259;: s&acirc;mb&#259;t&#259;, 11 iunie 2022 &mdash; data din septembrie 2022 la care &icirc;ncep cursurile anului &#537;colar 2022&mdash;2023.</p>
<p>Anul &#537;colar 2021 &ndash; 2022 a &icirc;nceput la data de 1 septembrie 2021, se &icirc;ncheie la data de 31 august 2022 &#537;i are 34 de s&#259;pt&#259;m&acirc;ni de cursuri.</p>
<p>Cursurile anului &#537;colar 2021 &ndash; 2022 au &icirc;nceput la data de 13 septembrie 2021.</p>
<p>Prin excep&#539;ie de la prevederile acestea, se stabilesc urm&#259;toarele:</p>
<p>a) pentru clasele a XII-a zi, a XIII-a seral &#537;i frecven&#539;&#259; redus&#259;, anul &#537;colar are 32 de s&#259;pt&#259;m&acirc;ni de cursuri, care se &icirc;ncheie la data de 27 mai 2022;</p>
<h4>Vezi <a href="https://alba24.ro/bacalaureat-2022-modele-de-subiecte-pentru-examenul-de-anul-viitor-publicate-de-ministerul-educatiei-881578.html" target="_blank" rel="noopener">BACALAUREAT 2022: Modele de subiecte pentru examenul de anul viitor, publicate de Ministerul Educa&#539;iei</a></h4>
<p>b) pentru clasa a VIII-a, anul &#537;colar are 33 de s&#259;pt&#259;m&acirc;ni de cursuri, care se &icirc;ncheie la data de 3 iunie 2022</p>
<h4>Vezi &#537;i <a href="https://alba24.ro/evaluare-nationala-2022-modele-de-subiecte-pentru-examenul-de-clasa-a-viii-a-publicate-de-minister-881572.html" target="_blank" rel="noopener">EVALUARE NA&#538;IONAL&#258; 2022: Modele de subiecte pentru examenul de clasa a VIII-a, publicate de minister</a></h4>
<p>c) pentru clasele din &icirc;nv&#259;&#539;&#259;m&acirc;ntul liceal &mdash; filiera tehnologic&#259;, cu excep&#539;ia claselor prev&#259;zute la lit. a), &#537;i pentru clasele din &icirc;nv&#259;&#539;&#259;m&acirc;ntul profesional, anul &#537;colar are 37 de s&#259;pt&#259;m&acirc;ni de cursuri, care se &icirc;ncheie la data de 1 iulie 2022.</p>
<p>&Icirc;n zilele nelucr&#259;toare/de s&#259;rb&#259;toare legal&#259; prev&#259;zute de lege &#537;i de contractul colectiv de munc&#259; aplicabil nu se organizeaz&#259; cursuri.</p>
<p><strong><a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro%20noopener" target="_blank" rel="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro noopener"><img class="alignnone wp-image-893899" src="https://alba24.ro/wp-content/uploads/2022/01/google-news-e1641877964913.jpg" alt="" width="31" height="26" loading="lazy"></a>&nbsp;Fi&#539;i la curent cu ultimele nout&#259;&#539;i. Urm&#259;ri&#539;i Alba24 &#537;i pe&nbsp;<a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a></strong></p>
                            							
							
		<div class="widget-content">
		Ultimele articole pe alba24
		<ul>
											<li>
					<a href="https://alba24.ro/facturi-mari-la-energie-si-gaze-anre-a-demarat-actiuni-de-control-la-principalii-furnizori-recomandari-pentru-cetateni-894192.html">Facturi mari la energie &#537;i gaze. ANRE a demarat ac&#539;iuni de control la principalii furnizori. Recomand&#259;ri pentru cet&#259;&#539;eni</a>
									</li>
											<li>
					<a href="https://alba24.ro/mai-multe-localitati-din-alba-fara-apa-potabila-dupa-avarie-la-o-conducta-de-alimentare-zonele-afectate-894200.html">Mai multe localit&#259;&#539;i din Alba, f&#259;r&#259; ap&#259; potabil&#259;, dup&#259; avarie la o conduct&#259; de alimentare. Zonele afectate</a>
									</li>
											<li>
					<a href="https://alba24.ro/12-ianuarie-8-600-de-cazuri-de-covid-in-romania-inregistrate-in-ultimele-24-de-ore-au-fost-anuntate-44-de-decese-894125.html">12 ianuarie: 8.600 de cazuri de COVID &icirc;n Rom&acirc;nia, &icirc;nregistrate &icirc;n ultimele 24 de ore. Au fost anun&#539;ate 44 de decese</a>
									</li>
											<li>
					<a href="https://alba24.ro/crestere-alarmanta-a-numarului-de-cazuri-covid-in-alba-115-infectari-in-24-de-ore-5-localitati-in-scenariul-rosu-894129.html">GRAFIC: Cre&#537;tere alarmant&#259; a num&#259;rului de cazuri COVID, &icirc;n Alba. 115 infect&#259;ri, &icirc;n 24 de ore. 5 localit&#259;&#539;i, &icirc;n scenariul ro&#537;u</a>
									</li>
					</ul>

		</div><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><a href="https://alba24.ro/ultimele-articole-pe-alba24" target="_blank" rel="noopener">
<div style="float:right;">
	<p style="color: #f00;text-align: right; text-decoration: none; font-size: 16px;">
		Cite&#537;te mai multe &#537;tiri de azi
	</p>
</div>
</a></div></div>							
                                                        <div class="stirea-ta-24"><br>
                            <div style="clear:both;"></div>
							  <hr class="linie_paginatie">
							  <p><strong>Dac&#259; &#539;i-a pl&#259;cut articolul &#537;i vrei s&#259; fii la curent cu ce scriem:
</strong></p>


<div style="display: flex;">
  <!--<div style=" flex: 0 0 50%;">-->
  <div style="display:inherit;">
  <a href="#" id="my-notification-button" style="display: none;   background-color: #ff0000; /* rosu */
  border: none;
  color: white;
  padding: 10px;
  text-align: center;
  text-decoration: none;
  display: inline-block;
  font-size: 16px;" class="mvp-comment-but-text">Aboneaz&#259;-te la notific&#259;ri</a>
    <script src="data:text/javascript,%0A%20%20%20%20function%20onManageWebPushSubscriptionButtonClicked%28event%29%20%7B%0A%20%20%20%20%20%20%20%20getSubscriptionState%28%29.then%28function%28state%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28state.isPushEnabled%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%2F%2A%20Subscribed%2C%20opt%20them%20out%20%2A%2F%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.setSubscription%28false%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20if%20%28state.isOptedOut%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%2F%2A%20Opted%20out%2C%20opt%20them%20back%20in%20%2A%2F%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.setSubscription%28true%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%7D%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%2F%2A%20Unsubscribed%2C%20subscribe%20them%20%2A%2F%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.registerForPushNotifications%28%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%20%20%20%20event.preventDefault%28%29%3B%0A%20%20%20%20%7D%0A%0A%20%20%20%20function%20updateMangeWebPushSubscriptionButton%28buttonSelector%29%20%7B%0A%20%20%20%20%20%20%20%20var%20hideWhenSubscribed%20%3D%20false%3B%0A%20%20%20%20%20%20%20%20var%20subscribeText%20%3D%20%22Aboneaz%C4%83-te%20la%20notific%C4%83ri%22%3B%0A%20%20%20%20%20%20%20%20var%20unsubscribeText%20%3D%20%22Multumim%2C%20e%C8%99ti%20deja%20abonat%22%3B%0A%0A%20%20%20%20%20%20%20%20getSubscriptionState%28%29.then%28function%28state%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20buttonText%20%3D%20%21state.isPushEnabled%20%7C%7C%20state.isOptedOut%20%3F%20subscribeText%20%3A%20unsubscribeText%3B%0A%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20element%20%3D%20document.querySelector%28buttonSelector%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28element%20%3D%3D%3D%20null%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20return%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%0A%20%20%20%20%20%20%20%20%20%20%20%20element.removeEventListener%28%27click%27%2C%20onManageWebPushSubscriptionButtonClicked%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20element.addEventListener%28%27click%27%2C%20onManageWebPushSubscriptionButtonClicked%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20element.textContent%20%3D%20buttonText%3B%0A%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28state.hideWhenSubscribed%20%26%26%20state.isPushEnabled%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20element.style.display%20%3D%20%22none%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20element.style.display%20%3D%20%22%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%7D%0A%0A%20%20%20%20function%20getSubscriptionState%28%29%20%7B%0A%20%20%20%20%20%20%20%20return%20Promise.all%28%5B%0A%20%20%20%20%20%20%20%20%20%20OneSignal.isPushNotificationsEnabled%28%29%2C%0A%20%20%20%20%20%20%20%20%20%20OneSignal.isOptedOut%28%29%0A%20%20%20%20%20%20%20%20%5D%29.then%28function%28result%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20isPushEnabled%20%3D%20result%5B0%5D%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20isOptedOut%20%3D%20result%5B1%5D%3B%0A%0A%20%20%20%20%20%20%20%20%20%20%20%20return%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20isPushEnabled%3A%20isPushEnabled%2C%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20isOptedOut%3A%20isOptedOut%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%3B%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%7D%0A%0A%20%20%20%20var%20OneSignal%20%3D%20OneSignal%20%7C%7C%20%5B%5D%3B%0A%20%20%20%20var%20buttonSelector%20%3D%20%22%23my-notification-button%22%3B%0A%0A%20%20%20%20%2F%2A%20This%20example%20assumes%20you%27ve%20already%20initialized%20OneSignal%20%2A%2F%0A%20%20%20%20OneSignal.push%28function%28%29%20%7B%0A%20%20%20%20%20%20%20%20%2F%2F%20If%20we%27re%20on%20an%20unsupported%20browser%2C%20do%20nothing%0A%20%20%20%20%20%20%20%20if%20%28%21OneSignal.isPushNotificationsSupported%28%29%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20return%3B%0A%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20updateMangeWebPushSubscriptionButton%28buttonSelector%29%3B%0A%20%20%20%20%20%20%20%20OneSignal.on%28%22subscriptionChange%22%2C%20function%28isSubscribed%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%2F%2A%20If%20the%20user%27s%20subscription%20state%20changes%20during%20the%20page%27s%20session%2C%20update%20the%20button%20text%20%2A%2F%0A%20%20%20%20%20%20%20%20%20%20%20%20updateMangeWebPushSubscriptionButton%28buttonSelector%29%3B%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%7D%29%3B%0A%20%20%20%20" type="text/javascript" defer></script>
  </div>
  <!--<div style=" flex: 0 0 50%;">-->
  <div style="display:inherit; margin-left: 20px;">
        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/ministrul-educatiei-anunta-posibile-modificari-in-structura-viitorului-an-scolar-cand-ar-putea-incepe-elevii-scoala-894138.html&amp;t=Ministrul Educa&#539;iei anun&#539;&#259; posibile modific&#259;ri &icirc;n structura viitorului an &#537;colar. C&acirc;nd ar putea &icirc;ncepe elevii &#537;coala', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
          <div style="background-color: #1877F2; text-align: center; padding: 10px; color: #fff;">Share on Facebook</div>
        </a>
  </div>
  <!-- <div style="flex: 1;"><div class="fb-like" data-href="https://www.facebook.com/www.Alba24.ro/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div></div>-->
</div>

                            <hr class="linie_paginatie">
                             <p><strong><span style="color:red;">&#536;TIREA TA</span> - Dac&#259; e&#537;ti martorul unor evenimente deosebite, fotografiaz&#259;, filmeaz&#259; &#537;i trimite-le la Alba24 prin <a href="https://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p>


</div>
                                                          <div class="mvp-post-tags">
                               <span class="mvp-post-tags-header">Pe aceea&#537;i tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/alba-2" rel="tag">Alba</a><a href="https://alba24.ro/tag/an-scolar" rel="tag">an scolar</a><a href="https://alba24.ro/tag/mai-lung" rel="tag">mai lung</a><a href="https://alba24.ro/tag/propunere" rel="tag">propunere</a><a href="https://alba24.ro/tag/stiri" rel="tag">stiri</a></span>
                             </div><!--mvp-post-tags-->

                                                                                                <div id="mvp-comments-button" class="left relative mvp-com-click">
                                    <span class="mvp-comment-but-text">Comenteaz&#259;</span>
                                  </div><!--mvp-comments-button-->
                                  <div id="comments" class="mvp-com-click-id-894138 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Las&#259; un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ministrul-educatiei-anunta-posibile-modificari-in-structura-viitorului-an-scolar-cand-ar-putea-incepe-elevii-scoala-894138.html#respond" style="display:none;">Anuleaz&#259; r&#259;spunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicat&#259;.</span> C&acirc;mpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea autocomplete="new-password" id="e451941a17" name="e451941a17" cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript" src="data:text/javascript,document.getElementById%28%22comment%22%29.setAttribute%28%20%22id%22%2C%20%22a53aa1f7b212302887b498535df934ee%22%20%29%3Bdocument.getElementById%28%22e451941a17%22%29.setAttribute%28%20%22id%22%2C%20%22comment%22%20%29%3B" defer></script></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required"></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"> <label for="wp-comment-cookies-consent">Salveaz&#259;-mi numele, emailul &#537;i situl web &icirc;n acest navigator pentru data viitoare c&acirc;nd o s&#259; comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Public&#259; comentariul"> <input type="hidden" name="comment_post_ID" value="894138" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->
                                                              
                              <br>
                            
                          </div><!--mvp-content-main-->
                          <div id="mvp-content-bot" class="left">
                            
                            <div class="posts-nav-link">
                                                          </div><!--posts-nav-link-->
                                                                                      <center>


                              <div style="clear:both;"></div><div style="height:10px;"></div>
                              <div id="psd" style="float:left; padding:5px;">
<a href="https://www.pema-electrotehnic.ro/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/211220-Banner_Pema_300x300px-01.jpg" width="300" height="300" loading="lazy"></a>
                              </div>
                              <div style="float:right;" id="pngalba">


 <!-- /1011785/Alba24.ro/Articol/300x250_End_article_DA_PA_2 -->
<a href="https://retim.ro/Alba" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/11/211123_banner_online_Alba_-300x250px_v2.gif" width="300" height="250" loading="lazy"></a>

                              </div>
                              </center></div>
                              


                                                          <div id="mvp-author-box-wrap" class="left relative">
                                <div class="mvp-author-box-out right relative">
                                  <div id="mvp-author-box-img" class="left relative">
                                    <img alt="" src="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=60&amp;r=g" srcset="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=120&amp;r=g 2x" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">                                  </div><!--mvp-author-box-img-->
                                  <div class="mvp-author-box-in">
                                    <div id="mvp-author-box-head" class="left relative">
                                      <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>
                                      <div id="mvp-author-box-soc-wrap" class="left relative">
                                                                                                                                                                                                                                                                                                                              </div><!--mvp-author-box-soc-wrap-->
                                    </div><!--mvp-author-box-head-->
                                  </div><!--mvp-author-box-in-->
                                </div><!--mvp-author-box-out-->
                                <div id="mvp-author-box-text" class="left relative">
                                  <p></p>
                                </div><!--mvp-author-box-text-->
                              </div><!--mvp-author-box-wrap-->
                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                              <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                  <img src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" width="300" height="92" loading="eager">
                                  <meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png">
                                                              </div><!--mvp-org-logo-->
                              <meta itemprop="name" content="Alba24">
                            </div><!--mvp-org-wrap-->
                          </div><!--mvp-content-bot-->
                        </div><!--mvp-content-body-top-->
                        <div class="mvp-cont-read-wrap">
                                                                              
                        </div><!--mvp-cont-read-wrap-->
                      </div><!--mvp-content-body-->
                    </div><!--mvp-post-soc-in-->
                  </div><!--mvp-post-soc-out-->
                </div><!--mvp-content-wrap-->
                          <div id="mvp-post-add-box">
                <div id="mvp-post-add-wrap" class="left relative">
                                      <div class="mvp-post-add-story left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">Facturi mari la energie &#537;i gaze. ANRE a demarat ac&#539;iuni de control la principalii furnizori. Recomand&#259;ri pentru cet&#259;&#539;eni</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt="" src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&amp;r=g" srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&amp;r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 17 minute</span> <p> </p> <span class="mvp-post-date">miercuri, 12.01.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="800" height="448" src="https://alba24.ro/wp-content/uploads/2018/11/contor-curent-gaz-e1542719658911.jpg" class="attachment- size- wp-post-image" alt="contor curent gaz" loading="lazy">                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Autoritatea Na&#539;ional&#259; de Reglementare &icirc;n domeniul Energiei (ANRE) a demarat ac&#539;iuni de control la principalii furnizori de energie electric&#259; &#537;i gaze naturale, &icirc;n contextul cre&#537;terii facturilor. </strong></p><div class="toparticoledesk">
<a href="https://www.bosch.ro/cariere/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/728x90.png" width="728" height="90" loading="lazy"></a>
</div>
<div class="toparticlemobile">
<a href="https://www.bosch.ro/cariere/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/460x380.png" width="460" height="380" loading="lazy"></a>
</div>
  
<p><strong>Potrivit ANRE, &icirc;n cazul clientului casnic, dac&#259; &icirc;n urma regulariz&#259;rii suma pl&#259;tit&#259; de acesta &icirc;n plus este mai mare de 100 lei, atunci furnizorul este obligat s&#259; restituie suma pl&#259;tit&#259; de c&#259;tre client &icirc;n termen de 5 zile de la data emiterii facturii de regularizare. Sumele sub aceast&#259; valoare vor fi compensate &icirc;n contul facturilor urm&#259;toare.</strong></p>
<p>Potrivit unui comunicat al institu&#539;iei, ANRE a demarat ac&#539;iuni de control la principalii furnizori de energie electric&#259; &#537;i gaze naturale pentru a verifica urm&#259;toarele aspecte:</p>
<ul>
<li>respectarea obliga&#539;iei privind emiterea de facturi care s&#259; cuprind&#259; informa&#539;ii corecte, transparente, clare &#537;i complete referitoare la plafonarea pre&#539;ului final al energiei electrice &#537;i al gazelor naturale precum &#537;i consumul facturat aferent perioadei de acordare a compensa&#539;iei;</li>
<li>respectarea obliga&#539;iei de transmitere, &icirc;n termenul legal, a r&#259;spunsului la reclama&#539;iile consumatorilor referitoare la facturi &#537;i plata compensa&#539;iilor aferente &icirc;n cazul dep&#259;&#537;irii termenului;</li>
<li>respectarea obliga&#539;iei de emitere a facturii cu decontul final de lichidare &icirc;n cazul schimb&#259;rii furnizorului &#351;i transmiterea acesteia clientului final &icirc;n termenul legal;</li>
</ul>
<p>Furnizorii de energie electric&#259; verifica&#539;i sunt: Electrica Furnizare, EON Energie Rom&acirc;nia, Hidroelectrica, Enel Energie, Enel Energie Muntenia, Cez V&acirc;nzare, Tinmar Energy.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>Furnizorii de gaze naturale verifica&#539;i sunt: Engie Rom&acirc;nia, EON Energie Rom&acirc;nia, Enel Energie, Enel Energie Muntenia, Primer Energy, Energia Gas &amp; Power, Gaz Vest.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<h4>Cum trebuie s&#259; ac&#539;ioneze clientul final dac&#259; are neclarit&#259;&#539;i privind&nbsp;facturarea&nbsp;energiei electrice &#537;i a gazelor naturale?</h4>
<p>Clien&#539;ii finali care au neclarit&#259;&#539;i privind facturarea energiei electrice &#537;i a gazelor naturale, trebuie s&#259; se adreseze furnizorului care a emis factura &icirc;n discu&#539;ie pentru clarific&#259;ri, acesta av&acirc;nd obliga&#539;ia transmiterii unei explica&#355;ii clare &#351;i u&#351;or de &icirc;n&#355;eles a modului &icirc;n care este calculat&#259; valoarea facturii, &icirc;n special &icirc;n cazul &icirc;n care aceasta nu este bazat&#259; pe consumul real.</p>
<p>&Icirc;n m&#259;sura &icirc;n care apreciaz&#259; c&#259; prin r&#259;spunsul formulat nu au fost aduse clarific&#259;rile necesare, clientul final are posibilitatea s&#259; se adreseze ANRE sau altor institu&#539;ii care au atribu&#539;ii &icirc;n acest sens, chiar &#537;i instan&#539;ei de judecat&#259;.</p>
<p><strong>ANRE recomand&#259; clien&#539;ilor finali de energie electric&#259;/gaze naturale urm&#259;toarele:</strong></p>
<ul>
<li>s&#259; &icirc;ncheie o conven&#539;ie de consum cu furnizorul de energie electric&#259;/gaze naturale;</li>
<li>s&#259; solicite citirea lunar&#259; a contorului;</li>
<li>s&#259; verifice dac&#259; facturarea s-a efectuat potrivit indexului transmis</li>
<li>s&#259; verifice &icirc;n contract perioada &icirc;n care trebuie transmis furnizorului indexul &#537;i s&#259; beneficieze de mecanismul autocitirii pentru a evita facturarea unui consum estimat &#351;i ulterior regularizarea acestuia;</li>
<li>s&#259; verifice dac&#259; facturarea s-a efectuat potrivit indexului transmis;</li>
<li>s&#259; nu ignore notific&#259;rile transmise de furnizorul de energie privind modificarea condi&#539;iilor contractuale, &icirc;n special modificarea pre&#539;urilor/tarifelor. Dac&#259; aceste modific&#259;ri nu respect&#259; condi&#539;iile prev&#259;zute &icirc;n contract (pre&#539; fix pe o anumit&#259; perioada de timp), clientul final are dreptul s&#259; sesizeze ANRE sau alte institu&#539;ii care au atribu&#539;ii &icirc;n acest sens, chiar &#537;i instan&#539;a de judecat&#259;.</li>
</ul>
<p>&Icirc;n cazul clientului casnic, dac&#259; &icirc;n urma regulariz&#259;rii suma pl&#259;tit&#259; de acesta &icirc;n plus este mai mare de 100 lei, atunci furnizorul este obligat s&#259; restituie suma pl&#259;tit&#259; de c&#259;tre client &icirc;n termen de 5 zile de la data emiterii facturii de regularizare. Sumele sub aceast&#259; valoare vor fi compensate &icirc;n contul facturilor urm&#259;toare.</p>
<p>Autoritatea Na&#539;ional&#259; de Reglementare &icirc;n domeniul Energiei (ANRE) r&#259;m&acirc;ne la dispozi&#539;ia clien&#539;ilor finali cu informa&#539;ii privind liberalizarea pie&#539;elor de energie, procesul de schimbare a furnizorului de energie electric&#259; &#351;i gaze naturale, precum &#537;i facturarea energiei electrice &#537;i a gazelor naturale, acordate prin intermediul liniilor telefonice de tip &rdquo;&bdquo;Call-center&rdquo;, ce pot fi apelate la num&#259;rul 0374554265 (telefon cu tarif normal &icirc;n re&#539;eaua Orange, apelabil din toate re&#539;elele) &#537;i la num&#259;rul 0219782 (telefon cu tarif normal &icirc;n re&#539;eaua Telekom, apelabil din toate re&#539;elele).</p>
<p>De asemenea, consumatorii pot depune peti&#539;ii pentru aspecte care &#539;in de &icirc;nc&#259;lcarea cadrului de reglementare &#537;i a legisla&#539;iei primare incidente, prin intermediul rubricii Peti&#539;ii pus&#259; la dispozi&#539;ie la pagina de internet anre.ro.</p>
<p><em>sursa: anre.ro</em></p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/facturi-mari-la-energie-si-gaze-anre-a-demarat-actiuni-de-control-la-principalii-furnizori-recomandari-pentru-cetateni-894192.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="" style="display:inline;">
<a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" width="300" height="250" loading="lazy"></a>
</div>
</div>
<div style="width: 350px; float:left; height:250px; margin:10px">
<div class="mvp-widget-ad left relative" id="" style="display:inline;">

<a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="spatiu" loading="lazy"></a>

</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/blaj"><span class="mvp-post-cat left">BLAJ</span></a></h3>
                        <h1 class="mvp-post-title left">Mai multe localit&#259;&#539;i din Alba, f&#259;r&#259; ap&#259; potabil&#259;, dup&#259; avarie la o conduct&#259; de alimentare. Zonele afectate</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt="" src="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&amp;r=g" srcset="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&amp;r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 41 de minute</span> <p> </p> <span class="mvp-post-date">miercuri, 12.01.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="1200" height="794" src="https://alba24.ro/wp-content/uploads/2021/03/robinet-apa-pixabay-free-e1614690255863.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy">                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Apa CTTA SA &ndash; Sucursala Blaj a anun&#539;at miercuri c&#259; mai multe localit&#259;&#539;i din jude&#539; r&#259;m&acirc;n f&#259;r&#259; ap&#259; potabil&#259;, din cauza unei avarii la o conduct&#259;.</strong></p><div class="toparticoledesk">
<a href="https://www.bosch.ro/cariere/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/728x90.png" width="728" height="90" loading="lazy"></a>
</div>
<div class="toparticlemobile">
<a href="https://www.bosch.ro/cariere/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/460x380.png" width="460" height="380" loading="lazy"></a>
</div>
  
<p>Potrivit companiei, &rdquo;s-a produs o avarie la conduct&#259; de alimentare cu ap&#259; potabila a comunei Valea Lung&#259; (localit&#259;&#539;ile Valea Lung&#259;, Glogove&#539;, Lunca, Lodroman &#537;i T&#259;uni).</p>
<p>&Icirc;n vederea remedierii acestei avarii, se va sista furnizarea apei potabile &icirc;n aceste localit&#259;&#539;i&rdquo;.</p>
<p>Apa CTTA precizeaz&#259; c&#259;, la reluarea furnizarii apei potabile, pot ap&#259;rea local dep&#259;&#537;iri ale parametrului turbiditate. &Icirc;n acest caz, recomand&#259; locuitorilor s&#259; foloseasc&#259; apa doar &icirc;n scopuri menajere.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>Eventualele perturba&#539;ii, precum &#537;i zona &icirc;n care apar pot fi semnalate Dispeceratului Alba Iulia la num&#259;rul de telefon 0258.834.501, &icirc;n vederea interven&#539;iei.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p><strong><a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro%20noopener" target="_blank" rel="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro noopener"><img class="alignnone wp-image-893899" src="https://alba24.ro/wp-content/uploads/2022/01/google-news-e1641877964913.jpg" alt="" width="31" height="26" loading="lazy"></a>&nbsp;Fi&#539;i la curent cu ultimele nout&#259;&#539;i. Urm&#259;ri&#539;i Alba24 &#537;i pe&nbsp;<a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a></strong></p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/mai-multe-localitati-din-alba-fara-apa-potabila-dupa-avarie-la-o-conducta-de-alimentare-zonele-afectate-894200.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="vcst" style="display:inline;">

<a href="http://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" class="spatiu" width="300" height="250" loading="lazy"></a>


</div>
</div>
<div style="width: 350px; float:left; height:250px; margin:10px">
<div class="mvp-widget-ad left relative" id="stc" style="display:inline;">

<a href="https://www.wpcromania.ro/oferte.html" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif" style="width:300px; height:250px;" class="spatiu" width="299" height="249" loading="lazy"></a>


</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">12 ianuarie: 8.600 de cazuri de COVID &icirc;n Rom&acirc;nia, &icirc;nregistrate &icirc;n ultimele 24 de ore. Au fost anun&#539;ate 44 de decese</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt="" src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&amp;r=g" srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&amp;r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 58 de minute</span> <p> </p> <span class="mvp-post-date">miercuri, 12.01.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="1000" height="600" src="https://alba24.ro/wp-content/uploads/2021/11/ATI-COVID-1000x600-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/11/ATI-COVID-1000x600-1.jpg 1000w, https://alba24.ro/wp-content/uploads/2021/11/ATI-COVID-1000x600-1-300x180.jpg 300w, https://alba24.ro/wp-content/uploads/2021/11/ATI-COVID-1000x600-1-768x461.jpg 768w, https://alba24.ro/wp-content/uploads/2021/11/ATI-COVID-1000x600-1-590x354.jpg 590w, https://alba24.ro/wp-content/uploads/2021/11/ATI-COVID-1000x600-1-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" loading="lazy">                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Conform datelor existente la nivelul CNCCI la data de 12 ianuarie 2022, ora 10.00, &icirc;n intervalul de 24 de ore, au fost &icirc;nregistrate 8.600 cazuri de persoane pozitive cu SARS-COV-2. </strong></p><div class="toparticoledesk">
<a href="https://www.bosch.ro/cariere/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/728x90.png" width="728" height="90" loading="lazy"></a>
</div>
<div class="toparticlemobile">
<a href="https://www.bosch.ro/cariere/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/460x380.png" width="460" height="380" loading="lazy"></a>
</div>
  
<p>De asemenea, au fost raportate 44 decese. Nu sunt raportate decese anterioare. Vom detalia datele &icirc;n buletinul informativ de la ora 13.00.</p>
<p>Comparativ, mar&#539;i, 11 ianuarie, erau anun&#539;ate 8.861 de cazuri noi de COVID.</p>
<p>P&acirc;n&#259; ast&#259;zi, 59.114 persoane diagnosticate cu infec&#539;ie cu SARS &ndash; CoV &ndash; 2 au decedat.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>&Icirc;n intervalul 11.01.2022 (10:00) &ndash; 12.01.2022 (10:00) au fost raportate de c&#259;tre INSP 44 de decese (26 b&#259;rba&#539;i &#537;i 18 femei), ale unor pacien&#539;i infecta&#539;i cu noul coronavirus, interna&#539;i &icirc;n spitalele din Bac&#259;u, Bihor, Bistri&#539;a-N&#259;s&#259;ud, Br&#259;ila, Bra&#537;ov, Buz&#259;u, Constan&#539;a, D&acirc;mbovi&#539;a, Dolj, Harghita, Hunedoara, Ia&#537;i, Mure&#537;, Neam&#539;, Olt, Prahova, Satu Mare, S&#259;laj, Timi&#537;, Vrancea &#537;i Municipiul Bucure&#537;ti.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>Dintre cele 44 de decese, 1 a fost &icirc;nregistrat la categoria de v&acirc;rst&#259; 40-49 ani, 2 la categoria de v&acirc;rst&#259; 50-59 ani, 12 la categoria de v&acirc;rst&#259; 60-69 ani, 13 la categoria de v&acirc;rst&#259; 70-79 ani &#537;i 16 la categoria de v&acirc;rst&#259; peste 80 ani.</p>
<p>Toate decesele &icirc;nregistrate sunt ale unor pacien&#539;i care au prezentat comorbidit&#259;&#539;i.</p>
<p>Din totalul de 44 de pacien&#539;i deceda&#539;i, 38 au fost nevaccina&#539;i &#537;i 6 vaccina&#539;i. Cei 6 pacien&#539;i vaccina&#539;i aveau v&acirc;rste cuprinse &icirc;ntre grupele de v&acirc;rst&#259; 40-49 ani &#537;i peste 80 ani. Pacien&#539;ii vaccina&#539;i care au decedat prezentau comorbidit&#259;&#539;i.</p>
<p><img class="size-full wp-image-894204 aligncenter" src="https://alba24.ro/wp-content/uploads/2022/01/incidenta-judete.jpg" alt="" width="876" height="685" srcset="https://alba24.ro/wp-content/uploads/2022/01/incidenta-judete.jpg 876w, https://alba24.ro/wp-content/uploads/2022/01/incidenta-judete-300x235.jpg 300w, https://alba24.ro/wp-content/uploads/2022/01/incidenta-judete-768x601.jpg 768w" sizes="(max-width: 876px) 100vw, 876px" loading="lazy"></p>
<p>Trei jude&#539;e &#537;i capitala Bucure&#537;ti sunt deja &icirc;n scenariul ro&#537;u, cu inciden&#539;e de peste 3 la mie, dar trendul infect&#259;rilor este cresc&#259;tor &icirc;n toat&#259; &#539;ara.</p>
<p>&Icirc;n unit&#259;&#539;ile sanitare de profil, num&#259;rul de persoane internate &icirc;n sec&#539;ii cu COVID-19 este de 3.063, cu 40 mai mult dec&acirc;t &icirc;n ziua anterioar&#259;.</p>
<p>De asemenea, la ATI sunt internate 417 persoane, cu 2 mai mult dec&acirc;t &icirc;n ziua anterioar&#259;. Dintre cei 417 pacien&#539;i interna&#539;i la ATI, 33 au certificat care atest&#259; vaccinarea.</p>
<p>Din totalul pacien&#539;ilor interna&#539;i, 166 sunt minori, 160 fiind interna&#539;i &icirc;n sec&#539;ii, cu 5 mai pu&#539;in dec&acirc;t &icirc;n ziua anterioar&#259; &#537;i 6 la ATI, cu 2 mai pu&#539;in dec&acirc;t &icirc;n ziua anterioar&#259;.</p>
<p><strong>Fi&#539;i la curent cu ultimele nout&#259;&#539;i. Urm&#259;ri&#539;i Alba24 &#537;i pe <a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a></strong></p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/12-ianuarie-8-600-de-cazuri-de-covid-in-romania-inregistrate-in-ultimele-24-de-ore-au-fost-anuntate-44-de-decese-894125.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="ambient" style="display:inline;">
<a href="https://droancea.ro/" target="_blank" rel="nofollow"><img class="spatiu" src="https://alba24.ro/wp-content/uploads/2021/08/Banner-Dr.-Oancea-3-august.png" width="300" height="250" loading="lazy"></a>

</div>
</div>
<div class="mvp-widget-ad left relative" style="width: 350px; float:left; height:250px; margin:10px">
<div id="Albacons-taboola">
<a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="spatiu" loading="lazy"></a>
</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">GRAFIC: Cre&#537;tere alarmant&#259; a num&#259;rului de cazuri COVID, &icirc;n Alba. 115 infect&#259;ri, &icirc;n 24 de ore. 5 localit&#259;&#539;i, &icirc;n scenariul ro&#537;u</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt="" src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&amp;r=g" srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&amp;r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum O or&#259;</span> <p> </p> <span class="mvp-post-date">miercuri, 12.01.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="1200" height="650" src="https://alba24.ro/wp-content/uploads/2021/11/ati-covid-alba-iulia-e1635963339304.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy">                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Autorit&#259;&#539;ile din Alba au anun&#539;at o cre&#537;tere a num&#259;rului de cazuri de COVID, &icirc;n raport cu ziua precedent&#259;. Miercuri au fost anun&#539;ate 115 cazuri, fa&#539;&#259; de 44, c&acirc;te au fost descoperite mar&#539;i.&nbsp;</strong></p><div class="toparticoledesk">
<a href="https://www.bosch.ro/cariere/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/728x90.png" width="728" height="90" loading="lazy"></a>
</div>
<div class="toparticlemobile">
<a href="https://www.bosch.ro/cariere/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/12/460x380.png" width="460" height="380" loading="lazy"></a>
</div>
  
<p>Rata de infectare a ajuns &icirc;n jude&#539; la 1,52 de infec&#539;ii la mia de locuitori. Num&#259;rul de cazuri active este miercuri de 569.</p>
<p>De la &icirc;nceputul pandemiei, 34.984 de persoane din jude&#539; s-au infectat cu virusul (date oficiale). Dintre acestea, 33.284 s-au vindecat.</p>
<p>Nici un pacient din jude&#539; nu a decedat, &icirc;n ultimele 24 de ore, &icirc;ns&#259; de la &icirc;nceputul pandemiei au murit 1.131 de locuitori ai jude&#539;ului din cauza acestei boli.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>Potrivit reprezentan&#539;ilor DSP Alba, &icirc;n intervalul de raportare s-au realizat 579 de teste PCR &#537;i 627 de teste&nbsp; rapide.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>&nbsp;</p>
<p><img class="size-full wp-image-894210 aligncenter" src="https://alba24.ro/wp-content/uploads/2022/01/1-12-ianuarie-2022-1.jpg" alt="" width="1554" height="946" srcset="https://alba24.ro/wp-content/uploads/2022/01/1-12-ianuarie-2022-1.jpg 1554w, https://alba24.ro/wp-content/uploads/2022/01/1-12-ianuarie-2022-1-300x183.jpg 300w, https://alba24.ro/wp-content/uploads/2022/01/1-12-ianuarie-2022-1-1024x623.jpg 1024w, https://alba24.ro/wp-content/uploads/2022/01/1-12-ianuarie-2022-1-768x468.jpg 768w, https://alba24.ro/wp-content/uploads/2022/01/1-12-ianuarie-2022-1-1536x935.jpg 1536w" sizes="(max-width: 1554px) 100vw, 1554px" loading="lazy"></p>
<p>Cinci localit&#259;&#539;i sunt &icirc;n scenariul ro&#537;u, cu o inciden&#539;&#259; de peste 3 cazuri la mie:</p>
<table border="0" frame="VOID" rules="NONE" cellspacing="0">
<tbody>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">LUNCA MURE&#350;ULUI</td>
<td align="RIGHT" valign="BOTTOM">4.31</td>
<td align="RIGHT" valign="BOTTOM">11</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">S&Acirc;NTIMBRU</td>
<td align="RIGHT" valign="BOTTOM">3.68</td>
<td align="RIGHT" valign="BOTTOM">11</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">MUNICIPIUL ALBA IULIA</td>
<td align="RIGHT" valign="BOTTOM">3.57</td>
<td align="RIGHT" valign="BOTTOM">272</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">G&Acirc;RBOVA</td>
<td align="RIGHT" valign="BOTTOM">3.26</td>
<td align="RIGHT" valign="BOTTOM">7</td>
</tr>
<tr>
<td align="LEFT" valign="BOTTOM" height="19">CIUGUD</td>
<td align="RIGHT" valign="BOTTOM">3.07</td>
<td align="RIGHT" valign="BOTTOM">10</td>
</tr>
</tbody>
</table>
<p><strong>Localit&#259;&#539;ile &icirc;n care au fost descoperite cazuri noi:</strong></p>
<p><strong>Mediul urban:</strong></p>
<p>Alba Iulia 35</p>
<p>Abrud 2</p>
<p>Aiud 9</p>
<p>Blaj 2</p>
<p>C&acirc;mpeni 1</p>
<p>Cugir 5</p>
<p>Ocna Mure&#537; 3</p>
<p>Sebe&#537; 7</p>
<p>Teiu&#537; 1</p>
<p>Zlatna 1</p>
<p>Un caz neatribuit</p>
<p><strong>Mediul rural</strong></p>
<p>Arie&#537;eni 1</p>
<p>Bistra 1</p>
<p>Blandiana 1</p>
<p>Ciugud 2</p>
<p>Ighiu 2</p>
<p>Lunca Mure&#537;ului 1</p>
<p>Lup&#537;a 2</p>
<p>Mete&#537; 8</p>
<p>Ro&#537;ia de Seca&#537; 1</p>
<p>S&#259;li&#537;tea 1</p>
<p>S&acirc;ncel 1</p>
<p>S&acirc;ntimbru 1</p>
<p>Sohodol 1</p>
<p>&#536;ona 1</p>
<p>&#536;pring 2</p>
<p>Unirea 3</p>
<p>Valea Lung&#259; 1</p>
<p>Vidra 5</p>
<p><strong>Reinfect&#259;ri</strong></p>
<p>Alba Iulia 5</p>
<p>Sebe&#537; 2</p>
<p>Mete&#537; 1</p>
<p>S&acirc;ntimbru 2</p>
<p>&#536;pring 1</p>
<p>Unirea 1</p>
<p>Ciugud 1</p>
<h4>Situa&#539;ia cazurilor active &#537;i a inciden&#539;ei, pe fiecare localitate din jude&#539;</h4>
<table style="width: 42.7979%;" border="0" frame="VOID" rules="NONE" cellspacing="0">
<colgroup>
<col width="157">
<col width="43">
<col width="67"></colgroup>
<tbody>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" width="157" height="19"><strong>Localitate</strong></td>
<td style="width: 21.8823%;" align="LEFT" valign="BOTTOM" width="43"><strong><span style="color: #000000; font-family: Calibri;">&nbsp; Inciden&#539;&#259;</span></strong></td>
<td style="width: 61.1066%;" align="LEFT" valign="BOTTOM" width="67"><strong><span style="color: #000000; font-family: Calibri;">&nbsp; &nbsp;Cazuri active</span></strong></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">&nbsp;</span></td>
<td style="width: 21.8823%;" align="LEFT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">&nbsp;</span></td>
<td style="width: 61.1066%;" align="LEFT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">&nbsp;</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">LUNCA MURE&#350;ULUI</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">4.31</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">11</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">S&Acirc;NTIMBRU</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">3.68</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">11</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">MUNICIPIUL ALBA IULIA</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">3.57</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">272</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">G&Acirc;RBOVA</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">3.26</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">7</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">CIUGUD</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">3.07</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">10</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">UNIREA</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">2.88</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">14</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">ALBAC</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">2.04</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">4</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">OCOLI&#350;</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1.97</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">ARIE&#350;ENI</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1.95</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">3</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">DAIA ROM&Acirc;N&#258;</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1.92</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">6</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">&#350;UGAG</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1.76</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">5</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">NO&#350;LAC</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1.65</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">3</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">ORA&#350; OCNA MURE&#350;</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1.59</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">22</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">ORA&#350; CUGIR</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1.57</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">40</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">SC&#258;RI&#350;OARA</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1.33</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">2</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">IGHIU</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1.27</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">9</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">MUNICIPIUL AIUD</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1.27</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">32</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">MUNICIPIUL SEBE&#350;</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1.25</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">41</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">S&#258;SCIORI</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1.23</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">8</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">BLANDIANA</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1.15</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">LUP&#350;A</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1.04</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">3</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">CRIC&#258;U</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1.02</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">2</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">RIMETEA</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1.01</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">MUNICIPIUL BLAJ</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.97</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">20</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">CIURULEASA</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.88</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">LIVEZILE</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.86</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">ORA&#350; C&Acirc;MPENI</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.84</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">6</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">ORA&#350; TEIU&#350;</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.84</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">6</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">BUCIUM</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.72</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">METE&#350;</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.72</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">2</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">GALDA DE JOS</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.67</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">3</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">G&Acirc;RDA DE SUS</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.67</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">VIDRA</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.66</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">MIHAL&#354;</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.62</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">2</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">SOHODOL</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.6</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">BERGHIN</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.53</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">ORA&#350; BAIA DE ARIE&#350;</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.53</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">2</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">C&Acirc;LNIC</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.52</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">CR&#258;CIUNELU DE JOS</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.47</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">STREM&#354;</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.41</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">&#350;PRING</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.4</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">S&Acirc;NCEL</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.39</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">VIN&#354;U DE JOS</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.36</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">2</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">CETATEA DE BALT&#258;</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.33</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">ORA&#350; ZLATNA</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.26</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">2</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">&#350;ONA</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.23</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">BISTRA</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.22</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">JIDVEI</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0.19</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">1</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">ALMA&#350;U MARE</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">AVRAM IANCU</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">BUCERDEA GR&Acirc;NOAS&#258;</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">CENADE</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">CERG&#258;U</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">CERU-B&#258;C&#258;IN&#354;I</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">CUT</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">DO&#350;TAT</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">F&#258;R&#258;U</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">HOP&Acirc;RTA</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">HOREA</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">&Icirc;NTREGALDE</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">LOPADEA NOU&#258;</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">MIR&#258;SL&#258;U</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">MOGO&#350;</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">OHABA</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">ORA&#350; ABRUD</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">PIANU</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">POIANA VADULUI</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">PONOR</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">PO&#350;AGA</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">R&#258;DE&#350;TI</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">R&Acirc;ME&#354;</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">RO&#350;IA DE SECA&#350;</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">RO&#350;IA MONTAN&#258;</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">S&#258;LCIUA</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">S&#258;LI&#350;TEA</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">&#350;IBOT</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">VADU MO&#354;ILOR</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">VALEA LUNG&#258;</span></td>
<td style="width: 21.8823%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
<td style="width: 61.1066%;" align="RIGHT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">0</span></td>
</tr>
<tr>
<td style="width: 48.3946%;" align="LEFT" valign="BOTTOM" height="19"><span style="color: #000000; font-family: Calibri;">&nbsp;</span></td>
<td style="width: 21.8823%;" align="LEFT" valign="BOTTOM"><span style="color: #000000; font-family: Calibri;">&nbsp;</span></td>
<td style="width: 61.1066%;" align="LEFT" valign="BOTTOM"></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p><strong>Fi&#539;i la curent cu ultimele nout&#259;&#539;i. Urm&#259;ri&#539;i Alba24 &#537;i pe <a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&amp;gl=RO&amp;ceid=RO%3Aro" target="_blank" rel="noopener">Google News</a></strong></p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/crestere-alarmanta-a-numarului-de-cazuri-covid-in-alba-115-infectari-in-24-de-ore-5-localitati-in-scenariul-rosu-894129.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                  </div><!--mvp-post-add-wrap-->
              </div><!--mvp-post-add-box-->
                          </div><!--mvp-post-content-->
            </div><!--mvp-post-main-in-->
                          <div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<!-- /1011785/Alba24.ro/Homepage/300x250_Stirea_DA_PA -->
<div id="div-gpt-ad-1562240019013-0">
  <script src="data:text/javascript,%0D%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562240019013-0%27%29%3B%20%7D%29%3B%0D%0A%20%20" type="text/javascript" defer></script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/stirea-ta">&#536;TIREA TA</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" width="300" height="250" loading="lazy"></a>
							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/foto-stirea-ta-cum-arata-drumul-dj-750-teius-valea-manastirii-dupa-prima-ninsoare-da-doamne-sa-se-topeasca-zapada-893575.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/01/IMG_20220109_085725-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/01/IMG_20220109_085725-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/01/IMG_20220109_085725-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO &#536;TIREA TA: Cum arat&#259; drumul DJ 750 Teiu&#537; &ndash; Valea M&#259;n&#259;stirii dup&#259; prima ninsoare: &rdquo;D&#259; Doamne s&#259; se topeasc&#259; z&#259;pada&rdquo;</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/o-noua-interdictie-pe-o-strada-din-alba-iulia-interzis-cu-exceptia-riveranilor-primaria-a-taiat-scurtatura-spre-autostrada-892282.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/12/strada-sesns-unic-alba-iulia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/12/strada-sesns-unic-alba-iulia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/12/strada-sesns-unic-alba-iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 2 s&#259;pt&#259;m&acirc;ni</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>O nou&#259; interdic&#539;ie pe o strad&#259; din Alba Iulia: INTERZIS, cu excep&#539;ia riveranilor. Prim&#259;ria a t&#259;iat &rdquo;scurt&#259;tura&rdquo; spre autostrad&#259;</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/stirea-ta-strada-ca-la-tara-intr-un-cartier-rezidential-din-alba-iulia-carosabil-umplut-cu-apa-si-noroi-891802.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/12/s1-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/12/s1-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/12/s1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 s&#259;pt&#259;m&acirc;ni</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>&#536;TIREA TA: Strad&#259; &rdquo;ca la &#539;ar&#259;&rdquo; &icirc;ntr-un cartier reziden&#539;ial din Alba Iulia. Carosabil umplut cu ap&#259; &#537;i noroi</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/stirea-ta">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din &#536;TIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				 <!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_1 -->
<div id="div-gpt-ad-1586246464052-0">
  <script src="data:text/javascript,%0D%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1586246464052-0%27%29%3B%20%7D%29%3B%0D%0A%20%20" type="text/javascript" defer></script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/administratie">ADMINISTRA&#538;IE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/discriminare-la-acordarea-locuintelor-sociale-din-alba-iulia-birocratie-stufoasa-si-criterii-grele-pentru-saraci-analiza-a-crj-893978.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2018/10/turturica-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="turturica" srcset="https://alba24.ro/wp-content/uploads/2018/10/turturica-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/10/turturica-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 5 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>La Alba Iulia, locuin&#539;ele sociale pentru s&#259;raci sunt de fapt pentru boga&#539;i. Birocra&#539;ie stufoas&#259;, criterii grele &#537;i discriminare</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/oficial-alba-iulia-intra-in-scenariul-rosu-masuri-si-pentru-aiud-arieseni-si-santimbru-hotararea-cjsu-894067.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/10/sediu-Prefectura-Consiliul-Judetean-CJ-Curtea-de-Apel-Alba-Iulia-Palatul-Justitiei-oct-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/10/sediu-Prefectura-Consiliul-Judetean-CJ-Curtea-de-Apel-Alba-Iulia-Palatul-Justitiei-oct-2021-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/10/sediu-Prefectura-Consiliul-Judetean-CJ-Curtea-de-Apel-Alba-Iulia-Palatul-Justitiei-oct-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 21 de ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>OFICIAL: Alba Iulia intr&#259; &icirc;n scenariul ro&#537;u. M&#259;suri &#537;i pentru Aiud, Arie&#537;eni &#537;i S&acirc;ntimbru. Hot&#259;r&acirc;rea CJSU</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/administratie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRA&#538;IE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg" width="300" height="250" class="spatiu" loading="lazy"></a>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_DA_PA -->
<div id="div-gpt-ad-1562241387996-0">
  <script src="data:text/javascript,%0D%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241387996-0%27%29%3B%20%7D%29%3B%0D%0A%20%20" type="text/javascript" defer></script>
</div>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/datorii-anaf-2022-fiscul-a-anulat-la-inceputul-anului-toate-datoriile-mai-mici-de-40-de-lei-care-este-motivul-894132.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/07/pensii-bani-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="bani" srcset="https://alba24.ro/wp-content/uploads/2019/07/pensii-bani-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/07/pensii-bani-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 3 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Datorii ANAF 2022: Fiscul a anulat la &icirc;nceputul anului toate datoriile mai mici de 40 de lei. Care este motivul</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/noile-scheme-de-sprijin-pentru-fermieri-ministrul-agriculturii-a-anuntat-conditiile-pentru-acordarea-subventiilor-in-anul-2022-894114.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/09/rosii-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/09/rosii-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/09/rosii-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 5 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Noile scheme de sprijin pentru fermieri: Ministrul Agriculturii a anun&#539;at condi&#539;iile pentru acordarea subven&#539;iilor &icirc;n anul 2022</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/economie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" width="300" height="250" loading="lazy"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/politica">POLITIC&#258;</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_DA -->
<div id="div-gpt-ad-1562241424914-0">
  <script src="data:text/javascript,%0D%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241424914-0%27%29%3B%20%7D%29%3B%0D%0A%20%20" type="text/javascript" defer></script>
</div>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/pnl-fuzioneaza-cu-alde-cine-face-parte-din-echipa-care-va-negocia-cu-ce-a-mai-ramas-din-partidul-fondat-de-tariceanu-894104.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/01/pnl-Alde-colaj-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/01/pnl-Alde-colaj-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/01/pnl-Alde-colaj-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 7 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>PNL fuzioneaz&#259; cu ALDE: Cine face parte din echipa care va negocia cu ce a mai r&#259;mas din partidul fondat de T&#259;riceanu</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/primarul-pnl-din-zlatna-a-semnat-listele-aur-pentru-demiterea-presedintelui-iohannis-eu-sunt-un-liberal-mai-ciudat-894093.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/01/271600302_331553582164611_2347500935700789311_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/01/271600302_331553582164611_2347500935700789311_n-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/01/271600302_331553582164611_2347500935700789311_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 18 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Primarul PNL din Zlatna a semnat listele AUR pentru demiterea pre&#537;edintelui Iohannis: &rdquo;Eu sunt un liberal mai ciudat&rdquo;</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/politica">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din POLITIC&#258;</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<img src="https://alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" width="300" height="125" loading="lazy">



			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/sport">SPORT</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.petrapavaje.ro/" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2021/03/rsz_macheta_petra_pavaje_alba24.jpg" width="300" height="125" loading="lazy"></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/clubul-sportiv-din-alba-iulia-va-administra-toaletele-publice-din-cetatea-alba-carolina-cum-s-a-ajuns-in-aceasta-situatie-893327.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/01/DSC_0204-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/01/DSC_0204-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/01/DSC_0204-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 5 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Clubul Sportiv din Alba Iulia va administra toaletele publice din Cetatea Alba Carolina. Cum s-a ajuns &icirc;n aceast&#259; situa&#539;ie</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/sportivi-de-legenda-povestea-lui-iosif-sarbu-din-sibot-primul-campion-olimpic-roman-a-fost-cel-mai-bun-tragator-al-lumii-892934.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/01/fafadfadf-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/01/fafadfadf-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/01/fafadfadf-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o s&#259;pt&#259;m&acirc;n&#259;</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Sportivi de legend&#259;: Povestea lui Iosif S&acirc;rbu din &#536;ibot, primul campion olimpic rom&acirc;n. A fost cel mai bun tr&#259;g&#259;tor al lumii</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/sport">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.profm.ro/podcasturi" target="_blank" rel="nofollow">
<img src="https://alba24.ro/wp-content/uploads/2022/01/Banner-PRO-FM-ianuarie-2022.png" width="300" height="250" loading="lazy"></a>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_2 -->
<div id="div-gpt-ad-1586246538031-0">
  <script src="data:text/javascript,%0D%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1586246538031-0%27%29%3B%20%7D%29%3B%0D%0A%20%20" type="text/javascript" defer></script>
</div>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/o-noua-zi-libera-pentru-bugetari-24-decembrie-ajunul-craciunului-sa-fie-sarbatoare-legala-proiect-depus-la-senat-894073.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="73" src="https://alba24.ro/wp-content/uploads/2014/11/calendar-e1417021548778.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 20 de ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>O nou&#259; zi liber&#259; pentru bugetari: 24 decembrie, Ajunul Cr&#259;ciunului s&#259; fie s&#259;rb&#259;toare legal&#259;. Proiect depus la Senat</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/zile-libere-2022-prima-minivacanta-pentru-romani-in-ianuarie-cate-weekenduri-prelungite-mai-sunt-pana-la-finalul-anului-893839.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="birou-gol-zile-libere-e1519215884228" srcset="https://alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>ZILE LIBERE 2022: Prima minivacan&#539;&#259; pentru rom&acirc;ni, &icirc;n ianuarie. C&acirc;te weekenduri prelungite mai sunt p&acirc;n&#259; la finalul anului</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/lifestyle">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.termene.ro" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" width="300" height="250" loading="lazy"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/tech">TECH</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" width="300" height="100" loading="lazy"></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/logiscool-alba-incepe-o-noua-campanie-de-inscrieri-la-cursurile-de-programare-pentru-copii-si-adolescenti-894120.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/09/logiscool-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/09/logiscool-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/09/logiscool-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 4 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Logiscool Alba &icirc;ncepe o nou&#259; campanie de &icirc;nscrieri&nbsp;la cursurile de programare pentru copii &#537;i adolescen&#539;i</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/foto-video-cum-arata-bijuteria-electrica-de-oras-de-la-citroen-my-ami-buggy-prototipul-care-abia-asteapta-sa-iasa-in-strada-891670.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/12/my-buggy-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/12/my-buggy-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/12/my-buggy-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 s&#259;pt&#259;m&acirc;ni</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO/VIDEO: Cum arat&#259; bijuteria electric&#259; de ora&#537; de la Citro&euml;n. My Ami Buggy, prototipul care abia a&#537;teapt&#259; s&#259; ias&#259; &icirc;n strad&#259;</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/tech">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.magazineseky.ro/alba-iulia-crema" rel="nofollow" target="_blank"><img src="https://alba24.ro/wp-content/uploads/2022/01/alba241.jpg" width="300" height="150" loading="lazy"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/sanatate">S&#258;N&#258;TATE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_3 -->
<div id="div-gpt-ad-1586246570137-0">
  <script src="data:text/javascript,%0D%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1586246570137-0%27%29%3B%20%7D%29%3B%0D%0A%20%20" type="text/javascript" defer></script>
</div>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/12-ianuarie-8-600-de-cazuri-de-covid-in-romania-inregistrate-in-ultimele-24-de-ore-au-fost-anuntate-44-de-decese-894125.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/11/ATI-COVID-1000x600-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/11/ATI-COVID-1000x600-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/11/ATI-COVID-1000x600-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 58 de minute</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>12 ianuarie: 8.600 de cazuri de COVID &icirc;n Rom&acirc;nia, &icirc;nregistrate &icirc;n ultimele 24 de ore. Au fost anun&#539;ate 44 de decese</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/crestere-alarmanta-a-numarului-de-cazuri-covid-in-alba-115-infectari-in-24-de-ore-5-localitati-in-scenariul-rosu-894129.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/11/ati-covid-alba-iulia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/11/ati-covid-alba-iulia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/11/ati-covid-alba-iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum O or&#259;</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>GRAFIC: Cre&#537;tere alarmant&#259; a num&#259;rului de cazuri COVID, &icirc;n Alba. 115 infect&#259;ri, &icirc;n 24 de ore. 5 localit&#259;&#539;i, &icirc;n scenariul ro&#537;u</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/sanatate">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din S&#258;N&#258;TATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/educatie">Educatie</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/ministrul-educatiei-anunta-posibile-modificari-in-structura-viitorului-an-scolar-cand-ar-putea-incepe-elevii-scoala-894138.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/08/sorin-cimpeanu-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/08/sorin-cimpeanu-2-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/08/sorin-cimpeanu-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCA&#538;IE</span><span class="mvp-cd-date left relative">acum 2 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Ministrul Educa&#539;iei anun&#539;&#259; posibile modific&#259;ri &icirc;n structura viitorului an &#537;colar. C&acirc;nd ar putea &icirc;ncepe elevii &#537;coala</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/logiscool-alba-incepe-o-noua-campanie-de-inscrieri-la-cursurile-de-programare-pentru-copii-si-adolescenti-894120.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/09/logiscool-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/09/logiscool-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/09/logiscool-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" loading="lazy">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 4 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Logiscool Alba &icirc;ncepe o nou&#259; campanie de &icirc;nscrieri&nbsp;la cursurile de programare pentru copii &#537;i adolescen&#539;i</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/educatie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->                      </div><!--mvp-post-main-out-->
        </div><!--mvp-post-main-->
            </div><!--mvp-main-box-->
    </article></div><!--mvp-article-cont-->
    <!--mvp-article-wrap-->
<center>
<div class="billboard">


</div>
<div class="billboardmobil">

</div>
</center>
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" width="200" height="61" loading="eager"></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 &ndash; Stiri din Alba. 24 de ore din 24</a></li>
<li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li>
<li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni &#537;i condi&#539;ii</a></li>
<li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li>
<li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li>
</ul></div>								<br>
								<center>
								<!-- cod paul viqeo --->
								<script type="text/javascript" src="data:text/javascript,%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20var%20start%20%3D%20function%28VIQEO%29%20%7B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20VIQEO.setConfig%28%7B%20flyPlayer%3A%20%7B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20%20%20%20floatingWidth%3A%20%27300%27%2C%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20%20%20%20enableCloseButton%3A%20true%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20%20%7D%20%7D%29%3B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%7D%0D%0A%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20if%20%28%21window.VIQEO%29%20%7B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20window.onViqeoLoad%20%3D%20start%3B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%7D%20else%20%7B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20start%28window.VIQEO%29%3B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%7D%0D%0A%09%09%09%09%09%09%09%09" defer></script>
								<!-- cod paul viqeo --->

								<div style="text-align: center;">
								    <div style="display: inline-block; vertical-align: top;">
								       <!--/Start async trafic.ro/-->
								<script type="text/javascript" id="trfc_trafic_script" src="data:text/javascript,%0D%0A%09%09%09%09%09%09%09%09%2F%2F%3C%21%5BCDATA%5B%0D%0A%09%09%09%09%09%09%09%09t_rid%20%3D%20%27alba24-ro%27%3B%0D%0A%09%09%09%09%09%09%09%09%28function%28%29%7B%20t_js_dw_time%3Dnew%20Date%28%29.getTime%28%29%3B%0D%0A%09%09%09%09%09%09%09%09t_js_load_src%3D%28%28document.location.protocol%20%3D%3D%20%27http%3A%27%29%3F%27http%3A%2F%2Fstorage.%27%3A%27https%3A%2F%2Fsecure.%27%29%2B%27trafic.ro%2Fjs%2Ftrafic.js%3Ftk%3D%27%2B%28Math.pow%2810%2C16%29%2AMath.random%28%29%29%2B%27%26t_rid%3D%27%2Bt_rid%3B%0D%0A%09%09%09%09%09%09%09%09if%20%28document.createElement%20%26%26%20document.getElementsByTagName%20%26%26%20document.insertBefore%29%20%7B%0D%0A%09%09%09%09%09%09%09%09t_as_js_en%3Dtrue%3Bvar%20sn%20%3D%20document.createElement%28%27script%27%29%3Bsn.type%20%3D%20%27text%2Fjavascript%27%3Bsn.async%20%3D%20true%3B%20sn.src%20%3D%20t_js_load_src%3B%0D%0A%09%09%09%09%09%09%09%09var%20psn%20%3D%20document.getElementsByTagName%28%27script%27%29%5B0%5D%3Bpsn.parentNode.insertBefore%28sn%2C%20psn%29%3B%20%7D%20else%20%7B%0D%0A%09%09%09%09%09%09%09%09document.write%28unescape%28%27%253Cscri%27%20%2B%20%27pt%20type%3D%22text%2Fjavascript%22%20%27%2B%27src%3D%22%27%2Bt_js_load_src%2B%27%3B%22%253E%253C%2Fsc%27%20%2B%20%27ript%253E%27%29%29%3B%20%7D%7D%29%28%29%3B%0D%0A%09%09%09%09%09%09%09%09%2F%2F%5D%5D%3E%0D%0A%09%09%09%09%09%09%09%09" defer></script>
								<noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" loading="lazy"></a></p></noscript>
								<!--/End async trafic.ro/-->
								    </div>
								    <div style="display: inline-block; vertical-align: top;">
								<!-- T5 Code -->
								<a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31" loading="lazy"></a>
								<!-- T5 Code -->
								    </div>
								</div>

								</center>
								<br>
								<div class="menu-footer-menu-container" align="left">
								<ul id="menu-footer-menu" class="menu">
								<li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225">
								</li>
								</ul>
								</div>
							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Partener <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Stiri Romania24.ro</a>  Copyright &copy; 2021 Alba24.ro powered by Independent Media &amp; More</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
<!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; left: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg%20viewBox='0%200%2016%2017'%20version='1.1'%20xmlns='http://www.w3.org/2000/svg'%20xmlns:xlink='http://www.w3.org/1999/xlink'%20style='margin-right:%205px;%20height:%2017px;'%3E%3Cg%20id='Page-1'%20stroke='none'%20stroke-width='1'%20fill='none'%20fill-rule='evenodd'%3E%3Cg%20id='cog'%20fill='%23FFFFFF'%20fill-rule='nonzero'%3E%3Cpath%20d='M15.596917,9.98326938%20L14.5041079,9.33798816%20C14.5728064,8.7815386%2014.5728064,8.2184614%2014.5041079,7.66201184%20L15.596917,7.01673062%20C15.9178229,6.82726259%2016.0726124,6.43742732%2015.9670848,6.0741546%20C15.5912871,4.78033611%2014.9223646,3.61573153%2014.0390021,2.66061113%20C13.7831755,2.38401797%2013.3749053,2.32348965%2013.0525249,2.51384881%20L11.9613243,3.15813608%20C11.5248519,2.81840117%2011.0481221,2.53648663%2010.542482,2.31910255%20L10.542482,1.02991108%20C10.542482,0.648438733%2010.2860522,0.316869683%209.92305592,0.229024792%20C8.66155,-0.07632446%207.33871809,-0.0763587342%206.07694408,0.229024792%20C5.71398131,0.316869683%205.457518,0.648404458%205.457518,1.02991108%20L5.457518,2.31910255%20C4.95187406,2.53647872%204.47514334,2.81839382%204.03867572,3.15813608%20L2.94747511,2.51384881%20C2.62506122,2.32348965%202.21679094,2.38401797%201.96099786,2.66061113%20C1.07763542,3.61573153%200.40871289,4.78037038%200.0329152236,6.0741546%20C-0.072612407,6.43742732%200.0821770899,6.82722832%200.403082962,7.01673062%20L1.49589212,7.66201184%20C1.42719356,8.2184614%201.42719356,8.7815386%201.49589212,9.33798816%20L0.403082962,9.98326938%20C0.0821770899,10.1727374%20-0.072612407,10.5625727%200.0329152236,10.9258454%20C0.40871289,12.2196296%201.07763542,13.3842685%201.96099786,14.3393889%20C2.21682445,14.615982%202.62509474,14.6765103%202.94747511,14.4861855%20L4.03867572,13.8418982%20C4.47514096,14.1816349%204.95187243,14.4635389%205.457518,14.6808975%20L5.457518,15.9700889%20C5.457518,16.3515613%205.7139478,16.6831303%206.07694408,16.7709752%20C7.33848351,17.0763245%208.66128191,17.0763587%209.92305592,16.7709752%20C10.2860187,16.6831303%2010.542482,16.3515955%2010.542482,15.9700889%20L10.542482,14.6808975%20C11.0481183,14.4635198%2011.5248475,14.1816171%2011.9613243,13.8418982%20L13.0525249,14.4861855%20C13.3749053,14.6765446%2013.7831755,14.6160163%2014.0390021,14.3393889%20C14.9223646,13.3842685%2015.5912871,12.2196296%2015.9670848,10.9258454%20C16.0726124,10.5625727%2015.9178229,10.1727717%2015.596917,9.98326938%20Z%20M13.4026193,13.4264943%20L11.8507364,12.510001%20C10.9463288,13.3007421%2010.6255905,13.4997041%209.47011484,13.9172673%20L9.47011484,15.7502196%20C8.50024808,15.9548373%207.49975192,15.9548373%206.52988516,15.7502196%20L6.52988516,13.9172673%20C5.4031959,13.5101235%205.07699522,13.3210668%204.14926358,12.510001%20L2.59738075,13.4264943%20C1.9368696,12.6693763%201.43490124,11.7817076%201.12525522,10.8230912%20L2.67780828,9.90659789%20C2.4588108,8.69270694%202.45871027,8.30790999%202.67780828,7.09340211%20L1.12525522,6.17690879%20C1.43490124,5.21829242%201.93690311,4.33058946%202.59738075,3.57312864%20L4.14926358,4.49030745%20C5.0667072,3.68712478%205.39129933,3.4941265%206.52988516,3.08269846%20L6.52988516,1.24978037%20C7.49971774,1.04482059%208.50028226,1.04482059%209.47011484,1.24978037%20L9.47011484,3.08273274%20C10.6087677,3.49419505%2010.9333933,3.6872276%2011.8507364,4.49034172%20L13.4026193,3.57316291%20C14.0630969,4.33058946%2014.5650988,5.21829242%2014.8747448,6.17694306%20L13.3221917,7.09343638%20C13.5412227,8.3076358%2013.5412897,8.69212428%2013.3221917,9.90663217%20L14.8747448,10.8231255%20C14.5650988,11.7817076%2014.0631304,12.6694105%2013.4026193,13.4264943%20Z%20M8,5.20968958%20C6.22607014,5.20968958%204.78289853,6.68570996%204.78289853,8.50001714%20C4.78289853,10.3143243%206.22607014,11.7903447%208,11.7903447%20C9.77392986,11.7903447%2011.2171015,10.3143243%2011.2171015,8.50001714%20C11.2171015,6.68570996%209.77392986,5.20968958%208,5.20968958%20Z%20M8,10.6935688%20C6.81738009,10.6935688%205.85526568,9.70955526%205.85526568,8.50001714%20C5.85526568,7.29047902%206.81738009,6.30646543%208,6.30646543%20C9.18261991,6.30646543%2010.1447343,7.29047902%2010.1447343,8.50001714%20C10.1447343,9.70955526%209.18261991,10.6935688%208,10.6935688%20Z'%20id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" " loading="lazy">
            </div>
        <div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script type="text/javascript" id="wp-polls-js-extra" src="data:text/javascript,%0A%2F%2A%20%3C%21%5BCDATA%5B%20%2A%2F%0Avar%20pollsL10n%20%3D%20%7B%22ajax_url%22%3A%22https%3A%5C%2F%5C%2Falba24.ro%5C%2Fwp-admin%5C%2Fadmin-ajax.php%22%2C%22text_wait%22%3A%22Your%20last%20request%20is%20still%20being%20processed.%20Please%20wait%20a%20while%20...%22%2C%22text_valid%22%3A%22Please%20choose%20a%20valid%20poll%20answer.%22%2C%22text_multiple%22%3A%22Maximum%20number%20of%20choices%20allowed%3A%20%22%2C%22show_loading%22%3A%221%22%2C%22show_fading%22%3A%221%22%7D%3B%0A%2F%2A%20%5D%5D%3E%20%2A%2F%0A" defer></script>
<script type="text/javascript" src="https://alba24.ro/wp-content/plugins/wp-polls/polls-js.js?ver=92a77854e7be" defer id="wp-polls-js"></script>
<script type="text/javascript" src="https://alba24.ro/wp-content/cache/flying-press/alba24.ro/da8e0e544dce.scripts.js" defer id="zoxnews-js"></script>
<script type="text/javascript" src="https://alba24.ro/wp-content/themes/zox-news/js/flexslider.js?ver=396fa9b15cb7" defer id="flexslider-js"></script>
<script type="text/javascript" src="https://alba24.ro/wp-includes/js/comment-reply.min.js?ver=3b59c3b33879" defer id="comment-reply-js"></script>
<script type="text/javascript" defer id="remote_sdk-js" data-lazy-src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" data-lazy-method="interaction" data-lazy-attributes="src"></script>

<script>(function(){const dpi=window.devicePixelRatio>1?2:1;const images=document.querySelectorAll("img[data-origin-src]");images.forEach(function(image){const image_width=image.offsetWidth*dpi;const render_width=Math.ceil(image_width/100)*100;const origin_src=image.getAttribute("data-origin-src");image.src=`${origin_src}?width=${render_width}`})})();(function(){const events=["mouseover","keydown","touchstart","touchmove","wheel"];const elements=document.querySelectorAll("[data-lazy-method='interaction']");if(!elements.length)return;function load_elements(){clearTimeout(timeout);events.forEach(function(event){window.removeEventListener(event,load_elements,{passive:true})});elements.forEach(function(element){element.getAttribute("data-lazy-attributes").split(",").forEach(function(attribute){const value=element.getAttribute("data-lazy-".concat(attribute));element.setAttribute(attribute,value)})})}const timeout=setTimeout(load_elements,1e4);events.forEach(function(event){window.addEventListener(event,load_elements,{passive:true})})})();(function(){const observer=new IntersectionObserver(function(elements){elements.forEach(function(element){if(element.isIntersecting){observer.unobserve(element.target);element.target.getAttribute("data-lazy-attributes").split(",").forEach(function(attribute){const value=element.target.getAttribute("data-lazy-".concat(attribute));element.target.setAttribute(attribute,value)})}})},{rootMargin:"300px"});document.querySelectorAll("[data-lazy-method='viewport']").forEach(function(element){observer.observe(element)})})();</script></body></html>