<!DOCTYPE html><html lang="ro-RO"><head><link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link data-optimized='2' rel='stylesheet' href='https://alba24.ro/min/23d0a.css' /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" /><link rel="pingback" href="" /><link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="https://alba24.ro/feed/" /><meta property="fb:app_id" content="293792664353977" /><meta property="og:type" content="article" /><meta property="og:image" content="https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019.jpg" /><meta name="twitter:image" content="https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019.jpg" /><meta property="og:url" content="https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html" /><meta property="og:title" content="Anul 2019 a fost mai sărac în evenimente. Principalele momente de distracție în Cetatea Alba Carolina" /><meta property="og:description" content="Anul 2019 a fost mai sărac în concerte, spectacole și evenimente în Cetatea Alba Carolina. Cu toate acestea, albaiulienii și oaspeții lor au avut prilej de distracție, atât în inima orașului, cât și în împrejurimi. În 2019, orașul a fost privat de evenimente importante, comparativ cu anii trecuți. De pe lista organizatorilor, adică Primăria Alba [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html"><meta name="twitter:title" content="Anul 2019 a fost mai sărac în evenimente. Principalele momente de distracție în Cetatea Alba Carolina"><meta name="twitter:description" content="Anul 2019 a fost mai sărac în concerte, spectacole și evenimente în Cetatea Alba Carolina. Cu toate acestea, albaiulienii și oaspeții lor au avut prilej de distracție, atât în inima orașului, cât și în împrejurimi. În 2019, orașul a fost privat de evenimente importante, comparativ cu anii trecuți. De pe lista organizatorilor, adică Primăria Alba [&hellip;]"><meta name="publish-date" content="2020-01-03" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//ssl.google-analytics.com" /><link rel="dns-prefetch" href="//static.xx.fbcdn.net" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//staticxx.facebook.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" /><link rel="dns-prefetch" href="//adserver.alba24.ro" /><link rel="dns-prefetch" href="//pixel.rubiconproject.com" /><link rel="dns-prefetch" href="//ib.adnxs.com/" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /><style media="all">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</style><title>Anul 2019 a fost mai sărac în evenimente. Principalele momente de distracție în Cetatea Alba Carolina - Alba24</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="Anul 2019 a fost mai sărac în evenimente. Principalele momente de distracție în Cetatea Alba Carolina - Alba24" /><meta property="og:description" content="Anul 2019 a fost mai sărac în concerte, spectacole și evenimente în Cetatea Alba Carolina. Cu toate acestea, albaiulienii și oaspeții lor au avut prilej de distracție, atât în inima orașului, cât și în împrejurimi. În 2019, orașul a fost privat de evenimente importante, comparativ cu anii trecuți. De pe lista organizatorilor, adică Primăria Alba &hellip;" /><meta property="og:url" content="https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html" /><meta property="og:site_name" content="Alba24" /><meta property="article:publisher" content="https://www.facebook.com/www.Alba24.ro/" /><meta property="article:tag" content="2019" /><meta property="article:tag" content="Alba" /><meta property="article:tag" content="anului" /><meta property="article:tag" content="evenimente" /><meta property="article:tag" content="retrospectiva" /><meta property="article:tag" content="stiri" /><meta property="article:section" content="ADMINISTRATIE" /><meta property="article:published_time" content="2020-01-03T17:00:25+00:00" /><meta property="article:modified_time" content="2020-01-03T09:43:35+00:00" /><meta property="og:updated_time" content="2020-01-03T09:43:35+00:00" /><meta property="og:image" content="https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019.jpg" /><meta property="og:image:secure_url" content="https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="448" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Anul 2019 a fost mai sărac în concerte, spectacole și evenimente în Cetatea Alba Carolina. Cu toate acestea, albaiulienii și oaspeții lor au avut prilej de distracție, atât în inima orașului, cât și în împrejurimi. În 2019, orașul a fost privat de evenimente importante, comparativ cu anii trecuți. De pe lista organizatorilor, adică Primăria Alba [&hellip;]" /><meta name="twitter:title" content="Anul 2019 a fost mai sărac în evenimente. Principalele momente de distracție în Cetatea Alba Carolina - Alba24" /><meta name="twitter:image" content="https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://alba24.ro/#organization","name":"Independent SRL","url":"https://alba24.ro/","sameAs":["https://www.facebook.com/www.Alba24.ro/","https://www.youtube.com/alba24"],"logo":{"@type":"ImageObject","@id":"https://alba24.ro/#logo","url":"https://alba24.ro/wp-content/uploads/2019/02/independent.jpg","width":198,"height":52,"caption":"Independent SRL"},"image":{"@id":"https://alba24.ro/#logo"}},{"@type":"WebSite","@id":"https://alba24.ro/#website","url":"https://alba24.ro/","name":"Alba24","description":"Stiri din Alba. 24 de ore din 24","publisher":{"@id":"https://alba24.ro/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://alba24.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html#primaryimage","url":"https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019.jpg","width":800,"height":448},{"@type":"WebPage","@id":"https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html#webpage","url":"https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html","inLanguage":"ro-RO","name":"Anul 2019 a fost mai s\u0103rac \u00een evenimente. Principalele momente de distrac\u021bie \u00een Cetatea Alba Carolina - Alba24","isPartOf":{"@id":"https://alba24.ro/#website"},"primaryImageOfPage":{"@id":"https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html#primaryimage"},"datePublished":"2020-01-03T17:00:25+00:00","dateModified":"2020-01-03T09:43:35+00:00"},{"@type":"Article","@id":"https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html#article","isPartOf":{"@id":"https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html#webpage"},"author":{"@id":"https://alba24.ro/#/schema/person/1d457fd3f3528aa8e62cc8f40f758ce9"},"headline":"Anul 2019 a fost mai s\u0103rac \u00een evenimente. Principalele momente de distrac\u021bie \u00een Cetatea Alba Carolina","datePublished":"2020-01-03T17:00:25+00:00","dateModified":"2020-01-03T09:43:35+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html#webpage"},"publisher":{"@id":"https://alba24.ro/#organization"},"image":{"@id":"https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html#primaryimage"},"keywords":"2019,Alba,anului,evenimente,retrospectiva,stiri","articleSection":"ADMINISTRATIE,EVENIMENT,LIFESTYLE"},{"@type":["Person"],"@id":"https://alba24.ro/#/schema/person/1d457fd3f3528aa8e62cc8f40f758ce9","name":"Redactia Alba24.ro","image":{"@type":"ImageObject","@id":"https://alba24.ro/#authorlogo","url":"https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=96&r=g","caption":"Redactia Alba24.ro"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type='text/javascript' src='https://alba24.ro/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://alba24.ro/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Fanul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html" /><link rel="alternate" type="text/xml+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Fanul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Va multumim";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "V-ati abonat la notificari. Va puteti dezabona oricand.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Inchide";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Un exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificarile vor aparea pe desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificarile vor aparea pe dispozitivul dvs.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'va puteti dezabona oricand';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DA, ACCEPT';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NU, MULTUMESC';
oneSignal_options['promptOptions']['siteName'] = 'https://alba24.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permite';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click pt. a va abona la ultimele stiri';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script async='async' src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1681524-4', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript" src="https://adserver.alba24.ro/www/delivery/spcjs.php?id=1"></script> <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script> <script type="text/javascript" src="https://cdnprojectagora.s3.amazonaws.com/ro/alba24.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>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</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/Test_Agora/970x250', [970, 250], 'div-gpt-ad-1575312986175-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/Test_Agora/300x250', [300, 250], 'div-gpt-ad-1575313062647-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> </head><body class="post-template-default single single-post postid-747703 single-format-standard"><div id='div-gpt-ad-1562240404927-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240404927-0'); });</script> </div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li><li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li><li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/junior">JUNIOR</a></li><li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li><li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Contacteaza-ne si pe</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://alba24.ro/"> <input type="text" name="s" id="s" value="Caută" onfocus='if (this.value == "Caută") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Caută"; }' /> <input type="hidden" id="searchsubmit" value="Caută" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><center> <script type='text/javascript'>// 
    /* [id66] newheadagoradesktop */
    OA_show(66);
//</script><noscript><a target='_blank' href='http://adserver.alba24.ro/www/delivery/ck.php?n=be44371'><img class="lazy lazy-hidden" border='0' alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=66&n=be44371' /><noscript><img border='0' alt='' src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=66&n=be44371' /></noscript></a></noscript> <script type='text/javascript'>// 
    /* [id67] newheadagoramobile */
    OA_show(67);
//</script><noscript><a target='_blank' href='http://adserver.alba24.ro/www/delivery/ck.php?n=27add40'><img class="lazy lazy-hidden" border='0' alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=67&n=27add40' /><noscript><img border='0' alt='' src='https://adserver.alba24.ro/www/delivery/avw.php?zoneid=67&n=27add40' /></noscript></a></noscript></center></div></div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a><h2 class="mvp-logo-title">Alba24</h2><div class="mvp-drop-nav-title left"><h4>Anul 2019 a fost mai sărac în evenimente. Principalele momente de distracție în Cetatea Alba Carolina</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li><li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li><li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li><li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/junior">EDUCATIE</a></li><li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li><li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div style='background-color: #db222f;float:left;width:100%;'><div class="mvp-nav-menu left"><div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li><li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li></ul></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html" /><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/administratie"><span class="mvp-post-cat left">ADMINISTRATIE</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Anul 2019 a fost mai sărac în evenimente. Principalele momente de distracție în Cetatea Alba Carolina</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 25 de minute</span><p></p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-03">vineri, 03.01.2020</time></span><meta itemprop="dateModified" content="2020-01-03" /></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div style="clear:both;"></div><div class="adsubtitlu"><center><div id='div-gpt-ad-1562240963486-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240963486-0'); });</script> </div></center><br /></div><div style="height:5px;"></div><div style="clear:both;"></div><div class="fb_like_recommend"> <span><div class="fb-like" data-href="https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></span> <span><div class="fb-like" data-href="https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span></div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="800" height="448" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019.jpg 800w, https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019-300x168.jpg 300w, https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019-768x430.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="448" src="https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019.jpg 800w, https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019-300x168.jpg 300w, https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019-768x430.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="448"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html&amp;t=Anul 2019 a fost mai sărac în evenimente. Principalele momente de distracție în Cetatea Alba Carolina', 'facebookShare', 'width=626,height=436'); return false;" title="Distribuie pe Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Anul 2019 a fost mai sărac în evenimente. Principalele momente de distracție în Cetatea Alba Carolina -&amp;url=https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html&amp;media=https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019.jpg&amp;description=Anul 2019 a fost mai sărac în evenimente. Principalele momente de distracție în Cetatea Alba Carolina', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#d6e9a5a3b4bcb3b5a2eb97b8a3baf6e4e6e7eff6b7f6b0b9a5a2f6bbb7bff6a51255a4b7b5f61578b8f6b3a0b3b8bfbbb3b8a2b3f8f686a4bfb8b5bfa6b7bab3bab3f6bbb9bbb3b8a2b3f6b2b3f6b2bfa5a2a4b7b51e4dbfb3f61578b8f695b3a2b7a2b3b7f697bab4b7f695b7a4b9babfb8b7f0b7bba6ed9499928feb9ff6b0b9a3b8b2f6a2bebfa5f6b7a4a2bfb5bab3f6bfb8a2b3a4b3a5a2bfb8b1f6b7b8b2f6a2beb9a3b1bea2f6b9b0f6a5beb7a4bfb8b1f6bfa2f6a1bfa2bef6afb9a3f8f695beb3b5bdf6bfa2f6b9a3a2ecf6bea2a2a6a5ecf9f9b7bab4b7e4e2f8a4b9f9b7b8a3bafbe4e6e7effbb7fbb0b9a5a2fbbbb7bffba5b7a4b7b5fbbfb8fbb3a0b3b8bfbbb3b8a2b3fba6a4bfb8b5bfa6b7bab3bab3fbbbb9bbb3b8a2b3fbb2b3fbb2bfa5a2a4b7b5a2bfb3fbbfb8fbb5b3a2b7a2b3b7fbb7bab4b7fbb5b7a4b9babfb8b7fbe1e2e1e1e6e5f8bea2bbba"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html&amp;t=Anul 2019 a fost mai sărac în evenimente. Principalele momente de distracție în Cetatea Alba Carolina', 'facebookShare', 'width=626,height=436'); return false;" title="Distribuie pe Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> <a href="https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Comentează</span></li> </a> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Anul 2019 a fost mai sărac în evenimente. Principalele momente de distracție în Cetatea Alba Carolina -&amp;url=https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html&amp;media=https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019.jpg&amp;description=Anul 2019 a fost mai sărac în evenimente. Principalele momente de distracție în Cetatea Alba Carolina', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Anul 2019 a fost mai sărac în evenimente. Principalele momente de distracție în Cetatea Alba Carolina https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#16296563747c7375622b5778637a362426272f36773670796562367b777f3665d29564777536d5b87836736073787f7b73786273383646647f78757f66777a737a73367b797b7378627336727336727f6562647775de8d7f7336d5b878365573627762737736577a747736557764797a7f787730777b662d5459524f2b5f36707963787236627e7f65367764627f757a73367f786273647365627f78713677787236627e7963717e6236797036657e77647f7871367f6236617f627e366f79633836557e73757d367f62367963622c367e626266652c3939777a74772422386479397778637a3b2426272f3b773b707965623b7b777f3b65776477753b7f783b736073787f7b737862733b66647f78757f66777a737a733b7b797b737862733b72733b727f6562647775627f733b7f783b757362776273773b777a74773b757764797a7f78773b212221212625387e627b7a"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class=left relative"><div id="mvp-content-main" class="left relative"><p><strong>Anul 2019 a fost mai sărac în concerte, spectacole și evenimente în Cetatea Alba Carolina. Cu toate acestea, albaiulienii și oaspeții lor au avut prilej de distracție, atât în inima orașului, cât și în împrejurimi.</strong></p><div><div id='div-gpt-ad-1562241214553-0'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div></div><p>În 2019, orașul a fost privat de evenimente importante, comparativ cu anii trecuți. De pe lista organizatorilor, adică Primăria Alba Iulia, au dispărut ”Sărbătoarea Muzicii”, Festivalul ”Dilema Veche” sau festivalul de muzică populară ”Cântec de suflet”, evenimente care au adus, de-a lungul anilor, interes major pentru oraș, atât din partea locuitorilor, plătitori de taxe&nbsp; și impozite la bugetul local, cât și a vizitatorilor, care cheltuiau bani.</p><p><strong>Citește și <a href="https://alba24.ro/evenimente-low-cost-in-2019-la-alba-iulia-de-trei-ori-mai-putini-bani-pentru-festivaluri-si-concerte-in-cetate-689197.html" target="_blank" rel="noopener noreferrer">EVENIMENTE ”low cost”, în 2019, la Alba Iulia. De trei ori mai puțini bani pentru festivaluri şi concerte în Cetate</a></strong></p><p>Din 4,5 milioane de lei cât au fost prevăzuți în Anul Centenar 2018, la începutul anului 2019 s-a bugetat doar o treime pentru festivaluri, concerte și alte evenimente. Bugetul a fost serios diminuat, pentru a putea fi păstrat echilibrul salarial după majorările din ultimii doi ani. Ulterior, sumele au fost suplimentate, din buget și sponsorizări.</p><div><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div></div><p>Seria evenimentelor de la Alba Iulia a fost completată de Consiliul Județean.</p><p><strong>Vezi și<a href="https://alba24.ro/targuri-festivaluri-si-spectacole-in-2019-platite-de-consiliul-judetean-alba-lista-principalelor-evenimente-705777.html" target="_blank" rel="noopener noreferrer"> Târguri, festivaluri și spectacole în 2019 plătite de Consiliul Judeţean Alba. LISTA principalelor evenimente</a></strong></p><p><strong>LUNA MAI</strong></p><p>În perioada <strong>3-5 mai</strong>, a fost a şaptea ediţie de reconstituiri istorice, la <strong>Festivalul Roman Apulum</strong>. Reenactori din ţară şi de peste hotare au făcut spectacol în Cetatea Alba Carolina.</p><p><a href="https://alba24.ro/wp-content/uploads/2019/05/garda-apulum-daci-si-romani.jpg" data-slb-active="1" data-slb-asset="1573703561" data-slb-internal="0" data-slb-group="747703"><img class="lazy lazy-hidden aligncenter size-full wp-image-709259" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/05/garda-apulum-daci-si-romani.jpg" alt="garda apulum daci si romani" width="800" height="559" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/05/garda-apulum-daci-si-romani.jpg 800w, https://alba24.ro/wp-content/uploads/2019/05/garda-apulum-daci-si-romani-300x210.jpg 300w, https://alba24.ro/wp-content/uploads/2019/05/garda-apulum-daci-si-romani-768x537.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img class="aligncenter size-full wp-image-709259" src="https://alba24.ro/wp-content/uploads/2019/05/garda-apulum-daci-si-romani.jpg" alt="garda apulum daci si romani" width="800" height="559" srcset="https://alba24.ro/wp-content/uploads/2019/05/garda-apulum-daci-si-romani.jpg 800w, https://alba24.ro/wp-content/uploads/2019/05/garda-apulum-daci-si-romani-300x210.jpg 300w, https://alba24.ro/wp-content/uploads/2019/05/garda-apulum-daci-si-romani-768x537.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a></p><p>Pe parcursul a trei zile, vizitatorii au putut trăi realitățile unei lumi demult apuse, una cu demonstrații militare romane, cu războaie între daci și romani, cu lupte de gladiatori organizate în cinstea lor, cu ateliere de lucru, cu jocuri și târguri de sclavi.</p><p><strong>Vezi <a href="https://alba24.ro/live-video-festivalul-roman-apulum-revolta-batalia-finala-dintre-legiunile-romane-si-razbonicii-daci-708699.html" target="_blank" rel="noopener noreferrer">VIDEO – Festivalul Roman Apulum „REVOLTA”: Bătălia finală dintre legiunile romane și războnicii daci</a></strong></p><p>În <strong>18 mai</strong>, istoria a prins viață la Alba Iulia. Evenimentul <strong>Noaptea Muzeelor</strong> s-a desfăşurat la Muzeul Național al Unirii Alba Iulia și Museikon, cu reconstituiri istorice şi ateliere antice asezonate cu muzică (barocă, interbelică, jazz).</p><p><strong>Vezi <a href="https://alba24.ro/live-video-noaptea-muzeelor-2019-istoria-prinde-viata-la-alba-iulia-reconstituire-istorica-ateliere-antice-si-muzica-710549.html" target="_blank" rel="noopener noreferrer">VIDEO Noaptea Muzeelor 2019: Istoria prinde viață la Alba Iulia. Reconstituire istorică, ateliere antice și muzică</a></strong></p><p><a href="https://alba24.ro/marcel-iures-cuzin-toma-si-multi-altii-la-festivalul-international-de-teatru-de-la-alba-iulia-program-si-bilete-710069.html" target="_blank" rel="noopener noreferrer"><strong>Festivalul Internaţional de teatru “Poveşti”</strong></a> s-a desfășurat în perioada <strong>19-25 mai</strong>, la Alba Iulia, cu un buget inițial de 471.200 lei. A XIV-a ediție a evenimentului a adus în Cealaltă Capitală nume mari din teatru și spectacole lăudate. Pe cele două scene ale festivalului s-au jucat Țiganiada și Moș Nichifor, ambele în regia lui Alexandru Dabija, Wolfgang (regia Radu Afrim), Ole! Quand le clown recontre la flamenco (regia Elodie Hatton), Ținutul din miezul verii (regia Vlad Massaci), Orchestra Titanic (regia Felix Alexa), Și cine nu iubește (regia Alexandru Popa). Au fost la Alba Iulia Marcel Iureș, Mihai Călin, Vlad Zamfirescu, Tania Popa, Cuzin Toma.</p><p><strong>LUNA IUNIE</strong></p><p><strong>De 1 iunie</strong>, timp de trei zile, Cetatea Alba Carolina s-a transformat în<strong> Cetatea Copiilor</strong>. Au fost amplasate corturi, miniterenuri de sport, piste, parcuri gonflabile şi alte echipamente adecvate jocului, spectacolului şi competiţiei.</p><p><a href="https://alba24.ro/wp-content/uploads/2020/01/cetatea-copiilor-alba-iulia.jpg" data-slb-active="1" data-slb-asset="1722630691" data-slb-internal="0" data-slb-group="747703"><img class="lazy lazy-hidden aligncenter size-full wp-image-747743" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/01/cetatea-copiilor-alba-iulia.jpg" alt="" width="400" height="240" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/01/cetatea-copiilor-alba-iulia.jpg 400w, https://alba24.ro/wp-content/uploads/2020/01/cetatea-copiilor-alba-iulia-300x180.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img class="aligncenter size-full wp-image-747743" src="https://alba24.ro/wp-content/uploads/2020/01/cetatea-copiilor-alba-iulia.jpg" alt="" width="400" height="240" srcset="https://alba24.ro/wp-content/uploads/2020/01/cetatea-copiilor-alba-iulia.jpg 400w, https://alba24.ro/wp-content/uploads/2020/01/cetatea-copiilor-alba-iulia-300x180.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></a></p><p>A fost și prezentare de modă pentru copii, dar și momente artistice susținute de copiii și tinerii Centrului de Cultură „Augustin Bena” (muzică de fanfară, dansuri de societate, dansuri populare, dansuri moderne, muzică vocală tradițională, muzică ușoară și teatru scurt). De asemenea, sute de albaiulieni s-au unit într-un marș al fericirii și al culorii la ediția a doua a Bubble Parade.</p><p><strong>Vezi <a href="https://alba24.ro/foto-video-prezentare-de-moda-si-momente-artistice-in-cetatea-copiilor-la-alba-iulia-programul-pe-weekend-657408.html" target="_blank" rel="noopener noreferrer">FOTO-VIDEO: Prezentare de modă și momente artistice în Cetatea Copiilor la Alba Iulia</a></strong></p><p><strong>Alba Fest</strong>, cel mai așteptat eveniment&nbsp;la Alba Iulia, s-a desfășurat în perioada <strong>7-9 iunie</strong>. În Piața Cetății, distracția a fost la cote maxime cu în Carla’s Dreams, Karmen, Golden Gang, Liviu Teodorescu, Lora, Antonia, Grasu XXL, Lidia Buble, Rubi, Dorian Popa, Randi, Sore, AMI, La Familia, Vunk.</p><p><strong><a href="https://alba24.ro/live-video-randi-dorian-popa-antonia-lidia-buble-si-grasu-xxl-la-alba-iulia-concertele-ultimei-zile-de-alba-fest-714780.html" target="_blank" rel="noopener noreferrer">VIDEO: RANDI, DORIAN POPA, ANTONIA, LIDIA BUBLE și GRASU XXL la Alba Iulia. Concertele ultimei zile de Alba Fest</a></strong></p><p>Bugetul rezervat inițial evenimentului a fost de 350.000 de lei.</p><p><a href="https://alba24.ro/6-8-iunie-targul-de-carte-alba-transilvana-gala-poeziei-conferinte-concert-si-alte-evenimente-la-alba-iulia-710272.html" target="_blank" rel="noopener noreferrer"><strong>Târgul de Carte Alba Transilvana</strong></a> s-a desfășurat în perioada <strong>6-8 iunie</strong>. A cuprins Gala Poeziei, conferinţe, concert şi alte evenimente la Alba Iulia.</p><p>În perioada <strong>22-26 iunie</strong>, a fost XIII-a ediţie a <strong>Festivalului Cetăţilor Dacice</strong> – cel mai vechi festival de reconstituire istorică antică din România. Evenimentul s-a desfășurat la Cricău, iar gazdele au fost și cele care au câștigat Decathlonul Dacic.</p><p><a href="https://alba24.ro/wp-content/uploads/2019/06/cetati-dacice.jpg" data-slb-active="1" data-slb-asset="633133517" data-slb-internal="0" data-slb-group="747703"><img class="lazy lazy-hidden aligncenter size-full wp-image-716933" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/06/cetati-dacice.jpg" alt="cetati dacice" width="800" height="590" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/06/cetati-dacice.jpg 800w, https://alba24.ro/wp-content/uploads/2019/06/cetati-dacice-300x221.jpg 300w, https://alba24.ro/wp-content/uploads/2019/06/cetati-dacice-768x566.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img class="aligncenter size-full wp-image-716933" src="https://alba24.ro/wp-content/uploads/2019/06/cetati-dacice.jpg" alt="cetati dacice" width="800" height="590" srcset="https://alba24.ro/wp-content/uploads/2019/06/cetati-dacice.jpg 800w, https://alba24.ro/wp-content/uploads/2019/06/cetati-dacice-300x221.jpg 300w, https://alba24.ro/wp-content/uploads/2019/06/cetati-dacice-768x566.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a></p><p><strong>Vezi <a href="https://alba24.ro/voinicii-de-la-cricau-castigatorii-decathlonului-dacic-intreceri-de-barbatie-si-curaj-la-festivalul-cetatilor-dacice-717201.html" target="_blank" rel="noopener noreferrer">“Voinicii de la Cricău”, câștigătorii Decathlonului Dacic. Întreceri de bărbăţie și curaj, la Festivalul Cetăților Dacice</a></strong></p><p><strong>LUNA AUGUST</strong></p><p>Localnicii și turiștii au avut ocazia să participe la concursul de vâslit canotci pe râul Mureș, au putut vedea, în premieră, camioane tunate, în Cetatea Alba Carolina, dar și cele mai frumoase exemplare de câini. Spre sfârșitul verii, au fost ”premiați” cu un festival de muzică și film.</p><p>Cele mai frumoase camioane modificate, dar și lansări de produse în premieră pentru România au animat cetatea din Alba Iulia, în perioada 3-4 august, la prima ediție a evenimentului Truck Tuning Art.</p><p><a href="https://alba24.ro/wp-content/uploads/2020/01/camioane-tunate-alba-iulia-51.jpg" data-slb-active="1" data-slb-asset="839204320" data-slb-internal="0" data-slb-group="747703"><img class="lazy lazy-hidden aligncenter size-full wp-image-747744" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/01/camioane-tunate-alba-iulia-51.jpg" alt="" width="800" height="479" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/01/camioane-tunate-alba-iulia-51.jpg 800w, https://alba24.ro/wp-content/uploads/2020/01/camioane-tunate-alba-iulia-51-300x180.jpg 300w, https://alba24.ro/wp-content/uploads/2020/01/camioane-tunate-alba-iulia-51-768x460.jpg 768w, https://alba24.ro/wp-content/uploads/2020/01/camioane-tunate-alba-iulia-51-400x240.jpg 400w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img class="aligncenter size-full wp-image-747744" src="https://alba24.ro/wp-content/uploads/2020/01/camioane-tunate-alba-iulia-51.jpg" alt="" width="800" height="479" srcset="https://alba24.ro/wp-content/uploads/2020/01/camioane-tunate-alba-iulia-51.jpg 800w, https://alba24.ro/wp-content/uploads/2020/01/camioane-tunate-alba-iulia-51-300x180.jpg 300w, https://alba24.ro/wp-content/uploads/2020/01/camioane-tunate-alba-iulia-51-768x460.jpg 768w, https://alba24.ro/wp-content/uploads/2020/01/camioane-tunate-alba-iulia-51-400x240.jpg 400w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a></p><p><strong>Vezi <a href="https://alba24.ro/a-inceput-prima-editie-a-truck-tuning-art-in-cetatea-din-alba-iulia-expozitie-de-frumusete-pe-roti-723601.html" target="_blank" rel="noopener noreferrer">VIDEO AERIAN: A început prima ediție a Truck Tuning Art în Cetatea din Alba Iulia. Expoziție de frumusețe pe roți</a></strong></p><p>Ediția 2019 a concursului de canotci organizat pe râul Mureș a fost câștigată de „Partoș Team”. <strong>Descoperă Rowmania Alba Iulia</strong> este un eveniment organizat de Asociația „Ivan Patzaichin – Mila 23″ împreună cu Municipiul Alba Iulia.</p><p><a href="https://alba24.ro/wp-content/uploads/2020/01/rowmania-2019-alba-iulia.jpg" data-slb-active="1" data-slb-asset="578507445" data-slb-internal="0" data-slb-group="747703"><img class="lazy lazy-hidden aligncenter size-full wp-image-747745" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/01/rowmania-2019-alba-iulia.jpg" alt="" width="800" height="450" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/01/rowmania-2019-alba-iulia.jpg 800w, https://alba24.ro/wp-content/uploads/2020/01/rowmania-2019-alba-iulia-300x169.jpg 300w, https://alba24.ro/wp-content/uploads/2020/01/rowmania-2019-alba-iulia-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img class="aligncenter size-full wp-image-747745" src="https://alba24.ro/wp-content/uploads/2020/01/rowmania-2019-alba-iulia.jpg" alt="" width="800" height="450" srcset="https://alba24.ro/wp-content/uploads/2020/01/rowmania-2019-alba-iulia.jpg 800w, https://alba24.ro/wp-content/uploads/2020/01/rowmania-2019-alba-iulia-300x169.jpg 300w, https://alba24.ro/wp-content/uploads/2020/01/rowmania-2019-alba-iulia-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a></p><p><strong>Vezi <a href="https://alba24.ro/video-a-inceput-rowmania-2019-la-alba-iulia-vreme-superba-pentru-vaslit-pe-raul-mures-724811.html" target="_blank" rel="noopener noreferrer">VIDEO: Descoperă Rowmania 2019, la Alba Iulia. Echipa „Partoș Team” a câștigat competiția de vâslit pe râul Mureș</a></strong></p><p>Evenimentul s-a desfășurat în 11 august.</p><p>Cele mai frumoase exemplare canine s-au aflat în perioada <strong>10-11 august</strong>, în Alba Iulia, la cea de-a X-a ediție a <strong>Royal Crown Trophy</strong>.</p><p><a href="https://alba24.ro/wp-content/uploads/2019/08/Royal-Crown-Trophy-e1565421434354.jpg" data-slb-active="1" data-slb-asset="1337037425" data-slb-internal="0" data-slb-group="747703"><img class="lazy lazy-hidden aligncenter size-full wp-image-724712" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/08/Royal-Crown-Trophy-e1565421434354.jpg" alt="" width="800" height="448" /><noscript><img class="aligncenter size-full wp-image-724712" src="https://alba24.ro/wp-content/uploads/2019/08/Royal-Crown-Trophy-e1565421434354.jpg" alt="" width="800" height="448"/></noscript></a></p><p>Peste 700 de câini cu certă valoare chinologică, din mai multe țări, au participat la concursurile desfășurate sâmbătă și duminică, pe Latura de Vest din Cetatea Alba Carolina.</p><p><strong>Vezi <a href="https://alba24.ro/foto-video-royal-crown-trophy-2019-cei-mai-frumosi-caini-in-competitie-internationala-la-alba-iulia-724700.html" target="_blank" rel="noopener noreferrer">FOTO-VIDEO: Royal Crown Trophy 2019. Cei mai frumoşi câini, în competiţie internaţională la Alba Iulia</a></strong></p><p>Zeci de bikeri, skateri și pasionați de trotinete din toată țara s-au întrecut, la final de august, în skatepark-ul din Cetatea Alba Carolina, la <strong>Bastion Session, ediția a patra</strong>.</p><p><a href="https://alba24.ro/wp-content/uploads/2020/01/bastion-session-04.jpg" data-slb-active="1" data-slb-asset="1365629205" data-slb-internal="0" data-slb-group="747703"><img class="lazy lazy-hidden aligncenter size-full wp-image-747747" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/01/bastion-session-04.jpg" alt="" width="800" height="469" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/01/bastion-session-04.jpg 800w, https://alba24.ro/wp-content/uploads/2020/01/bastion-session-04-300x176.jpg 300w, https://alba24.ro/wp-content/uploads/2020/01/bastion-session-04-768x450.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img class="aligncenter size-full wp-image-747747" src="https://alba24.ro/wp-content/uploads/2020/01/bastion-session-04.jpg" alt="" width="800" height="469" srcset="https://alba24.ro/wp-content/uploads/2020/01/bastion-session-04.jpg 800w, https://alba24.ro/wp-content/uploads/2020/01/bastion-session-04-300x176.jpg 300w, https://alba24.ro/wp-content/uploads/2020/01/bastion-session-04-768x450.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a></p><p>Cei mai buni dintre ei, la finalul zilei au fost recompensați cu premii în bani, dar și produse destinate pasiunii lor.</p><p><strong>Vezi<a href="https://alba24.ro/foto-video-bastion-session-04-pe-un-soare-arzator-pasionatii-de-sporturi-extreme-se-intrec-in-cetatea-alba-carolina-727693.html" target="_blank" rel="noopener noreferrer"> FOTO VIDEO: Bastion Session 04. Pe un soare arzător, pasionații de sporturi extreme s-au întrecut în Cetatea Alba Carolina</a></strong></p><p><strong>LUNA SEPTEMBRIE</strong></p><p>La final de august și început de septembrie, a fost Alba Iulia Music and Film Festival. Selecția de filme și evenimente muzicale a fost completată cu ocaziile unice de întâlniri cu invitații speciali ai festivalului.</p><p><strong><a href="https://alba24.ro/maia-morgenstern-si-horatiu-malaele-vin-la-alba-iulia-music-and-film-festival-detalii-din-programul-evenimentului-726435.html" target="_blank" rel="noopener noreferrer">Maia Morgenstern și Horațiu Mălăele, la Alba Iulia Music and Film Festival</a></strong></p><p>În <strong>14 septembrie</strong>, aproape 200 de pasionați de mers pe bicicletă au participat la Mamut Bike Race. Organizatorii au pus la dispoziție două trasee, unul de 35 km și celălalt de aproximativ 60 km.</p><p><a href="https://alba24.ro/wp-content/uploads/2019/09/castigatori-mamut-bike-race.jpg" data-slb-active="1" data-slb-asset="2034286298" data-slb-internal="0" data-slb-group="747703"><img class="lazy lazy-hidden aligncenter size-full wp-image-729841" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/09/castigatori-mamut-bike-race.jpg" alt="" width="800" height="434" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/09/castigatori-mamut-bike-race.jpg 800w, https://alba24.ro/wp-content/uploads/2019/09/castigatori-mamut-bike-race-300x163.jpg 300w, https://alba24.ro/wp-content/uploads/2019/09/castigatori-mamut-bike-race-768x417.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img class="aligncenter size-full wp-image-729841" src="https://alba24.ro/wp-content/uploads/2019/09/castigatori-mamut-bike-race.jpg" alt="" width="800" height="434" srcset="https://alba24.ro/wp-content/uploads/2019/09/castigatori-mamut-bike-race.jpg 800w, https://alba24.ro/wp-content/uploads/2019/09/castigatori-mamut-bike-race-300x163.jpg 300w, https://alba24.ro/wp-content/uploads/2019/09/castigatori-mamut-bike-race-768x417.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a></p><p><strong>Vezi <a href="https://alba24.ro/clasament-mamut-bike-race-2019-castigatorii-pe-categorii-varste-si-curse-la-competitia-de-la-alba-iulia-729835.html" target="_blank" rel="noopener noreferrer">CLASAMENT Mamut Bike Race 2019. CÂȘTIGĂTORII pe categorii vârste și curse, la competiția de la Alba Iulia</a></strong></p><p>Aproape 500 de concurenți s-au înscris în cursa din<strong> 21 septembrie</strong>, de la Alba Iulia, la cea de-a V-a ediție a concursului <strong>Alba Iulia City Race</strong>. Startul a fost dat cu tunul, de pe pietonala Mihai Viteazul din Cetatea Alba Carolina. Pe lângă atleți români foarte buni, au fost și sportivi din Kenya.</p><p><a href="https://alba24.ro/live-video-alba-iulia-city-race-2019-aproape-500-de-concurenti-alearga-pe-5-trasee-dintre-care-unul-pentru-copii-730681.html" target="_blank" rel="noopener noreferrer"><strong>Alba Iulia City Race 2019: Aproape 500 de concurenți au alergat pe 5 trasee, dintre care unul pentru copii</strong></a></p><p><strong>LUNA NOIEMBRIE</strong></p><p>Alba Iulia a găzduit, în perioada <strong>17-18 noiembrie, Festivalul Național de Muzică Folk „Ziua de Mâine”</strong>, cel mai important festival de gen din România. Ajuns la cea de-a XV-a ediție, festivalul a cuprins secțiunea de concurs, dar și recitaluri susținute de Marinela Popa și Grupul „Primavera”, Poesis, Zoia Alecu, A.G. Weinberger, Ducu Bertzi și Victor Socaciu. Duminică, festivalul a continuat cu cu Gala Laureaților și recitaluri Daniel Avram și „Școala de Folk”, Felicia Pop, Mircea Baniciu, Alexandra Ușurelu, Mircea Vintilă.</p><p><strong>Vezi <a href="https://alba24.ro/foto-andreea-maria-muntean-din-alba-iulia-castigatoarea-festivalul-national-de-muzica-folk-ziua-de-maine-2019-premiile-739982.html" target="_blank" rel="noopener noreferrer">FOTO: Andreea Maria Muntean din Alba Iulia, câștigătoarea Festivalul Național de Muzică Folk „Ziua de Mâine” 2019. PREMIILE</a></strong></p><p><strong>LUNA DECEMBRIE</strong></p><p>De <strong>Ziua Națională</strong>, s-a resimțit parcă mai mult decât în ceilalți ani, o colaborare mai strânsă între primărie și Consiliul Județean Alba, care au prezentat un program comun de evenimente.</p><p><a href="https://alba24.ro/wp-content/uploads/2019/12/parada-confetti-1.jpg" data-slb-active="1" data-slb-asset="486117542" data-slb-internal="0" data-slb-group="747703"><img class="lazy lazy-hidden aligncenter size-full wp-image-742513" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/parada-confetti-1.jpg" alt="" width="800" height="431" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/parada-confetti-1.jpg 800w, https://alba24.ro/wp-content/uploads/2019/12/parada-confetti-1-300x162.jpg 300w, https://alba24.ro/wp-content/uploads/2019/12/parada-confetti-1-768x414.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img class="aligncenter size-full wp-image-742513" src="https://alba24.ro/wp-content/uploads/2019/12/parada-confetti-1.jpg" alt="" width="800" height="431" srcset="https://alba24.ro/wp-content/uploads/2019/12/parada-confetti-1.jpg 800w, https://alba24.ro/wp-content/uploads/2019/12/parada-confetti-1-300x162.jpg 300w, https://alba24.ro/wp-content/uploads/2019/12/parada-confetti-1-768x414.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a></p><p>Festival de România s-a desfășurat pe parcursul a trei săptămâni, culminând cu weekendul 30 noiembrie – 1 Decembrie, când au fost concertele în Piața Cetății, ceremonialul militar cu elicoptere și avioane și masa populară.</p><p><strong>Vezi <a href="https://alba24.ro/live-parada-militara-de-1-decembrie-la-alba-iulia-defilare-cu-transportoare-blindate-avioane-elicoptere-si-forte-terestre-742219.html" target="_blank" rel="noopener noreferrer">VIDEO PARADA MILITARĂ de 1 Decembrie la Alba Iulia. Defilare cu transportoare blindate, avioane, elicoptere și forțe terestre</a></strong></p><p>Au fost la Alba Iulia, de Ziua Națională, Holograf, Cargo, Vița de Vie, dar și artiști folclorici renumiți, a fost spectacol de teatru în regia Florin Piersic Jr., un concert omagial Maria Tănase, spectacole de reconstituire istorică, dar și nelipsitele focuri de artificii.</p><p>În 5-7 decembrie, a fost prima ediție a Festivalului Cultural „Augustin Bena” la Alba Iulia. Evenimentul a cuprins recitaluri, concerte, lansări de carte, dar și Gala Tezaurelor Umane Vii din Județul Alba și Colocviile Naționale de Etnografie și Folclor „Gheorghe Pavelescu”.</p><p><strong>Vezi <a href="https://alba24.ro/foto-patru-artisti-populari-din-alba-tezaure-umane-vii-premiati-la-prima-editie-a-festivalului-cultural-augustin-bena-744257.html" target="_blank" rel="noopener noreferrer">FOTO: Patru artiști populari din Alba, ”tezaure umane vii”, premiați la prima ediție a Festivalului Cultural „Augustin Bena”</a></strong></p><p><strong>Sărbătorile de iarnă</strong></p><p>Autoritățile locale au ”subțiat” programul și au renunțat la ”Crăciunul din 21” – un eveniment dedicat copiilor inventat în timpul administrației Mircea Hava.</p><p><a href="https://alba24.ro/wp-content/uploads/2019/12/parcul-sarbatorilor-de-iarna-alba-iulia3-e1576157490833.jpg" data-slb-active="1" data-slb-asset="194918911" data-slb-internal="0" data-slb-group="747703"><img class="lazy lazy-hidden aligncenter size-full wp-image-744684" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/parcul-sarbatorilor-de-iarna-alba-iulia3-e1576157490833.jpg" alt="" width="800" height="450" /><noscript><img class="aligncenter size-full wp-image-744684" src="https://alba24.ro/wp-content/uploads/2019/12/parcul-sarbatorilor-de-iarna-alba-iulia3-e1576157490833.jpg" alt="" width="800" height="450"/></noscript></a></p><p>Nici miile de cadouri nu au mai fost împărțite de Moș Crăciun în Parcul Sărbătorilor de Iarnă, ci au fost dăruite grupurilor de copii care au colindat Primăria. Au fost, în schimb, concert Phoenix, Caravana Coca Cola și spectacole de colinde.</p><p>&nbsp;</p> <br /><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Vezi cele mai interesante video Alba24.ro</span></h4><div style="width:100%;"> <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWZILDAsSGE="></script> </div> <br /><div id="mvp-content-main" class="left relative"><p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="https://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Etichete:</span><span itemprop="keywords"><a href="https://alba24.ro/tag/2019" rel="tag">2019</a><a href="https://alba24.ro/tag/alba-2" rel="tag">Alba</a><a href="https://alba24.ro/tag/anului" rel="tag">anului</a><a href="https://alba24.ro/tag/evenimente" rel="tag">evenimente</a><a href="https://alba24.ro/tag/retrospectiva" rel="tag">retrospectiva</a><a href="https://alba24.ro/tag/stiri" rel="tag">stiri</a></span></div><div style="clear:both;"></div></div><div id="mvp-content-bot" class="left"><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Comenteaza</span></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" autocomplete="off" autocorrect="off" name="S-A-E-S-v-M-W-kk-Z" value="" /><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1593038113" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='747703' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7ca65b4472" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="76" /></p></form></div></div><center><div style="clear:both;"></div><div style="height:10px;"></div><div id="pngalba" style="float:left; padding:5px;"><div id='div-gpt-ad-1562241307413-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241307413-0'); });</script> </div></div><div style="float:right;" id="psd"><div id='div-gpt-ad-1562239995783-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562239995783-0'); });</script> </div></div></div></center><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=60&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=120&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-60 photo' height='60' width='60' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></noscript></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span><div id="mvp-author-box-soc-wrap" class="left relative"></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p></p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" /><meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png"></div><meta itemprop="name" content="Alba24"></div></div></div><div class="mvp-cont-read-wrap"></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3><h1 class="mvp-post-title left"><a href="https://alba24.ro/numarul-imbolnavirilor-cu-gripa-va-creste-in-acest-an-avertismentul-specialistilor-747760.html" style="color:#000;" rel="bookmark">Numărul îmbolnăvirilor cu gripă va crește în acest an. Avertismentul specialiștilor</a></h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum O oră</span><p></p> <span class="mvp-post-date">vineri, 03.01.2020</span></div><div class="mvp-author-info-name left relative"><p>De</p> <span class="author-name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="534" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/01/raceala-gripa.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="gripa pneumonie" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2018/01/raceala-gripa.jpg 800w, https://alba24.ro/wp-content/uploads/2018/01/raceala-gripa-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2018/01/raceala-gripa-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="534" src="https://alba24.ro/wp-content/uploads/2018/01/raceala-gripa.jpg" class="attachment- size- wp-post-image" alt="gripa pneumonie" srcset="https://alba24.ro/wp-content/uploads/2018/01/raceala-gripa.jpg 800w, https://alba24.ro/wp-content/uploads/2018/01/raceala-gripa-300x200.jpg 300w, https://alba24.ro/wp-content/uploads/2018/01/raceala-gripa-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p>În acest an, numărul de îmbolnăviri de gripă va fi mai mare, potrivit preşedintelui Societăţii Române de Microbiologie (SRM), Alexandru Rafila. Medicii atenționează locuitorii să nu ia antibiotic fără a consulta înainte un doctor. „În acest an, având în vedere și aprecierile pe care le face Centrul European de Control al Bolilor, din cauza circulației [&hellip;]</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/numarul-imbolnavirilor-cu-gripa-va-creste-in-acest-an-avertismentul-specialistilor-747760.html" rel="bookmark"><span class="mvp-post-add-link-but">Citește mai departe</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3><h1 class="mvp-post-title left"><a href="https://alba24.ro/salariile-politistilor-au-crescut-de-la-1-ianuarie-2020-venituri-majorate-pentru-aproximativ-110-000-de-angajati-ai-mai-747839.html" style="color:#000;" rel="bookmark">Salariile polițiștilor au crescut de la 1 ianuarie 2020. Venituri majorate pentru aproximativ 110.000 de angajați ai MAI</a></h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 2 ore</span><p></p> <span class="mvp-post-date">vineri, 03.01.2020</span></div><div class="mvp-author-info-name left relative"><p>De</p> <span class="author-name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="528" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/03/admitere-politie.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="admitere politie" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/03/admitere-politie.jpg 800w, https://alba24.ro/wp-content/uploads/2019/03/admitere-politie-300x198.jpg 300w, https://alba24.ro/wp-content/uploads/2019/03/admitere-politie-768x507.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="528" src="https://alba24.ro/wp-content/uploads/2019/03/admitere-politie.jpg" class="attachment- size- wp-post-image" alt="admitere politie" srcset="https://alba24.ro/wp-content/uploads/2019/03/admitere-politie.jpg 800w, https://alba24.ro/wp-content/uploads/2019/03/admitere-politie-300x198.jpg 300w, https://alba24.ro/wp-content/uploads/2019/03/admitere-politie-768x507.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p>Angajații Ministerului Afacerilor Interne au salarii mai mari de la 1 ianuarie 2020. Aproximativ 110.000 de polițiști vor câștiga în plus, în medie, între 200 și 400 de lei, valoare brută, se arată într-un comunicat MAI. În urma demersurilor ministrului afacerilor interne, Ion Marcel Vela, și a aprobării prim-ministrului Ludovic Orban, într-o ședința de Guvern [&hellip;]</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/salariile-politistilor-au-crescut-de-la-1-ianuarie-2020-venituri-majorate-pentru-aproximativ-110-000-de-angajati-ai-mai-747839.html" rel="bookmark"><span class="mvp-post-add-link-but">Citește mai departe</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id="jidvei" style="display:inline;"> <a href="https://vichifarm.ro/movial-plus-sanatate-articulatii-oferta-speciala/" target="_blank" rel="nofollow"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/11/vicki.gif" class="lazy lazy-hidden spatiu" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/11/vicki.gif" class="spatiu"/></noscript></a></div><div id="transavia" style="display:inline;"> <a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" class="lazy lazy-hidden spatiu" width="300" height="250" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" class="spatiu" width="300" height="250" /></noscript></a></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/administratie"><span class="mvp-post-cat left">ADMINISTRATIE</span></a></h3><h1 class="mvp-post-title left"><a href="https://alba24.ro/taxe-si-impozite-2020-alba-iulia-valori-majorate-cu-46-si-taxe-speciale-pentru-casatorii-si-acte-in-regim-de-urgenta-747811.html" style="color:#000;" rel="bookmark">TAXE și impozite 2020 Alba Iulia: Valori majorate cu 4,6% și taxe speciale pentru căsătorii și acte în regim de urgență</a></h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/f579b74ccaf2bee8bc42e39dea830c77?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/f579b74ccaf2bee8bc42e39dea830c77?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f579b74ccaf2bee8bc42e39dea830c77?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/f579b74ccaf2bee8bc42e39dea830c77?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 3 ore</span><p></p> <span class="mvp-post-date">vineri, 03.01.2020</span></div><div class="mvp-author-info-name left relative"><p>De</p> <span class="author-name"><a href="https://alba24.ro/author/panu-cristian" title="Articole de Cristian Panu" rel="author">Cristian Panu</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="546" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia.jpg 800w, https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-300x205.jpg 300w, https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-768x524.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="546" src="https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia.jpg 800w, https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-300x205.jpg 300w, https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-768x524.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p>Taxele și impozitele locale la Alba Iulia vor fi majorate cu 4,6%, valoarea inflației și se introduc taxe speciale la Evidența persoanelor și stare civilă, dar și pentru activități comerciale în perioada evenimentelor organizate în oraș. Se va plăti în plus, de exemplu, pentru anumite documente eliberate în sistem de urgență, pentru oficierea căsătoriilor în [&hellip;]</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/taxe-si-impozite-2020-alba-iulia-valori-majorate-cu-46-si-taxe-speciale-pentru-casatorii-si-acte-in-regim-de-urgenta-747811.html" rel="bookmark"><span class="mvp-post-add-link-but">Citește mai departe</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id="ambient" style="display:inline;"> <a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/11/rsz_alba24_-_at.jpg" class="lazy lazy-hidden spatiu" /><noscript><img
src="https://alba24.ro/wp-content/uploads/2019/11/rsz_alba24_-_at.jpg" class="spatiu" /></noscript></a></div><div style="display:inline;" id="kianiro"> <a href="https://suzuki.premiumcars.ro/solicita-oferta/" target="_blank" rel="nofoallow"><img src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://adserver.alba24.ro/www/images/89e8df00ae27df37d036028dd23e9817.jpg" class="lazy lazy-hidden spatiu" /><noscript><img src="https://adserver.alba24.ro/www/images/89e8df00ae27df37d036028dd23e9817.jpg" class="spatiu" /></noscript></a></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/economie"><span class="mvp-post-cat left">ECONOMIE</span></a></h3><h1 class="mvp-post-title left"><a href="https://alba24.ro/fosta-iubita-a-fratelui-lui-radu-mazare-vrea-sa-exploateze-aurul-de-la-baia-de-aries-asteapta-sa-primeasca-licenta-de-la-anrm-747832.html" style="color:#000;" rel="bookmark">Fosta iubită a fratelui lui Radu Mazăre vrea să exploateze aurul de la Baia de Arieș. Așteaptă să primească licența de la ANRM</a></h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 4 ore</span><p></p> <span class="mvp-post-date">vineri, 03.01.2020</span></div><div class="mvp-author-info-name left relative"><p>De</p> <span class="author-name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="799" height="436" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/01/emanuela-gavrila-aur.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/01/emanuela-gavrila-aur.jpg 799w, https://alba24.ro/wp-content/uploads/2020/01/emanuela-gavrila-aur-300x164.jpg 300w, https://alba24.ro/wp-content/uploads/2020/01/emanuela-gavrila-aur-768x419.jpg 768w" sizes="(max-width: 799px) 100vw, 799px" /><noscript><img width="799" height="436" src="https://alba24.ro/wp-content/uploads/2020/01/emanuela-gavrila-aur.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/01/emanuela-gavrila-aur.jpg 799w, https://alba24.ro/wp-content/uploads/2020/01/emanuela-gavrila-aur-300x164.jpg 300w, https://alba24.ro/wp-content/uploads/2020/01/emanuela-gavrila-aur-768x419.jpg 768w" sizes="(max-width: 799px) 100vw, 799px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p>Fostul fotomodel Ema Gavrilă, fosta iubită a fratelui lui Radu Mazăre şi patron al SSC Farul Constanţa şi administrator al Blueberry Ridge Minerals, intenţionează să extragă aur de la Baia de Arieş. Blueberry Ridge Minerals, companie fondată de un american şi deţinută majoritar de româncă așteaptă licența de exploatare de la ANRM și se pregăteşte [&hellip;]</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/fosta-iubita-a-fratelui-lui-radu-mazare-vrea-sa-exploateze-aurul-de-la-baia-de-aries-asteapta-sa-primeasca-licenta-de-la-anrm-747832.html" rel="bookmark"><span class="mvp-post-add-link-but">Citește mai departe</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative"><section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.bosch.ro/cariere/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/10/191014-Banner_Bosch_300x250px.jpg" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/10/191014-Banner_Bosch_300x250px.jpg" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241424914-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241424914-0'); });</script> </div></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/foto-stirea-ta-bete-n-usa-la-mcdonalds-ce-solutie-au-gasit-sefii-restaurantului-din-alba-iulia-sa-opreasca-ingramadeala-747024.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/usa-blocata-mcdonalds-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/usa-blocata-mcdonalds-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/usa-blocata-mcdonalds-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/usa-blocata-mcdonalds-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/usa-blocata-mcdonalds-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/usa-blocata-mcdonalds-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/12/usa-blocata-mcdonalds-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/12/usa-blocata-mcdonalds-1-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/usa-blocata-mcdonalds-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o săptămână</span></div><h2>FOTO ȘTIREA TA: Bețe-n ușă la McDonald`s. Ce soluție au găsit șefii restaurantului din Alba Iulia să oprească îngrămădeala</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-video-stirea-ta-febra-cumparaturilor-de-sarbatori-la-alba-iulia-orasul-supraaglomerat-inainte-de-craciun-746467.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/coloane-masini-aglomeratie-alba-iulia-trafic-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/coloane-masini-aglomeratie-alba-iulia-trafic-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/coloane-masini-aglomeratie-alba-iulia-trafic-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/coloane-masini-aglomeratie-alba-iulia-trafic-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/coloane-masini-aglomeratie-alba-iulia-trafic-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/coloane-masini-aglomeratie-alba-iulia-trafic-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/12/coloane-masini-aglomeratie-alba-iulia-trafic-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/12/coloane-masini-aglomeratie-alba-iulia-trafic-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/coloane-masini-aglomeratie-alba-iulia-trafic-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span></div><h2>FOTO-VIDEO ȘTIREA TA: Febra cumpărăturilor de sărbători la Alba Iulia. Orașul, supraaglomerat înainte de Crăciun</h2></div></div></div></div> </a> <a href="https://alba24.ro/video-stirea-ta-primii-fulgi-de-zapada-din-acest-sezon-si-la-ocna-mures-iarna-isi-intra-incet-in-drepturi-742794.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/primii-fulgi-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/primii-fulgi-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/primii-fulgi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/primii-fulgi-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/primii-fulgi-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/primii-fulgi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/12/primii-fulgi-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/12/primii-fulgi-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/primii-fulgi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o lună</span></div><h2>VIDEO ȘTIREA TA: Primii fulgi de zăpadă din acest sezon, și la Ocna Mureș. Iarna își intră, încet, în drepturi</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/stirea-ta"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241387996-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241387996-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><center> <a href="https://www.hs.at/ro.html/" target="_blank"> <img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/HS_Alba-24.png" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/12/HS_Alba-24.png" /></noscript></a><div style="height:10px;"></div> <a href="https://alba24.ro/terapie-prin-alimentatie-si-analize-in-cateva-secunde-la-alba-iulia-recomandarile-nutritionistului-alexandra-muntean-700384.html" target="_blank"> <img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/Banner-Nutritionist-300x150px-09.12.2019.png" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/12/Banner-Nutritionist-300x150px-09.12.2019.png" /></noscript></a></center></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 25 de minute</span></div><h2>Anul 2019 a fost mai sărac în evenimente. Principalele momente de distracție în Cetatea Alba Carolina</h2></div></div></div></div> </a> <a href="https://alba24.ro/taxe-si-impozite-2020-alba-iulia-valori-majorate-cu-46-si-taxe-speciale-pentru-casatorii-si-acte-in-regim-de-urgenta-747811.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 3 ore</span></div><h2>TAXE și impozite 2020 Alba Iulia: Valori majorate cu 4,6% și taxe speciale pentru căsătorii și acte în regim de urgență</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/administratie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id="sews"> <img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/rsz_felicitare_sews_din_15122019.jpg" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/12/rsz_felicitare_sews_din_15122019.jpg" /></noscript></div></div></section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/10/91834a29ff96e80ce0972317eba6ddcf.gif" /><noscript><img src="https://alba24.ro/wp-content/uploads/2017/10/91834a29ff96e80ce0972317eba6ddcf.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/taxe-si-impozite-2020-alba-iulia-valori-majorate-cu-46-si-taxe-speciale-pentru-casatorii-si-acte-in-regim-de-urgenta-747811.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/10/taxe-si-impozite-alba-iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 3 ore</span></div><h2>TAXE și impozite 2020 Alba Iulia: Valori majorate cu 4,6% și taxe speciale pentru căsătorii și acte în regim de urgență</h2></div></div></div></div> </a> <a href="https://alba24.ro/fosta-iubita-a-fratelui-lui-radu-mazare-vrea-sa-exploateze-aurul-de-la-baia-de-aries-asteapta-sa-primeasca-licenta-de-la-anrm-747832.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/01/emanuela-gavrila-aur-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/01/emanuela-gavrila-aur-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/01/emanuela-gavrila-aur-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/01/emanuela-gavrila-aur-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/01/emanuela-gavrila-aur-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/01/emanuela-gavrila-aur-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/01/emanuela-gavrila-aur-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/01/emanuela-gavrila-aur-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/01/emanuela-gavrila-aur-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 4 ore</span></div><h2>Fosta iubită a fratelui lui Radu Mazăre vrea să exploateze aurul de la Baia de Arieș. Așteaptă să primească licența de la ANRM</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/economie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><center><iframe class="lazy lazy-hidden" width="300" height="250" data-lazy-type="iframe" data-src="https://www.youtube.com/embed/dagxQP1PQl4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><noscript><iframe width="300" height="250" src="https://www.youtube.com/embed/dagxQP1PQl4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></center></div></section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://mercuralba.ro/" target="_bkank" rel="nofollow"><img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/191218-Banner_Mercur_300x150px-02.jpg" /><noscript><img src="https://alba24.ro/wp-content/uploads/2019/12/191218-Banner_Mercur_300x150px-02.jpg" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/horoscopul-politicienilor-din-alba-pentru-2020-ce-arata-astrele-pentru-hava-roman-nistor-voicu-paul-sau-ioan-dirzu-747618.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/01/horoscop-politicieni-alba-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="horoscop politicieni alba" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/01/horoscop-politicieni-alba-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/01/horoscop-politicieni-alba-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/01/horoscop-politicieni-alba-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="horoscop politicieni alba" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/01/horoscop-politicieni-alba-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/01/horoscop-politicieni-alba-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/01/horoscop-politicieni-alba-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="horoscop politicieni alba" srcset="https://alba24.ro/wp-content/uploads/2020/01/horoscop-politicieni-alba-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/01/horoscop-politicieni-alba-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>Horoscopul politicienilor din Alba pentru 2020. Ce arată astrele pentru Hava, Roman, Nistor, Voicu Paul sau Ioan Dîrzu</h2></div></div></div></div> </a> <a href="https://alba24.ro/plugusorul-de-alba-2020-uraturi-de-la-popor-pentru-anul-viitor-747465.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/plugusor-alba24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 zile</span></div><h2>Plugușorul de Alba 2020: Aho, aho.. verișoare și cumnați/ La partid vă adunați/ Că partidul v-a dat job/ Ca să iasă treaba zob</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/politica"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.profm.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/01/ProFM-General-300x250-1.png" /><noscript><img src="https://alba24.ro/wp-content/uploads/2020/01/ProFM-General-300x250-1.png" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/dupa-13-luni-de-pauza-conor-mcgregor-revine-in-ufc-va-lupta-pe-18-ianuarie-p-747833.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/01/79139115_2625181990851068_5416794053427593216_o-e1578054943946-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mcgregor vs cerrone" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/01/79139115_2625181990851068_5416794053427593216_o-e1578054943946-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/01/79139115_2625181990851068_5416794053427593216_o-e1578054943946-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/01/79139115_2625181990851068_5416794053427593216_o-e1578054943946-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mcgregor vs cerrone" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/01/79139115_2625181990851068_5416794053427593216_o-e1578054943946-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/01/79139115_2625181990851068_5416794053427593216_o-e1578054943946-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/01/79139115_2625181990851068_5416794053427593216_o-e1578054943946-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mcgregor vs cerrone" srcset="https://alba24.ro/wp-content/uploads/2020/01/79139115_2625181990851068_5416794053427593216_o-e1578054943946-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/01/79139115_2625181990851068_5416794053427593216_o-e1578054943946-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 5 ore</span></div><h2>După 13 luni de pauză, Conor McGregor revine în UFC. Va lupta pe 18 ianuarie! (P)</h2></div></div></div></div> </a> <a href="https://alba24.ro/cehii-impresionati-de-gestul-superb-facut-de-nicolae-stanciu-si-sotia-lui-dupa-drama-prin-care-au-trecut-747609.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/01/nicu-si-andreea-stanciu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/01/nicu-si-andreea-stanciu-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/01/nicu-si-andreea-stanciu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/01/nicu-si-andreea-stanciu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/01/nicu-si-andreea-stanciu-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/01/nicu-si-andreea-stanciu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/01/nicu-si-andreea-stanciu-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/01/nicu-si-andreea-stanciu-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/01/nicu-si-andreea-stanciu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>Cehii, impresionați de gestul superb făcut de Nicolae Stanciu și soția lui, după drama prin care au trecut</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sport"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/10/florea.gif" /><noscript><img src="https://alba24.ro/wp-content/uploads/2018/10/florea.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/anul-2019-a-fost-mai-sarac-in-evenimente-principalele-momente-de-distractie-in-cetatea-alba-carolina-747703.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/01/evenimente-alba-2019-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 25 de minute</span></div><h2>Anul 2019 a fost mai sărac în evenimente. Principalele momente de distracție în Cetatea Alba Carolina</h2></div></div></div></div> </a> <a href="https://alba24.ro/cand-nu-se-fac-nunti-in-anul-2020-calendar-randuieli-bisericesti-locatii-si-date-importante-743805.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/05/miri-nunta-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="miri nunta" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2018/05/miri-nunta-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/05/miri-nunta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/05/miri-nunta-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="miri nunta" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2018/05/miri-nunta-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/05/miri-nunta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2018/05/miri-nunta-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="miri nunta" srcset="https://alba24.ro/wp-content/uploads/2018/05/miri-nunta-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/05/miri-nunta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 9 ore</span></div><h2>Când NU se fac NUNŢI în anul 2020. Calendar, rânduieli bisericești, locații și date importante</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/lifestyle"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/cartele-preplatite-31-martie-2020-data-limita-pana-cand-poti-cumpara-cartele-sim-fara-buletin-747612.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/08/sim-cartela-telefon-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/08/sim-cartela-telefon-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/08/sim-cartela-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/08/sim-cartela-telefon-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/08/sim-cartela-telefon-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/08/sim-cartela-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/08/sim-cartela-telefon-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/08/sim-cartela-telefon-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/08/sim-cartela-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>Cartele preplătite: 31 martie 2020, data limită până când poți cumpăra cartele SIM fără buletin</h2></div></div></div></div> </a> <a href="https://alba24.ro/upc-romania-ar-putea-disparea-de-pe-piata-de-anul-viitor-ce-se-va-intampla-cu-abonatii-746990.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/12/internet-laptop-telefon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 5 zile</span></div><h2>UPC România ar putea dispărea de pe piață, de anul viitor. Ce se va întâmpla cu abonații</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/tech"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/numarul-imbolnavirilor-cu-gripa-va-creste-in-acest-an-avertismentul-specialistilor-747760.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/01/raceala-gripa-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="gripa pneumonie" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2018/01/raceala-gripa-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/01/raceala-gripa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/01/raceala-gripa-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="gripa pneumonie" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2018/01/raceala-gripa-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/01/raceala-gripa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2018/01/raceala-gripa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="gripa pneumonie" srcset="https://alba24.ro/wp-content/uploads/2018/01/raceala-gripa-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/01/raceala-gripa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum O oră</span></div><h2>Numărul îmbolnăvirilor cu gripă va crește în acest an. Avertismentul specialiștilor</h2></div></div></div></div> </a> <a href="https://alba24.ro/combinatii-periculoase-de-medicamente-si-alimente-ce-pot-afecta-sanatatea-cateva-exemple-631934.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/02/medicamente-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="medicamente" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2018/02/medicamente-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/02/medicamente-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/02/medicamente-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="medicamente" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2018/02/medicamente-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/02/medicamente-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2018/02/medicamente-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="medicamente" srcset="https://alba24.ro/wp-content/uploads/2018/02/medicamente-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/02/medicamente-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 8 ore</span></div><h2>Combinaţii periculoase de medicamente şi alimente ce pot afecta grav sănătatea. Câteva exemple</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sanatate"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/junior'>JUNIOR</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.termene.ro" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /><noscript><img src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/bacalaureat-2020-modele-de-subiecte-si-bareme-actualizate-pentru-examenul-de-anul-viitor-calendar-pentru-absolventii-de-liceu-737879.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/05/examen-bac-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen bac" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2018/05/examen-bac-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/05/examen-bac-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/05/examen-bac-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen bac" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2018/05/examen-bac-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/05/examen-bac-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2018/05/examen-bac-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen bac" srcset="https://alba24.ro/wp-content/uploads/2018/05/examen-bac-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/05/examen-bac-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 7 ore</span></div><h2>BACALAUREAT 2020: Modele de SUBIECTE și BAREME actualizate pentru examenul de anul viitor. Calendar pentru absolvenții de liceu</h2></div></div></div></div> </a> <a href="https://alba24.ro/evaluare-nationala-2020-noi-modele-de-subiecte-pentru-clasa-a-viii-a-ce-trebuie-sa-stie-elevii-737861.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/05/evaluare-examen-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="evaluare nationala" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2018/05/evaluare-examen-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/05/evaluare-examen-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2018/05/evaluare-examen-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="evaluare nationala" srcset="" data-srcset="https://alba24.ro/wp-content/uploads/2018/05/evaluare-examen-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/05/evaluare-examen-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2018/05/evaluare-examen-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="evaluare nationala" srcset="https://alba24.ro/wp-content/uploads/2018/05/evaluare-examen-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2018/05/evaluare-examen-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 11 ore</span></div><h2>EVALUARE NAȚIONALĂ 2020: Noi MODELE de SUBIECTE pentru clasa a VIII-a. Ce trebuie să știe elevii</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/junior"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai multe din JUNIOR</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-91" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="//alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /><noscript><img src="https://alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /></noscript></a></div></section></div></div></div></div></div></article><center><div class="billboard"></div><div class="billboardmobil"></div></center></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-644721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-644721"><a href="https://alba24.ro/">Acasa</a></li><li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li><li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li><li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li><li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li></ul></div> <br /><center> <script type="text/javascript">var start = function(VIQEO) {
        VIQEO.setConfig({ flyPlayer: { 
           floatingWidth: '300',
           enableCloseButton: true
         } });
      }
	  
      if (!window.VIQEO) {
        window.onViqeoLoad = start;
      } else {
        start(window.VIQEO);
      }</script> <div style="text-align: center;"><div style="display: inline-block; vertical-align: top;"> <script type="text/javascript" id="trfc_trafic_script">//
t_rid = 'alba24-ro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//</script> <noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript></div><div style="display: inline-block; vertical-align: top;"> <a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31"></a></div></div></center> <br /><div class="menu-footer-menu-container" align="left"><ul id="menu-footer-menu" class="menu"><li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225"></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Partener <a href="http://romania24.ro" target="_blank" rel="noopener">Stiri Romania24.ro</a> Copyright © 2017 Alba24.ro powered by Independent Media &amp; More</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alba24.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/wp-polls/polls-js.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/mvpcustom.js' defer='defer'></script> <script type='text/javascript'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});</script> <script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/scripts.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/retina.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/themes/zox-news/js/flexslider.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-includes/js/comment-reply.js' defer='defer'></script> <script type='text/javascript'>/*  */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/*  */</script> <script type='text/javascript' src='//alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.js' defer='defer'></script> <script type='text/javascript' src='//alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.js' defer='defer'></script> <script type='text/javascript'>/*  */
var a3_lazyload_extend_params = {"edgeY":"0"};
/*  */</script> <script type='text/javascript' src='//alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-includes/js/wp-embed.js' defer='defer'></script> <script async="async" type='text/javascript' src='https://alba24.ro/wp-content/plugins/akismet/_inc/form.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js' defer='defer'></script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js' defer='defer'></script> <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.53' defer='defer'></script> <script type='text/javascript'>/*  */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/*  */</script> <script type='text/javascript' src='https://alba24.ro/wp-content/plugins/google-captcha/js/script.js' defer='defer'></script> <script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://alba24.ro/?gdbc-client=3.1.36-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();</script><script type="text/javascript" id="slb_footer">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</script> <script type="text/javascript" id="slb_context">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> <script defer src="https://alba24.ro/wp-content/cache/autoptimize/js/autoptimize_1c7dffe5c4e154c5af224acc665608a1.js"></script></body></html>

