<!DOCTYPE html><html lang="ro-RO"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://cdn.alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" /><link rel="pingback" href="https://alba24.ro/xmlrpc.php" /><link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="https://alba24.ro/feed/" /> <script>var dataLayer = [];</script> <script src="/consent/config.js" type="text/javascript"></script> <meta property="fb:app_id" content="293792664353977" /><meta property="og:type" content="article" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale.jpg" /><meta name="twitter:image" content="https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale.jpg" /><meta property="og:url" content="https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html" /><meta property="og:title" content="INSP a actualizat definițiile de caz pentru COVID-19. Noi categorii de persoane sunt testate cu prioritate" /><meta property="og:description" content="Institutul de Sănătate Publică (INSP) a actualizat definiţiile de caz pentru Sindromul respirator acut cu noul coronavirus şi recomandările de prioritizare a testării pentru COVID-19. Se testează 13 categorii de persoane cu prioritate, între acestea fiind: Persoanele simptomatice, Contacţii direcţi simptomatici, Gravidele aflate în izolare, Pacienţii care necesită transplant, Pacienţii oncologici înainte de internarea în [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html"><meta name="twitter:title" content="INSP a actualizat definițiile de caz pentru COVID-19. Noi categorii de persoane sunt testate cu prioritate"><meta name="twitter:description" content="Institutul de Sănătate Publică (INSP) a actualizat definiţiile de caz pentru Sindromul respirator acut cu noul coronavirus şi recomandările de prioritizare a testării pentru COVID-19. Se testează 13 categorii de persoane cu prioritate, între acestea fiind: Persoanele simptomatice, Contacţii direcţi simptomatici, Gravidele aflate în izolare, Pacienţii care necesită transplant, Pacienţii oncologici înainte de internarea în [&hellip;]"><meta name="publish-date" content="2020-08-11" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//ssl.google-analytics.com" /><link rel="dns-prefetch" href="//static.xx.fbcdn.net" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//staticxx.facebook.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" /><link rel="dns-prefetch" href="//pixel.rubiconproject.com" /><link rel="dns-prefetch" href="//ib.adnxs.com/" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /> <style media="all">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</style><title>INSP a actualizat definițiile de caz pentru COVID-19. Noi categorii de persoane sunt testate cu prioritate - Alba24</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="INSP a actualizat definițiile de caz pentru COVID-19. Noi categorii de persoane sunt testate cu prioritate - Alba24" /><meta property="og:description" content="Institutul de Sănătate Publică (INSP) a actualizat definiţiile de caz pentru Sindromul respirator acut cu noul coronavirus şi recomandările de prioritizare a testării pentru COVID-19. Se testează 13 categorii de persoane cu prioritate, între acestea fiind: Persoanele simptomatice, Contacţii direcţi simptomatici, Gravidele aflate în izolare, Pacienţii care necesită transplant, Pacienţii oncologici înainte de internarea în [&hellip;]" /><meta property="og:url" content="https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html" /><meta property="og:site_name" content="Alba24" /><meta property="article:publisher" content="https://www.facebook.com/www.Alba24.ro/" /><meta property="article:published_time" content="2020-08-11T08:00:25+00:00" /><meta property="article:modified_time" content="2020-08-11T07:41:35+00:00" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="450" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://alba24.ro/#organization","name":"Independent SRL","url":"https://alba24.ro/","sameAs":["https://www.facebook.com/www.Alba24.ro/","https://www.youtube.com/alba24"],"logo":{"@type":"ImageObject","@id":"https://alba24.ro/#logo","inLanguage":"ro-RO","url":"https://cdn.alba24.ro/wp-content/uploads/2019/02/independent.jpg","width":198,"height":52,"caption":"Independent SRL"},"image":{"@id":"https://alba24.ro/#logo"}},{"@type":"WebSite","@id":"https://alba24.ro/#website","url":"https://alba24.ro/","name":"Alba24","description":"Stiri din Alba. 24 de ore din 24","publisher":{"@id":"https://alba24.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://alba24.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html#primaryimage","inLanguage":"ro-RO","url":"https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale.jpg","width":800,"height":450,"caption":"laborator"},{"@type":"WebPage","@id":"https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html#webpage","url":"https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html","name":"INSP a actualizat defini\u021biile de caz pentru COVID-19. Noi categorii de persoane sunt testate cu prioritate - Alba24","isPartOf":{"@id":"https://alba24.ro/#website"},"primaryImageOfPage":{"@id":"https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html#primaryimage"},"datePublished":"2020-08-11T08:00:25+00:00","dateModified":"2020-08-11T07:41:35+00:00","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html"]}]},{"@type":"Article","@id":"https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html#article","isPartOf":{"@id":"https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html#webpage"},"author":{"@id":"https://alba24.ro/#/schema/person/1bbb840c74362e71aa88359d60a0d7d9"},"headline":"INSP a actualizat defini\u021biile de caz pentru COVID-19. Noi categorii de persoane sunt testate cu prioritate","datePublished":"2020-08-11T08:00:25+00:00","dateModified":"2020-08-11T07:41:35+00:00","mainEntityOfPage":{"@id":"https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html#webpage"},"commentCount":0,"publisher":{"@id":"https://alba24.ro/#organization"},"image":{"@id":"https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html#primaryimage"},"keywords":"cine se testeaza,covid-19,insp,labirator,persoane,prioritate,teste","articleSection":"ACTUALITATE,Sanatate","inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html#respond"]}]},{"@type":["Person"],"@id":"https://alba24.ro/#/schema/person/1bbb840c74362e71aa88359d60a0d7d9","name":"Redactia Alba24.ro","image":{"@type":"ImageObject","@id":"https://alba24.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=96&r=g","caption":"Redactia Alba24.ro"}}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script> <link rel='https://api.w.org/' href='https://alba24.ro/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Finsp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html" /><link rel="alternate" type="text/xml+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Finsp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html&#038;format=xml" /> <script type='text/javascript'>(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://alba24.ro';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + 'eRMl0BPHQARG' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();</script><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Un exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificarile vor aparea pe desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificarile vor aparea pe dispozitivul dvs.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'va puteti dezabona oricand';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DA, ACCEPT';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NU, MULTUMESC';
oneSignal_options['promptOptions']['siteName'] = 'https://alba24.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permite';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script async='async' src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-1681524-4', 'auto');
 ga('send', 'pageview');</script> <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script> <script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/alba24.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];</script> <script>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</script> <div id="fb-root"></div> <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='gglcptch-css'  href='https://cdn.alba24.ro/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
</head><body class="post-template-default single single-post postid-788547 single-format-standard"><div id='div-gpt-ad-1562240404927-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240404927-0'); });</script> </div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-2.png" alt="Alba24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li><li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li><li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/junior">JUNIOR</a></li><li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li><li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://alba24.ro/"> <input type="text" name="s" id="s" value="CAUTĂ" onfocus='if (this.value == "CAUTĂ") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUTĂ"; }' /> <input type="hidden" id="searchsubmit" value="CAUTĂ" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562239872285-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562239872285-0'); });</script> </div></div></div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png" alt="Alba24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png" alt="Alba24" data-rjs="2" /></a><h2 class="mvp-logo-title">Alba24</h2><div class="mvp-drop-nav-title left"><h4>INSP a actualizat definițiile de caz pentru COVID-19. Noi categorii de persoane sunt testate cu prioritate</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li><li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li><li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li><li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li><li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li><li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div style='background-color: #db222f;float:left;width:100%;'><div class="mvp-nav-menu left"><div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li><li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li></ul></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">INSP a actualizat definițiile de caz pentru COVID-19. Noi categorii de persoane sunt testate cu prioritate</h1><div style="clear:both;"></div><div class="adsubtitlu"><center><div id='div-gpt-ad-1562240963486-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240963486-0'); });</script> </div></center><br /></div><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 32 de minute </span><p></p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-08-11">marți, 11.08.2020</time></span><meta itemprop="dateModified" content="2020-08-11"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></header><div style="height:5px;"></div><div style="clear:both;"></div><div class="fb_like_recommend"> <span><div class="fb-like" data-href="https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></span> <span><div class="fb-like" data-href="https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span></div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="800" height="450" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="laborator" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale-300x169.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="450" src="https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale.jpg" class="attachment- size- wp-post-image" alt="laborator" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale-300x169.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html&amp;t=INSP a actualizat definițiile de caz pentru COVID-19. Noi categorii de persoane sunt testate cu prioritate', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> <a href="https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=INSP a actualizat definițiile de caz pentru COVID-19. Noi categorii de persoane sunt testate cu prioritate -&amp;url=https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale.jpg&amp;description=INSP a actualizat definițiile de caz pentru COVID-19. Noi categorii de persoane sunt testate cu prioritate', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=INSP a actualizat definițiile de caz pentru COVID-19. Noi categorii de persoane sunt testate cu prioritate&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html&amp;t=INSP a actualizat definițiile de caz pentru COVID-19. Noi categorii de persoane sunt testate cu prioritate', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i><span class="mvp-soc-mob-com">Comentează</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=INSP a actualizat definițiile de caz pentru COVID-19. Noi categorii de persoane sunt testate cu prioritate -&amp;url=https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale.jpg&amp;description=INSP a actualizat definițiile de caz pentru COVID-19. Noi categorii de persoane sunt testate cu prioritate', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=INSP a actualizat definițiile de caz pentru COVID-19. Noi categorii de persoane sunt testate cu prioritate https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=INSP a actualizat definițiile de caz pentru COVID-19. Noi categorii de persoane sunt testate cu prioritate&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>Institutul de Sănătate Publică (INSP) a actualizat definiţiile de caz pentru Sindromul respirator acut cu noul coronavirus şi recomandările de prioritizare a testării pentru COVID-19.</strong></p><div class='artdesk'><a href='https://www.facebook.com/VoicuPaulAlbaIulia/' target='_blank'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/08/728x90_VOICU.jpg'><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/08/728x90_VOICU.jpg'></noscript></a></div><div class='artmobi'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/08/300x250_Voicu.jpg'><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/08/300x250_Voicu.jpg'></noscript></a></div><p>Se testează 13 categorii de persoane cu prioritate, între acestea fiind:</p><ul><li>Persoanele simptomatice,</li><li>Contacţii direcţi simptomatici,</li><li>Gravidele aflate în izolare,</li><li>Pacienţii care necesită transplant,</li><li>Pacienţii oncologici înainte de internarea în spital sau procedurile de radioterapie.</li><li>Dacă pacienţii oncologici sunt copii care se internează cu un părinte şi acesta este testat.</li></ul><p><strong>Ce inseamnă caz suspect</strong></p><p>Orice persoană cu infecţie respiratorie acută (debut brusc cu cel puţin unul din următoarele simptome: tuse, febră, dificultate în respiraţie (scurtarea respiraţiei)</p><div class='artdesk'><a href='https://alba.usr.ro' target='_blank'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/08/unnamed-1.gif'><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/08/unnamed-1.gif'></noscript></a></div><div class='artmobi'><a href='https://alba.usr.ro'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/08/gif_usr_300x250_6-2.gif'><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/08/gif_usr_300x250_6-2.gif'></noscript></a></div><p>Orice persoana cu pneumonie, bronhopneumonie +/- pleurezie</p><p>Orice persoană cu infecţie respiratorie acută severă (SARI) (febră sau istoric de febră ŞI tuse ŞI dificultate în respiraţie (scurtarea respiratiei) ŞI care necesită spitalizare peste noapte)</p><p>Pentru copiii cu vârsta până la 16 ani care prezintă manifestări gastro-intestinale (vărsături, diaree) neasociate cu alimentaţia, se poate suspecta infecţia cu SARS-CoV-2.</p><p><strong>Definiţiile COVID-19 comunitar sau IAAM</strong></p><p>Un caz COVID-19 poate fi de origine comunitară sau asociat asistenţei medicale (IAAM), în funcţie de:</p><p>– numărul de zile anterioare datei debutului sau a confirmării în laborator, după data internării într-o unitate sanitară (spital, centru de dializă), centru rezidential de sedere prelungita (ziua 1);</p><p>– argumentele din investigaţia epidemiologică privind originea comunitară sau IAAM (apartenenţa cazului la focare de infecţii cu una sau alta dintre origini).</p><p><strong>Ce înseamnă caz confirmat</strong></p><p>O persoană cu confirmare în laborator a infecţiei cu SARS-CoV-2, indiferent de semnele şi simptomele clinice.</p><p><strong>Contactul direct este definit ca:</strong></p><p>– Persoană care locuieşte în aceeaşi gospodărie cu un pacient cu COVID-19;</p><p>– Persoană care a avut contact fizic direct cu un caz de COVID-19 (ex. strângere de mână fără igiena ulterioară a mâinilor);</p><p>– Persoană care a avut contact direct neprotejat cu secreţii infecţioase ale unui caz de COVID-19 (ex. în timpul tusei, atingerea unor batiste cu mâna neprotejată de mănuşă);</p><p>– Persoană care a avut contact faţă în faţă cu un caz de COVID-19 la o distanţă mai mică de 2 m şi cu o durată de min. 15 minute;</p><p>– Persoană care s-a aflat în aceeaşi încăpere (ex. sala de clasă, sală de şedinţe, sală de aşteptare din spital) cu un caz de COVID-19, timp de min. 15 minute şi la o distanţă mai mică de 2 m;</p><p>– Persoană din rândul personalului medico-sanitar sau altă persoană care acordă îngrijire directă unui pacient cu COVID-19 sau o persoană din rândul personalului de laborator care manipulează probe recoltate de la un pacient cu COVID-19, fără portul corect al echipamentului de protecţie;</p><p><strong>Legătura epidemiologică ar fi putut avea loc în perioada de 14 zile anterioare datei debutului.</strong></p><p>Deces la pacient confirmat cu COVID-19</p><p>Decesul cu COVID-19 este definit ca decesul survenit la un pacient confirmat cu COVID-19, cu excepţia situaţiilor în care există o altă cauză clară de deces care nu poate fi în relaţie cu COVID-19 (ex. traumatism, hemoragie acută majoră, etc.) şi la care nu a existat o perioadă de recuperare completă între boală şi momentul decesului.</p><p>Decesul la un pacient confirmat cu COVID-19 nu poate fi atribuit unei boli pre-existente (de ex. cancer, afecţiuni hematologice etc.) şi COVID-19 trebuie raportată ca şi cauză a decesului, independent de condiţiile medicale preexistente care se supectează că au favorizat evoluţia severă a COVID-19.</p><p>COVID-19 trebuie menţionată pe certificatul de deces drept cauză a decesului pentru toate persoanele decedate la care COVID-19 a cauzat sau se presupune că a cauzat sau a contribuit la deces.</p><p><strong>Recomandări de prioritizare a testării pentru COVID-19:</strong></p><p>1. Persoane simptomatice, inclusiv personal medico-sanitar si auxiliar, conform definiţiei de caz;</p><p>2. Contacţi apropiaţi simptomatici ai cazurilor confirmate;</p><p>3. Pacienţi cu maximum 48 de ore înainte de procedura de transplant (asimptomatici) şi donatorii de organe, ţesuturi şi celule stem hematopoietice înainte de donare; pacienţi cu transplant de organe, ţesuturi şi celule stem hematopoietice aflaţi în tratament imunosupresor, înaintea fiecărei internări din perioada de monitorizare post-transplant – 2 teste la 24 de ore interval;</p><p>4. Echipele medicale de prelevare a organelor pentru transplant care se deplasează de la centrul de transplant în centrele de prelevare – la fiecare 2 săptămâni;</p><p>5. Pacienţi asimptomatici cu imunosupresie în contextul bolii sau indusă medicamentos, cu maximum 48 de ore inainte de internarea în spital;</p><p>6. Pacienţi oncologici asimptomatici aflaţi în curs de chimioterapie şi/sau radioterapie:</p><ul><li>– Pacienţi oncologici asimptomatici aflaţi în curs de chimioterapie – cu maximum 48 de ore înainte de fiecare cura, respectiv de fiecare prezentare la spital pentru monitorizare;</li><li>– Pacienţi oncologici asimptomatici aflaţi în curs de radioterapie – înainte de prima şedinţă şi apoi la 14 zile, până la terminarea curei;</li></ul><p>7. Pacienţi oncologici asimptomatici înainte de intervenţii operatorii sau manevre invazive, cu maxim 48 de ore înaintea intervenţiei/manoperei;</p><p>Cu referire la punctele 6. şi 7., în cazul pacienţilor copii care se internează cu însoţitor, se testează şi însoţitorul.</p><p>8. Pacienti hemodializaţi asimptomatici – de 2 ori pe luna;</p><p>– Pacienţi hemodializaţi asimptomatici contacţi cu caz confirmat, 2 testări la 6-7 zile interval între ele; pe durata acestei perioade aceştia vor fi dializaţi în sesiuni separate de restul pacientilor;</p><p>9. Pacienti hemodializaţi simptomatici;</p><p>10. Persoane instituţionalizate asimptomatice – de 2 ori pe lună;</p><p>11. Personalul de îngrijire din centre rezidenţiale – de 2 ori pe lună;</p><p>12. Gravidele asimptomatice care se află în carantină / izolare la domiciliu sau au fost contact direct cu un caz confirmat – în ziua 14, dacă nu au devenit simptomatice;</p><p>13. Personal medico-sanitar si auxiliar asimptomatic contact direct cu caz confirmat,&nbsp; în a 6-7 zi de la ultimul contact posibil infectant;</p><p>Modificarea contextului epidemiologic poate duce la revizuirea acestor recomandări.</p><p>Buletinele de analiză cu rezultate pozitive ale testărilor vor fi raportate imediat, scanat, în acelaşi mesaj trimis pe e-mail de către laboratorul care a efectuat testarea, către spitalul solicitant, direcţia de sănătate publică de apartenenţă a cazului şi INSP şi se vor lua măsurile necesare de internare/ izolare a persoanelor infectate.</p><p>În aceste cazuri, unităţile sanitare îşi vor efectua propria anchetă epidemiologică şi vor adopta măsuri de limitare a infecţiei, acţiuni ce intră în responsabilitatea directă a managerului.</p><p>Raportul anchetei epidemiologice va fi trimis în termen de 24 de ore direcţiei de sănătate publică a judeţului de apartenenţă a cazului.</p> <br /><div style='clear:both;'></div><hr class='linie_paginatie' /><p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="http://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Pe aceeași tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/cine-se-testeaza" rel="tag">cine se testeaza</a><a href="https://alba24.ro/tag/covid-19" rel="tag">covid-19</a><a href="https://alba24.ro/tag/insp" rel="tag">insp</a><a href="https://alba24.ro/tag/labirator" rel="tag">labirator</a><a href="https://alba24.ro/tag/persoane" rel="tag">persoane</a><a href="https://alba24.ro/tag/prioritate" rel="tag">prioritate</a><a href="https://alba24.ro/tag/teste" rel="tag">teste</a></span></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Comentează</span></div><div id="comments" class="mvp-com-click-id-788547 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1245015" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='788547' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d4a56573fe" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="89"/></p></form></div></div> <br /></div><div id="mvp-content-bot" class="left"><div class="posts-nav-link"></div><center><div style="clear:both;"></div><div style="height:10px;"></div><div id="pngalba" style="float:left; padding:5px;"><div id='div-gpt-ad-1562241307413-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241307413-0'); });</script> </div></div><div style="float:right;" id="psd"> <a href="/sesizari-primarie/"><img src="https://cdn.alba24.ro/wp-content/uploads/2020/08/REZOLVATORUL_INTERIOR.gif" /></a></div></div></center><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-60 photo' height='60' width='60' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></noscript></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span><div id="mvp-author-box-soc-wrap" class="left relative"></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p></p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png"/><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png"></div><meta itemprop="name" content="Alba24"></div></div></div><div class="mvp-cont-read-wrap"></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">Probe în dosare, intrate în proprietatea statului la Alba Iulia: un pachet de țigări gol, un bax de scutece și două bricege</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/f579b74ccaf2bee8bc42e39dea830c77?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/f579b74ccaf2bee8bc42e39dea830c77?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f579b74ccaf2bee8bc42e39dea830c77?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/f579b74ccaf2bee8bc42e39dea830c77?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 43 de secunde</span><p></p> <span class="mvp-post-date">marți, 11.08.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/panu-cristian" title="Articole de Cristian Panu" rel="author">Cristian Panu</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="448" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/scutece-e1597133355799.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" /><noscript><img width="800" height="448" src="https://cdn.alba24.ro/wp-content/uploads/2020/08/scutece-e1597133355799.jpg" class="attachment- size- wp-post-image" alt="" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Statul Român este mai nou proprietarul unui pachet de țigări gol marca ”Vougue”, a unui pachet de scutece ”Pampers”, câteva haine și două bricege &#8211; toate obținute prin hotărâri la Judecătoria Alba Iulia. </strong></p><div class='artdesk'><a href='https://www.facebook.com/VoicuPaulAlbaIulia/' target='_blank'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/08/728x90_VOICU.jpg'><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/08/728x90_VOICU.jpg'></noscript></a></div><div class='artmobi'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/08/300x250_Voicu.jpg'><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/08/300x250_Voicu.jpg'></noscript></a></div><p><strong>Mai exact, obiectele care au trecut în patrimoniul statului au fost la un moment dat ridicate de polițiști de la mai multe persoane și folosite ca probe în diferite anchete.</strong></p><p>Numai că, la finalizarea anchetei și la o hotărâre definitivă de condamnare sau nu a personelor de la care s-au ridicat, obiectele nu au fost confiscate pentru a fi păstrate ca probe în camera de corpuri delicte a Inspectoratului Județean de Polițe Alba.</p><p>Proprietarii au avut potrivit legii un termen de 6 luni pentru a-și recupera obiectele, dar nu au făcut acest lucru. Din acest motiv, bunurile au trecut în proprietatea statului român pentru a fi valorificate.</p><div class='artdesk'><a href='https://alba.usr.ro' target='_blank'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/08/unnamed-1.gif'><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/08/unnamed-1.gif'></noscript></a></div><div class='artmobi'><a href='https://alba.usr.ro'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/08/gif_usr_300x250_6-2.gif'><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/08/gif_usr_300x250_6-2.gif'></noscript></a></div><h4>CITEȘTE ȘI: <a href="https://alba24.ro/patru-perechi-de-pantofi-sport-uzati-au-intrat-in-proprietatea-statului-au-fost-probe-intr-un-dosar-judecat-la-alba-iulia-717450.html" target="_blank" rel="noopener noreferrer">Patru perechi de pantofi sport uzați au intrat în proprietatea statului. Au fost probe într-un dosar judecat la Alba Iulia</a></h4><p>Ce a obținut statul român prin decizia magistraților de la Judecătoria Alba Iulia, în ultimele trei luni:</p><p>&#8211; un pachet de țigări gol, marca Vougue,</p><p>&#8211; un pachet de scutece Pampers,</p><p>&#8211; un hanorac, o pereche de pantaloni de trening și o geacă (nu se specifică firmele),</p><p>&#8211; tricou alb cu roșu, cu inscrpiția ”Marine Corp”,</p><p>&#8211; pantaloni verzi cu dungi albe,</p><p>&#8211; două bricege,</p><p>Produsele intrate în proprietatea statului se valorifică în magazinele ANAF-ului.</p><p>&nbsp;</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/probe-in-dosare-intrate-in-proprietatea-statului-la-alba-iulia-un-pachet-de-tigari-gol-un-bax-de-scutece-si-doua-bricege-788556.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="jidvei" style="display:inline;"> <a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img
src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="lazy lazy-hidden spatiu" /><noscript><img
src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" /></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="transavia" style="display:inline;"> <a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" class="lazy lazy-hidden spatiu" width="300" height="250" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" class="spatiu" width="300" height="250" /></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/educatie"><span class="mvp-post-cat left">EDUCAȚIE</span></a></h3><h1 class="mvp-post-title left">TITULARIZARE 2020: Rezultatele finale, publicate marți. Profesorii află notele după contestații. Calendarul de repartizare</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 11 minute</span><p></p> <span class="mvp-post-date">marți, 11.08.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="470" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/07/examen-profesor.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="examen profesor" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/07/examen-profesor.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2019/07/examen-profesor-300x176.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2019/07/examen-profesor-768x451.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="470" src="https://cdn.alba24.ro/wp-content/uploads/2019/07/examen-profesor.jpg" class="attachment- size- wp-post-image" alt="examen profesor" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/07/examen-profesor.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2019/07/examen-profesor-300x176.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2019/07/examen-profesor-768x451.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Rezultatele finale la concursul de Titularizare 2020 au fost publicate marți, 11 august, potrivit calendarului anunțat de Ministerul Educației. </strong></p><div class='artdesk'><a href='https://www.facebook.com/VoicuPaulAlbaIulia/' target='_blank'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/08/728x90_VOICU.jpg'><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/08/728x90_VOICU.jpg'></noscript></a></div><div class='artmobi'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/08/300x250_Voicu.jpg'><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/08/300x250_Voicu.jpg'></noscript></a></div><p><strong>Ședințele de repartizare încep de miercuri.<br /> </strong></p><p><a href="http://titularizare.edu.ro/generated/files/j/index.html?fbclid=IwAR2EuwvfHx6D4n2zG4iMnwhF13yGMgMe86Re3xXQj3bBhidIiKI8Pg9lQNo#AB" target="_blank" rel="http://titularizare.edu.ro/generated/files/j/index.html?fbclid=IwAR2EuwvfHx6D4n2zG4iMnwhF13yGMgMe86Re3xXQj3bBhidIiKI8Pg9lQNo#AB noopener noreferrer"><img class="lazy lazy-hidden aligncenter wp-image-788569 size-full" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/titularizare-harta.jpg" alt="" width="1008" height="633" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/titularizare-harta.jpg 1008w, https://cdn.alba24.ro/wp-content/uploads/2020/08/titularizare-harta-300x188.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/08/titularizare-harta-768x482.jpg 768w" sizes="(max-width: 1008px) 100vw, 1008px" /><noscript><img class="aligncenter wp-image-788569 size-full" src="https://cdn.alba24.ro/wp-content/uploads/2020/08/titularizare-harta.jpg" alt="" width="1008" height="633" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/titularizare-harta.jpg 1008w, https://cdn.alba24.ro/wp-content/uploads/2020/08/titularizare-harta-300x188.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/08/titularizare-harta-768x482.jpg 768w" sizes="(max-width: 1008px) 100vw, 1008px" /></noscript></a></p><p>Rezultatele finale sunt afișate <a href="http://titularizare.edu.ro/generated/files/j/index.html?fbclid=IwAR2KV7_TF4IKWVwDEd_z4G2a5FLb_0gwp-jijxBOcASvrNboGR0dlocjzNs#AB" target="_blank" rel="noopener noreferrer"><strong>AICI</strong></a>.</p><div class='artdesk'><a href='https://alba.usr.ro' target='_blank'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/08/unnamed-1.gif'><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/08/unnamed-1.gif'></noscript></a></div><div class='artmobi'><a href='https://alba.usr.ro'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/08/gif_usr_300x250_6-2.gif'><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/08/gif_usr_300x250_6-2.gif'></noscript></a></div><p>În actualizare</p><p>Rezultate finale județul <a href="http://titularizare.edu.ro/generated/files/j/index.html?fbclid=IwAR2KV7_TF4IKWVwDEd_z4G2a5FLb_0gwp-jijxBOcASvrNboGR0dlocjzNs#AB" target="_blank" rel="noopener noreferrer"><strong>ALBA</strong></a> Titularizare 2020</p><p>Rezultate finale județul ARGEȘ Titularizare 2020</p><p>Rezultate finale județul ARAD Titularizare 2020</p><p>Rezultate finale județul BUCUREȘTI Titularizare 2020</p><p>Rezultate finale județul BACĂU Titularizare 2020</p><p>Rezultate finale județul BIHOR Titularizare 2020</p><p>Rezultate finale județul BISTRIȚA-NĂSĂUD Titularizare 2020</p><p>Rezultate finale județul BRĂILA Titularizare 2020</p><p>Rezultate finale județul BOTOȘANI Titularizare 2020</p><p>Rezultate finale județul BRAȘOV Titularizare 2020</p><p>Rezultate finale județul BUZĂU Titularizare 2020</p><p>Rezultate finale județul CLUJ Titularizare 2020</p><p>Rezultate finale județul CĂLĂRAȘI Titularizare 2020</p><p>Rezultate finale județul CARAȘ-SEVERIN Titularizare 2020</p><p>Rezultate finale județul CONSTANȚA Titularizare 2020</p><p>Rezultate finale județul COVASNA Titularizare 2020</p><p>Rezultate finale județul DÂMBOVIȚA Titularizare 2020</p><p>Rezultate finale județul DOLJ Titularizare 2020</p><p>Rezultate finale județul GORJ Titularizare 2020</p><p>Rezultate finale județul GALAȚI Titularizare 2020</p><p>Rezultate finale județul GIURGIU Titularizare 2020</p><p>Rezultate finale județul HUNEDOARA Titularizare 2020</p><p>Rezultate finale județul HARGHITA Titularizare 2020</p><p>Rezultate finale județul ILFOV Titularizare 2020</p><p>Rezultate finale județul IALOMIȚA Titularizare 2020</p><p>Rezultate finale județul IAȘI Titularizare 2020</p><p>Rezultate finale județul MEHEDINȚI Titularizare 2020</p><p>Rezultate finale județul MARAMUREȘ Titularizare 2020</p><p>Rezultate finale județul MUREȘ Titularizare 2020</p><p>Rezultate finale județul NEAMȚ Titularizare 2020</p><p>Rezultate finale județul OLT Titularizare 2020</p><p>Rezultate finale județul PRAHOVA Titularizare 2020</p><p>Rezultate finale județul SIBIU Titularizare 2020</p><p>Rezultate finale județul SĂLAJTitularizare 2020</p><p>Rezultate finale județul SATU MARE Titularizare 2020</p><p>Rezultate finale județul SUCEAVA Titularizare 2020</p><p>Rezultate finale județul TULCEA Titularizare 2020</p><p>Rezultate finale județul TIMIȘ Titularizare 2020</p><p>Rezultate finale județul TELEORMAN Titularizare 2020</p><p>Rezultate finale județul VÂLCEA Titularizare 2020</p><p>Rezultate finale județul VRANCEA Titularizare 2020</p><p>Rezultate finale județul VASLUI Titularizare 2020</p><p>Zeci de profesori din Alba au depus contestații după publicarea rezultatelor la Titularizare 2020. Majoritatea sunt profesori de Educație fizică, dar au fost nemulțumiți de note și educatori sau învățători.</p><p>Potrivit datelor IȘJ Alba, au fost înregistrate 87 de contestații la proba scrisă. Înainte de contestații, în Alba, au fost 2 note de 10, 235 între 7 și 9,99, 120 între 6,99 și 5 și alte 80 sub 5. Pentru angajarea pe perioadă determinată (suplinire), candidaţii trebuie să obțină minimum nota 5 (cinci) atât la proba scrisă, cât şi la proba practică/inspecţia specială în profilul postului.</p><p>Au fost contestate lucrări evaluate cu note începând cu 1,85 până la 8,95. Sunt 20 de contestații la disciplina Educație fizică, 19 la educatori, 15 la învățători, 8 la Română, 6 la Matematică, 5 la Muzică, 3 la Istorie, 2 la Psihopedagogie specială, 2 la Mecanică și câte una la Informatică/TIC, Franceză, Engleză, Chimie, Biologie, Agricultură-Horticultură, profesori documentariști.</p><p><strong>Vezi <a href="https://alba24.ro/titularizare-2020-80-de-profesori-din-alba-au-luat-note-sub-5-rata-de-promovare-de-54-a-concursului-in-judet-787268.html" target="_blank" rel="noopener noreferrer">TITULARIZARE 2020: 80 de profesori din Alba au luat note sub 5. Rată de promovare de 54% a concursului, în județ</a></strong></p><p><strong>CALENDAR TITULARIZARE 2020 – după publicarea primelor rezultate și perioada de depunere a contestațiilor:</strong></p><p>5-10 august 2020 – soluţionarea contestațiilor în centrele naţionale.</p><p>6-7 august 2020 – înregistrarea cererilor candidaților care solicită repartizarea pe posturi didactice/catedre vacante în alt județ sau în municipiul București, diferit de cel în care au susținut proba scrisă: candidaţii depun/transmit cererile la inspectoratul școlar din județul/ municipiul București în care aceştia doresc repartizarea; candidaţii transmit informări, în scris, la inspectoratul&nbsp; școlar din județul/ municipiul București în care au susţinut proba scrisă, cu privire la faptul că solicită repartizarea în alt judeţ</p><p>11 august 2020 – comunicarea rezultatelor finale ale concursului național.</p><p><strong>Vezi<a href="https://alba24.ro/top-rezultate-la-titularizare-2020-in-alba-profesorii-cu-cele-mai-bune-note-doi-candidati-cu-10-la-proba-scrisa-787191.html" target="_blank" rel="noopener noreferrer"> TOP REZULTATE la Titularizare 2020 în ALBA: Profesorii cu cele mai bune note. Doi candidați cu 10 la proba scrisă</a></strong></p><p><strong>În Alba, sunt 115 posturi titularizabile și 728 neocupate în total.</strong></p><p>Vezi <strong><a href="https://cdn.alba24.ro/wp-content/uploads/2020/07/Lista-posturi-Titularizare-2020-8-iulie.pdf" target="_blank" rel="noopener noreferrer">AICI</a></strong> lista posturilor în Alba.</p><p><strong>ŞEDINŢE DE REPARTIZARE</strong></p><p>12 august 2020 – Şedinţa pentru repartizarea cadrelor didactice angajate cu contract individual de muncă pe durata de viabilitate a postului care au obținut minimum nota 7 (șapte) la proba scrisă în cadrul concursului național, sesiunea 2020, în condiţiile art. 62 alin. (13) din Metodologie;</p><p>13 august 2020 – Şedinţa de repartizare a candidaților care au obținut minimum nota 7 (șapte) la proba scrisă în cadrul concursului național, sesiunea 2020, indiferent de statutul acestora, pe posturi didactice/catedre vacante publicate pentru angajare cu contract individual de muncă pe perioadă nedeterminată, ierarhizați pe o listă unică, în ordinea descrescătoare a notelor;</p><p>14 august 2020 – Şedinţă de repartizare cu următoarea ordine de prioritate:</p><p>completarea normei cadrelor didactice titulare, a cadrelor didactice debutante prevăzute la art. 21 alin. (4) lit. a) și alin. (6), respectiv a cadrelor didactice angajate pe durata de viabilitate a postului, rămase cu norma didactică incompletă din etapele anterioare;</p><p>soluţionarea restrângerilor de activitate: cadrele didactice titulare, a căror restrângere de activitate a apărut în perioada aprilie-iulie 2020 și cadrele didactice titulare rămase cu restrângerea de activitate nesoluționată din etapele anterioare, în vederea soluționării restrângerii de activitate prin transfer sau detașare în interesul învățământului pentru restrângere de activitate nesoluționată;</p><p>candidații cu statut de cadre didactice titulare în învățământul preuniversitar anterior înscrierii la concursul naţional, sesiunea 2020, cu păstrarea statutului de cadru didactic titular care au obținut minimum nota 7 (șapte) la proba scrisă în cadrul concursului național, sesiunea 2020;</p><p>cadrele didactice debutante, prevăzute la art. 21 alin. (4) lit. a) și alin. (6) din Metodologie, care au promovat examenul național pentru obținerea definitivării în învățământ, sesiunea 2020, și au obținut minimum nota 7 (șapte) la proba scrisă în cadrul concursului național, sesiunea 2020;</p><p>(Pct. 3 şi pct.4 – ierarhizați pe o listă unică, în ordinea descrescătoare a notelor)</p><p>ocuparea posturilor didactice, rămase vacante, de către cadrele didactice care beneficiază de prelungirea contractului individual de muncă pe perioadă determinată, conform prevederilor art. 61 din Metodologie.</p><p>17 august 2020 – Detaşarea în interesul învăţământului pentru funcţiile de conducere, îndrumare şi control.</p><p>18 august 2020:</p><p>Ocuparea posturilor didactice pentru detaşare în interesul învăţământului – dosare ale titularilor, înregistrate pentru detaşare în interesul învăţământului în perioada: 10-12 iunie 2020.</p><p>Ocuparea posturilor didactice, rămase neocupate, de către cadrele didactice care beneficiază de prelungirea contractului individual de muncă pe perioadă determinată, conform prevederilor art. 61 din Metodologie.</p><p>19 august 2020 – Şedinţă de repartizare cu următoarea ordine de prioritate:</p><p>cererile de completare a normei didactice pe perioadă nedeterminată/determinată a cadrelor didactice titulare;</p><p>cererile de completare a normei didactice pe perioadă determinată a cadrelor didactice angajate pe durata de viabilitate a postului/catedrei;</p><p>cererile cadrelor didactice titulare aflate în restrângere de activitate prin transfer sau detașare în interesul învățământului pentru restrângere nesoluționată;</p><p>cererile cadrelor didactice care beneficiază de prelungirea contractului individual de muncă pe perioadă determinată, conform prevederilor art. 61 din Metodologie.</p><p>Începând cu data de 19 august 2020 şi după începerea cursurilor, prioritate la ocuparea posturilor didactice/catedrelor, în toate etapele și ședințele de repartizare au, în ordine, cadrele didactice titulare cu reducerea de activitate nesoluționată, cadrele didactice angajate pe durata de viabilitate a postului/catedrei care solicită completarea normei didactice și cadrele didactice care beneficiază de prelungirea contractului individual de muncă pe perioadă determinată, conform prevederilor art. 61 din Metodologie.</p><p>20 august 2020 – Şedinţă de repartizare cu următoarea ordine de prioritate:</p><p>cererile de completare a normei didactice pe perioadă nedeterminată/determinată a cadrelor didactice titulare;</p><p>cererile de completare a normei didactice pe perioadă determinată a cadrelor didactice angajate pe durata de viabilitate a postului/catedrei;</p><p>cererile cadrelor didactice titulare aflate în restrângere de activitate prin transfer sau detașare în interesul învățământului pentru restrângere nesoluționată;</p><p>cererile cadrelor didactice care beneficiază de prelungirea contractului individual de muncă pe perioadă determinată, conform prevederilor art. 61 din Metodologie;</p><p>solicitărilor pentru detașare la cerere prin continuitate;</p><p>solicitările pentru detașare la cerere în ordinea descrescătoare a notelor obţinute la proba scrisă a concursului naţional – sesiunea 2020.</p><p>20-21 august 2020 – Şedinţă de repartizare cu următoarea ordine de prioritate:</p><p>cadrele didactice titulare pentru completarea normei didactice pe perioadă nedeterminată/ determinată;</p><p>cadrele didactice angajate pe durata de viabilitate a postului/catedrei pentru completarea normei didactice pe perioadă determinată;</p><p>cadrele didactice titulare aflate în restrângere de activitate prin transfer sau detașare în interesul învățământului pentru restrângere nesoluționată;</p><p>cadrele didactice care beneficiază de prelungirea contractului individual de muncă pe perioadă determinată conform prevederilor art. 61 din Metodologie;</p><p>candidații care au obținut cel puțin nota 7 (șapte) la proba scrisă în cadrul concursului național, sesiunea 2020, în ordinea descrescătoare a notelor</p><p>[au prioritate candidații care beneficiază și de prelungirea duratei contractelor individuale de muncă în anul școlar 2020-2021 în baza mediei de repartizare minimum 7 (șapte), în condițiile prevăzute la art. 61 și 85 din Metodologie]</p><p>24 august 2020 – Şedinţă de repartizare pentru detașare la cerere prin concurs specific în ordinea descrescătoare a punctajelor.</p><p>25-26 august 2020 – Şedinţă de repartizare a cadrelor didactice care îndeplinesc condițiile privind prelungirea duratei contractelor individuale de muncă, în anul școlar 2020-2021, conform prevederilor art. 85 din Metodologie.</p><p>26-28 august 2020 – Şedinţă de repartizare la nivelul inspectoratului școlar, a posturilor didactice rămase neocupate, conform prevederilor art. 90 din Metodologie, în următoarea ordine de prioritate:</p><p>a) cadre didactice titulare, cadre didactice debutante prevăzute la art. 21 alin. (4) lit. a) şi alin. (6) şi cadre didactice angajate pe durata de viabilitate a postului/catedrei rămase cu norma didactică incompletă pentru completarea normei didactice, conform prezentei Metodologii;</p><p>b) cadre didactice titulare rămase în restrângere de activitate prin transfer sau detaşare în interesul învăţământului pentru restrângere de activitate nesoluţionată;</p><p>c) cadre didactice titulare rămase nerepartizate care solicită continuitate prin detaşare la cerere sau detaşare la cerere prin concurs;</p><p>d) candidaţi care au obţinut minimum nota 7 (şapte) la proba scrisă în cadrul concursului naţional din sesiunea 2020, în vederea încheierii unui contract individual de muncă pe perioadă determinată, cu respectarea prevederilor prezentei metodologii, având prioritate candidaţii care au obţinut cel puţin nota 7 (şapte) la proba scrisă în cadrul concursului naţional, sesiunea 2020, şi care beneficiază de prelungirea duratei contractelor individuale de muncă în anul şcolar 2020-2021 în baza mediei de repartizare de minimum 7 (şapte) obţinute la concursurile naţionale, sesiunile 2019 şi/sau 2018, respectiv 2019, 2018, 2017 şi/sau 2016 pentru învăţători/institutori/profesori pentru învăţământ primar, în condiţiile prezentei metodologii;</p><p>e) cadre didactice titulare, cadre didactice debutante prevăzute la art. 21 alin. (4) lit. a) şi alin. (6) şi cadre didactice angajate pe durata de viabilitate a postului/catedrei rămase cu norma didactică incompletă, pentru completarea normei didactice, conform prevederilor art. 8 alin. (3);</p><p>f) cadre didactice care solicită detaşare la cerere prin concurs specific;</p><p>g) candidaţi care beneficiază de prelungirea duratei contractului individual de muncă pe perioadă determinată în anul şcolar 2020-2021;</p><p>h) candidaţi care au obţinut minimum nota 5 (cinci) la proba scrisă în cadrul concursului naţional din sesiunea 2020, în vederea încheierii unui contract individual de muncă pe perioadă determinată, în ordinea descrescătoare a notelor, cu respectarea prevederilor prezentei metodologii;</p><p>i) abrogat;</p><p>j) candidaţi care au participat la concursuri naţionale din 2019, 2018 şi/sau 2017 şi au obţinut cel puţin media 5 (cinci), în profilul postului solicitat (minimum 5 atât la proba scrisă, cât şi la proba practică sau inspecţia la clasă), care nu au mai participat ulterior la alte concursuri naţionale sau care nu au obţinut note sub 5 (cinci) la proba scrisă în cadrul următoarelor concursuri naţionale în specialitatea postului didactic/catedrei solicitat(e), ierarhizaţi pe o listă unică, în ordinea descrescătoare a mediilor de repartizare;</p><p>k) candidaţi rămaşi nerepartizaţi după concursul naţional din sesiunea 2020, care au susţinut proba scrisă în profilul postului şi proba practică/orală în profilul postului conform , în ordinea art. 89 alin. (4) descrescătoare a mediilor;</p><p>l) candidaţi care au participat la concursuri naţionale din 2019, 2018 şi/sau 2017 şi au obţinut cel puţin nota 5,00 (cinci) la proba scrisă în profilul postului din iulie 2019, iulie 2018 şi/sau iulie 2017 şi proba practică/orală în profilul postului conform art. 89 alin. (4), care nu au mai participat ulterior la alte concursuri naţionale sau care nu au obţinut note sub 5 (cinci) la proba scrisă în cadrul următoarelor concursuri naţionale în specialitatea postului didactic/catedrei solicitat(e), ierarhizaţi pe o listă unică, în ordinea descrescătoare a</p><p>mediilor de repartizare;</p><p>m) candidaţi cu a doua specializare, alta decât aceea la care au participat la concursul naţional din sesiunea 2020, şi care au obţinut cel puţin nota 5 (cinci) la proba scrisă, în ordinea descrescătoare a notelor;</p><p>n) candidaţi cu a doua specializare, alta decât aceea la care au participat la concursurile naţionale din 2019, 2018 şi/sau 2017, şi care au obţinut cel puţin media 5 (cinci) (minimum 5 atât la proba scrisă, cât şi la proba practică sau inspecţia la clasă), care nu au mai participat ulterior la alte concursuri naţionale sau care nu au obţinut note sub 5 (cinci) la proba scrisă în cadrul următoarelor concursuri naţionale în specialitatea postului didactic/catedrei solicitat(e), ierarhizaţi pe o listă unică, în ordinea descrescătoare a mediilor de repartizare;</p><p>o) absolvenţi ai colegiilor universitare de institutori cu a doua specializare, care au participat la concursul naţional din sesiunea 2020 şi au obţinut cel puţin nota 5 (cinci) la proba scrisă, ierarhizaţi pe o listă unică, în ordinea descrescătoare a notelor, care solicită postul didactic/catedra vacant(ă) în a doua specializare: limbă modernă/maternă, educaţie plastică, educaţie muzicală, educaţie fizică, religie, posturi în specialitate din palatele şi cluburile copiilor şi elevilor;</p><p>p) absolvenţi ai colegiilor universitare de institutori cu a doua specializare, care au participat la concursuri naţionale din 2019, 2018 şi/sau 2017 şi au obţinut cel puţin media 5 (cinci), ierarhizaţi pe o listă unică, în ordinea descrescătoare a mediilor de repartizare, care solicită postul didactic/catedra vacant(ă) în a doua specializare: limbă modernă/maternă, educaţie plastică, educaţie muzicală, educaţie fizică, religie, posturi în specialitate din palatele şi cluburile copiilor şi elevilor;</p><p>q) candidaţi care au obţinut cel puţin media 7 (şapte) la concursurile naţionale, sesiunile 2016, 2015 sau 2014 care nu au mai participat ulterior la alte concursuri naţionale sau care nu au obţinut note sub 5 (cinci) la proba scrisă în cadrul următoarelor concursuri naţionale în specialitatea postului didactic/catedrei solicitat(e), ierarhizaţi pe o listă unică, în ordinea descrescătoare a notelor/mediilor de repartizare.</p><p>r) candidaţi cu a doua specializare care au obţinut cel puţin media 7 (şapte) la concursurile naţionale, sesiunile 2016, 2015 sau 2014, care nu au mai participat ulterior la alte concursuri naţionale sau care nu au obţinut note sub 5 (cinci) la proba scrisă în cadrul următoarelor concursuri naţionale în specialitatea postului didactic/catedrei solicitat(e), ierarhizaţi pe o listă unică, în ordinea descrescătoare a notelor/mediilor;</p><p>s) absolvenţi ai colegiilor universitare de institutori cu a doua specializare care au obţinut cel puţin media 7 (şapte) la concursurile naţionale, sesiunile 2016, 2015 sau 2014 care nu au mai participat ulterior la alte concursuri naţionale sau care nu au obţinut note sub 5 (cinci) la proba scrisă în cadrul următoarelor concursuri naţionale, ierarhizaţi pe o listă unică, în ordinea descrescătoare a mediilor de repartizare, care solicită postul didactic/catedra vacant(ă) în a doua specializare: limbă modernă/maternă, educaţie plastică, educaţie muzicală, educaţie fizică, religie, posturi în specialitate din palatele şi cluburile copiilor şi elevilor;</p><p>t) candidaţi care au renunţat la posturile didactice/catedrele pe care au fost repartizaţi în etapele anterioare, în ordinea descrescătoare a mediilor de repartizare.</p><p>Pentru angajarea pe perioada nedeterminată, candidații trebuie să obţină minimum nota 7 (șapte) la proba scrisă.</p><p>Pentru angajarea pe perioada determinată, candidații trebuie să obţină minimum nota 5 (cinci) la proba scrisă.</p><p>Pot fi repartizați în baza mediilor de repartizare obținute la concursurile naționale din perioada 2014-2019 candidații care nu au mai participat ulterior la alte concursuri naționale sau care nu au obținut note sub 5 (cinci) la proba scrisă în cadrul următoarelor concursuri naționale în specialitatea postului didactic/catedrei solicitat(e).</p><p>Candidaţii eliminaţi din concurs pentru fraudă sau tentativă de fraudă nu sunt repartizaţi pe posturi didactice /catedre în anul şcolar 2020-2021.</p><p>conform art. 62 alin. (8) şi (9) din Metodologie, în limita numărului de posturi didactice/catedre vacante/rezervate din lista afişată pentru concurs, cu respectarea condiţiilor Metodologiei.</p><p>În cazul mediilor de repartizare egale obţinute la concurs se aplică, pentru departajare, prevederile art. 63 alin.(1) şi (2) din Metodologie.</p><p>În situaţia în care candidaţii care nu sunt titulari, repartizaţi pe posturi didactice/catedre vacante/rezervate, renunţă la opţiunea făcută sau nu se prezintă la posturile didactice/catedrele pe care au fost repartizaţi, se mai pot prezenta la o altă repartizare înainte de atribuirea orelor în regim de plata cu ora, conform Calendarului. Situaţiile excepţionale se soluţionează cu avizul Ministerului Educației și Cercetării.</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/titularizare-2020-rezultatele-finale-publicate-marti-profesorii-afla-notele-dupa-contestatii-calendarul-de-repartizare-788271.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="vcst" style="display:inline;"> <a href="https://suzuki.premiumcars.ro/solicita-test-drive/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/suzuki.jpg" class="lazy lazy-hidden spatiu" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/05/suzuki.jpg" class="spatiu" /></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="stc" style="display:inline;"> <a href="https://www.bosch.ro/compania-noastra/bosch-in-romania/#locatii" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/2020_07_Banner_Bosch_Blaj.png" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/07/2020_07_Banner_Bosch_Blaj.png" class="spatiu"/></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3><h1 class="mvp-post-title left">InfoTrafic: Restricții de circulație pe autostrada A1 Sebeș-Deva. Se fac lucrări la rosturile de dilatație</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 47 de minute</span><p></p> <span class="mvp-post-date">marți, 11.08.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="600" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/03/masina-politie-accident-e1553259313790.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="politie" /><noscript><img width="800" height="600" src="https://cdn.alba24.ro/wp-content/uploads/2019/03/masina-politie-accident-e1553259313790.jpg" class="attachment- size- wp-post-image" alt="politie" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Centrul Infotrafic Poliția Română atenționează că sunt în continuare restricții pe autostrada A1 Sebeș-Deva, valabile și pe timp de noapte.</strong></p><div class='artdesk'><a href='https://www.facebook.com/VoicuPaulAlbaIulia/' target='_blank'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/08/728x90_VOICU.jpg'><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/08/728x90_VOICU.jpg'></noscript></a></div><div class='artmobi'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/08/300x250_Voicu.jpg'><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/08/300x250_Voicu.jpg'></noscript></a></div><p>Traficul este restricționat pe prima bandă și pe cea de urgență pe autostrada A1 Sibiu – Deva, pe sensul către Deva, la kilometrul 343+100 metri, în zona municipiului Orăștie, județul Hunedoara, în vederea efectuării de lucrări asupra rosturilor de dilatație.</p><p>Restricția este valabilă și pe timpul nopții, lucrările fiind semnalizate corespunzător.</p><p>Pe autostrada A1 Deva – Nădlac, între kilometrii 468+520 de metri – 473+440 de metri, între localitățile Remetea Mare și Lugoj, județul Timiș, au loc lucrări de reparații la carosabil. Din acest motiv, traficul rutier se deviază de pe sensul către Deva, pe sensul către Nădlac, circulându-se pe o bandă pentru fiecare direcție.</p><div class='artdesk'><a href='https://alba.usr.ro' target='_blank'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/08/unnamed-1.gif'><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/08/unnamed-1.gif'></noscript></a></div><div class='artmobi'><a href='https://alba.usr.ro'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/08/gif_usr_300x250_6-2.gif'><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/08/gif_usr_300x250_6-2.gif'></noscript></a></div><p><em>sursă: politiaromana.ro</em></p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/infotrafic-restrictii-de-circulatie-pe-autostrada-a1-sebes-deva-se-fac-lucrari-la-rosturile-de-dilatatie-788546.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="ambient" style="display:inline;"> <a href="https://droancea.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden spatiu" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/Banner-dr-Oancea-300-x-250-px-mai-2020.png" /><noscript><img class="spatiu" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/Banner-dr-Oancea-300-x-250-px-mai-2020.png" /></noscript></a></div></div><div class="mvp-widget-ad left relative" style="width: 350px; float:left; height:250px; margin:10px"><div id="Albacons-taboola"> <a href="http://albacons.ro/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden spatiu" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/BANNER-albacons-15-mai-15-august-2020.jpg" /><noscript><img class="spatiu" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/BANNER-albacons-15-mai-15-august-2020.jpg" /></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/actualitate"><span class="mvp-post-cat left">ACTUALITATE</span></a></h3><h1 class="mvp-post-title left">Câți bani au încasat partidele de la stat. PSD, cea mai mare sumă, cât toate celelalte alocări</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum O oră</span><p></p> <span class="mvp-post-date">marți, 11.08.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="758" height="426" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/06/images_cms-image-000030288.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="bani" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/06/images_cms-image-000030288.jpg 758w, https://cdn.alba24.ro/wp-content/uploads/2018/06/images_cms-image-000030288-300x169.jpg 300w" sizes="(max-width: 758px) 100vw, 758px" /><noscript><img width="758" height="426" src="https://cdn.alba24.ro/wp-content/uploads/2018/06/images_cms-image-000030288.jpg" class="attachment- size- wp-post-image" alt="bani" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/06/images_cms-image-000030288.jpg 758w, https://cdn.alba24.ro/wp-content/uploads/2018/06/images_cms-image-000030288-300x169.jpg 300w" sizes="(max-width: 758px) 100vw, 758px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Autoritatea Electorală Permanentă (AEP) a virat, în prima decadă a lunii august, în conturile a şapte partide &#8211; PSD, PNL, USR, ALDE, PMP, Pro România şi Partidul Forţa Naţională &#8211; subvenţii în sumă totală de 6.044.078,77 lei.</strong></p><div class='artdesk'><a href='https://www.facebook.com/VoicuPaulAlbaIulia/' target='_blank'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/08/728x90_VOICU.jpg'><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/08/728x90_VOICU.jpg'></noscript></a></div><div class='artmobi'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/08/300x250_Voicu.jpg'><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/08/300x250_Voicu.jpg'></noscript></a></div><p>Potrivit AEP, Partidul Social Democrat a primit 3.024.003,61 lei, Partidul Naţional Liberal &#8211; 1.678.483,05 lei, Uniunea Salvaţi România &#8211; 448.149,88 lei, Partidul Alianţa Liberalilor şi Democraţilor &#8211; 366.866,13 lei.</p><p>De asemenea, Partidului Mişcarea Populară i-a fost virată în cont suma de 201.667,44 lei, pentru Pro România &#8211; 280.093,67 lei şi Partidului Forţa Naţională &#8211; 44.814,99 lei.</p><p>AEP precizează că acordarea subvenţiei lunare de la bugetul de stat Uniunii Naţionale pentru Progresul României, determinată potrivit algoritmului de repartizare a subvenţiei prevăzut în Normele metodologice de aplicare a Legii nr. 334/2006, aprobate prin Hotărârea Guvernului nr. 10/2016, coroborate cu prevederile art. 38 alin. (1) din Legea partidelor politice nr. 14/2003, republicată, s-a suspendat prin Decizia Preşedintelui AEP nr. 32 din 31.03.2016 şi va fi păstrată în sumă de mandat potrivit prevederilor art. 24 alin. (5) din Legea nr. 334/2006, republicată.</p><div class='artdesk'><a href='https://alba.usr.ro' target='_blank'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/08/unnamed-1.gif'><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/08/unnamed-1.gif'></noscript></a></div><div class='artmobi'><a href='https://alba.usr.ro'><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://cdn.alba24.ro/wp-content/uploads/2020/08/gif_usr_300x250_6-2.gif'><noscript><img src='https://cdn.alba24.ro/wp-content/uploads/2020/08/gif_usr_300x250_6-2.gif'></noscript></a></div><p>Valoarea acestei subvenţii pentru UNPR era de 9.197,66 lei.</p><p><em>sursă: Agerpres</em></p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/cati-bani-au-incasat-partidele-de-la-stat-psd-cea-mai-mare-suma-cat-toate-celelalte-alocari-788549.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241387996-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241387996-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241424914-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241424914-0'); });</script> </div></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/video-stirea-ta-un-sofer-de-tir-inconstient-la-un-pas-de-a-produce-un-accident-grav-la-intrarea-in-alba-iulia-dinspre-sebes-786596.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/tir-depasire-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/tir-depasire-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/tir-depasire-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/tir-depasire-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/tir-depasire-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/tir-depasire-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/07/tir-depasire-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/tir-depasire-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/tir-depasire-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span></div><h2>VIDEO Știrea ta: Un șofer de TIR inconștient, la un pas de a produce un accident grav la intrarea în Alba Iulia dinspre Sebeș</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-stirea-ta-parcare-nesimtita-a-blocat-accesul-spre-un-cartier-din-centrul-municipiului-alba-iulia-786175.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/stirea-ta-parcare-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/stirea-ta-parcare-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/stirea-ta-parcare-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/stirea-ta-parcare-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/stirea-ta-parcare-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/stirea-ta-parcare-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/07/stirea-ta-parcare-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/stirea-ta-parcare-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/stirea-ta-parcare-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span></div><h2>FOTO ȘTIREA TA: Parcare nesimțită. A blocat accesul spre un cartier din centrul municipiului Alba Iulia</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-stirea-ta-o-vulpe-surprinsa-la-plimbare-pe-bulevardul-transilvaniei-din-alba-iulia-785274.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/vulpe-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/vulpe-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/vulpe-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/vulpe-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/vulpe-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/vulpe-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/07/vulpe-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/vulpe-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/vulpe-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span></div><h2>FOTO ȘTIREA TA: O vulpe surprinsă ”la plimbare” pe Bulevardul Transilvaniei din Alba Iulia</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/stirea-ta"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246538031-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246538031-0'); });</script> </div> <br /> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/Banner-ProRomania-ALBA24.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/07/Banner-ProRomania-ALBA24.jpg" /></noscript></div></section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" width="300" height="250"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" width="300" height="250"/></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/noi-prevederi-pentru-pensionarii-cu-stagiul-de-cotizare-mai-mic-de-15-ani-in-proiectul-legii-salarizarii-ce-alegere-pot-face-787796.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/casa-pensii-alba-pandemie-coada_wm-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/casa-pensii-alba-pandemie-coada_wm-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/casa-pensii-alba-pandemie-coada_wm-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/casa-pensii-alba-pandemie-coada_wm-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/casa-pensii-alba-pandemie-coada_wm-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/casa-pensii-alba-pandemie-coada_wm-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/08/casa-pensii-alba-pandemie-coada_wm-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/casa-pensii-alba-pandemie-coada_wm-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/casa-pensii-alba-pandemie-coada_wm-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 18 ore</span></div><h2>Noi prevederi pentru pensionarii cu stagiul de cotizare mai mic de 15 ani, în proiectul Legii Salarizării. Ce alegere pot face</h2></div></div></div></div> </a> <a href="https://alba24.ro/nunta-de-aur-in-2020-la-alba-iulia-in-aer-liber-cuplurile-care-au-50-de-ani-de-casatorie-invitate-de-primarie-la-petrecere-788452.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/03/IMG_2138-e1521291998493-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="pavilion, panoramic, mamut, restaurant, alba" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/03/IMG_2138-e1521291998493-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/03/IMG_2138-e1521291998493-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/03/IMG_2138-e1521291998493-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="pavilion, panoramic, mamut, restaurant, alba" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/03/IMG_2138-e1521291998493-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/03/IMG_2138-e1521291998493-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/03/IMG_2138-e1521291998493-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="pavilion, panoramic, mamut, restaurant, alba" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/03/IMG_2138-e1521291998493-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/03/IMG_2138-e1521291998493-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 21 de ore</span></div><h2>Nunta de aur în 2020 la Alba Iulia, în aer liber. Cuplurile care au 50 de ani de căsătorie, invitate de Primărie la petrecere</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/administratie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.artinstal.eu/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/200722-Banner_Art_Instal_300x250px-01-1.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/07/200722-Banner_Art_Instal_300x250px-01-1.jpg" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/10/91834a29ff96e80ce0972317eba6ddcf.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/10/91834a29ff96e80ce0972317eba6ddcf.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/piata-auto-din-romania-la-7-luni-inmatricularile-au-scazut-cu-34-dar-masinile-electrice-au-avans-semnificativ-788492.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/07/masini-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="masini" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/07/masini-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/07/masini-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/07/masini-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="masini" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/07/masini-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/07/masini-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2019/07/masini-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="masini" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/07/masini-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/07/masini-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 2 ore</span></div><h2>Piața auto din România la 7 luni: înmatriculările au scăzut cu 34%, dar mașinile electrice au avans semnificativ</h2></div></div></div></div> </a> <a href="https://alba24.ro/soferii-care-nu-prezinta-polita-rca-pe-hartie-nu-vor-mai-fi-amendati-se-pregateste-modificarea-normei-788464.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-07-at-16.43.33-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-07-at-16.43.33-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-07-at-16.43.33-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-07-at-16.43.33-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-07-at-16.43.33-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-07-at-16.43.33-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-07-at-16.43.33-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-07-at-16.43.33-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-07-at-16.43.33-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 15 ore</span></div><h2>Șoferii care nu prezintă polița RCA pe hârtie nu vor mai fi amendați. Se pregătește modificarea normei</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/economie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img
src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="lazy lazy-hidden " /><noscript><img
src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.stcu.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/Bannere-Daimler-300-x-250-px.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/08/Bannere-Daimler-300-x-250-px.gif" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/cati-bani-au-incasat-partidele-de-la-stat-psd-cea-mai-mare-suma-cat-toate-celelalte-alocari-788549.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/06/images_cms-image-000030288-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="bani" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/06/images_cms-image-000030288-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/06/images_cms-image-000030288-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/06/images_cms-image-000030288-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="bani" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/06/images_cms-image-000030288-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/06/images_cms-image-000030288-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/06/images_cms-image-000030288-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="bani" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/06/images_cms-image-000030288-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/06/images_cms-image-000030288-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum O oră</span></div><h2>Câți bani au încasat partidele de la stat. PSD, cea mai mare sumă, cât toate celelalte alocări</h2></div></div></div></div> </a> <a href="https://alba24.ro/pensia-minima-va-creste-prin-decizie-la-guvern-care-va-fi-procentul-de-majorare-788504.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/01/bani-pensie-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/01/bani-pensie-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/01/bani-pensie-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/01/bani-pensie-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/01/bani-pensie-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/01/bani-pensie-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/01/bani-pensie-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/01/bani-pensie-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/01/bani-pensie-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 13 ore</span></div><h2>Pensia minimă va crește prin decizie la Guvern. Orban a anunțat care va fi procentul de majorare</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/politica"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://admitere.ubbcluj.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/06/200626-Banner_UBB_300x250px.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/06/200626-Banner_UBB_300x250px.jpg" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/cfr-cluj-a-aflat-echipa-cu-care-intra-in-turul-doi-preliminar-din-liga-campionilor-meciul-se-va-juca-la-cluj-napoca-788430.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-03-at-23.26.511-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-03-at-23.26.511-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-03-at-23.26.511-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-03-at-23.26.511-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-03-at-23.26.511-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-03-at-23.26.511-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-03-at-23.26.511-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-03-at-23.26.511-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-03-at-23.26.511-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 22 de ore</span></div><h2>CFR Cluj a aflat echipa cu care intră în turul doi preliminar din LIGA CAMPIONILOR. Meciul se va juca la Cluj Napoca</h2></div></div></div></div> </a> <a href="https://alba24.ro/nicusor-stanciu-curtat-de-campioana-cfr-cluj-nelutu-varga-in-doua-saptamani-vom-face-doua-transferuri-foarte-importante-787308.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/07/nicu-stanciu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="n" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/07/nicu-stanciu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/07/nicu-stanciu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/07/nicu-stanciu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="n" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/07/nicu-stanciu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/07/nicu-stanciu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2019/07/nicu-stanciu-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="n" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/07/nicu-stanciu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/07/nicu-stanciu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 7 zile</span></div><h2>Nicușor Stanciu, curtat de campioana CFR Cluj. Neluțu Varga: ”În două săptămâni vom face două transferuri foarte importante”</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sport"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.balneomed.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/received_631736334419340.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/07/received_631736334419340.png" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/10/florea.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2018/10/florea.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/reguli-si-conditii-la-manastirile-din-alba-de-sfanta-maria-fara-cazare-iar-masca-de-protectie-obligatorie-788319.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/manastirea-oasa-4-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/manastirea-oasa-4-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/manastirea-oasa-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/manastirea-oasa-4-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/manastirea-oasa-4-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/manastirea-oasa-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/08/manastirea-oasa-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/manastirea-oasa-4-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/manastirea-oasa-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 14 ore</span></div><h2>Reguli și condiții la mănăstirile din Alba, de Sfânta Maria. Fără cazare, iar masca de protecție, obligatorie</h2></div></div></div></div> </a> <a href="https://alba24.ro/nunta-de-aur-in-2020-la-alba-iulia-in-aer-liber-cuplurile-care-au-50-de-ani-de-casatorie-invitate-de-primarie-la-petrecere-788452.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/03/IMG_2138-e1521291998493-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="pavilion, panoramic, mamut, restaurant, alba" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/03/IMG_2138-e1521291998493-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/03/IMG_2138-e1521291998493-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/03/IMG_2138-e1521291998493-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="pavilion, panoramic, mamut, restaurant, alba" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/03/IMG_2138-e1521291998493-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/03/IMG_2138-e1521291998493-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/03/IMG_2138-e1521291998493-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="pavilion, panoramic, mamut, restaurant, alba" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/03/IMG_2138-e1521291998493-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/03/IMG_2138-e1521291998493-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 21 de ore</span></div><h2>Nunta de aur în 2020 la Alba Iulia, în aer liber. Cuplurile care au 50 de ani de căsătorie, invitate de Primărie la petrecere</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/lifestyle"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.bosch.ro/compania-noastra/bosch-in-romania/#locatii" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/2020_07_Banner_Bosch_Blaj.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/07/2020_07_Banner_Bosch_Blaj.png" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://suzuki.premiumcars.ro/solicita-oferta/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/suzuki.jpg" width="300" height="250"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/05/suzuki.jpg" width="300" height="250"/></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/raport-samsung-innovation-doar-un-sfert-dintre-romani-stiu-foarte-bine-de-5g-insa-42-dintre-ei-cred-ca-dauneaza-sanatatii-788188.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/antene-5g-4g-telefonie-mobila-e1596972246540-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/antene-5g-4g-telefonie-mobila-e1596972246540-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/antene-5g-4g-telefonie-mobila-e1596972246540-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/antene-5g-4g-telefonie-mobila-e1596972246540-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/antene-5g-4g-telefonie-mobila-e1596972246540-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/antene-5g-4g-telefonie-mobila-e1596972246540-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/08/antene-5g-4g-telefonie-mobila-e1596972246540-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/antene-5g-4g-telefonie-mobila-e1596972246540-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/antene-5g-4g-telefonie-mobila-e1596972246540-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>Raport Samsung Innovation: Un sfert dintre români ştiu foarte bine de 5G, însă 42% dintre ei cred că dăunează sănătăţii</h2></div></div></div></div> </a> <a href="https://alba24.ro/cele-mai-folosite-coduri-pin-pentru-telefoane-un-sfert-dintre-posesorii-de-smartphone-folosesc-cifre-usor-de-intuit-788180.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/08/telefon-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/08/telefon-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/08/telefon-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/08/telefon-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/08/telefon-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/08/telefon-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2019/08/telefon-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/08/telefon-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/08/telefon-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>Cele mai folosite coduri PIN pentru telefoane. Un sfert dintre posesorii de smartphone folosesc cifre ușor de intuit</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/tech"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246538031-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246538031-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://albacons.ro/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden spatiu" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/BANNER-albacons-15-mai-15-august-2020.jpg" /><noscript><img class="spatiu" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/BANNER-albacons-15-mai-15-august-2020.jpg" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/insp-a-actualizat-definitiile-de-caz-pentru-covid-19-noi-categorii-de-persoane-sunt-testate-cu-prioritate-788547.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="laborator" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="laborator" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="laborator" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/02/laborator-analize-medicale-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 32 de minute</span></div><h2>INSP a actualizat definițiile de caz pentru COVID-19. Noi categorii de persoane sunt testate cu prioritate</h2></div></div></div></div> </a> <a href="https://alba24.ro/lista-bolilor-contagioase-pentru-care-se-va-face-izolare-la-domiciliu-sau-in-spital-si-unitatile-in-care-se-trateaza-proiect-788469.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/spital-paturi-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/spital-paturi-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/spital-paturi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/spital-paturi-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/spital-paturi-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/spital-paturi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/07/spital-paturi-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/spital-paturi-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/spital-paturi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 20 de ore</span></div><h2>LISTA bolilor contagioase pentru care se va face izolare la domiciliu sau în spital și unitățile în care se tratează. Proiect</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sanatate"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://urbantransilvania.wixsite.com/site" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/200722-Banner_Urban_Transilvania_300x250px-01-1.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/07/200722-Banner_Urban_Transilvania_300x250px-01-1.jpg" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/educatie'>Educatie</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://droancea.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden spatiu" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/Banner-dr-Oancea-300-x-250-px-mai-2020.png" /><noscript><img class="spatiu" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/Banner-dr-Oancea-300-x-250-px-mai-2020.png" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/titularizare-2020-rezultatele-finale-publicate-marti-profesorii-afla-notele-dupa-contestatii-calendarul-de-repartizare-788271.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/07/examen-profesor-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen profesor" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/07/examen-profesor-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/07/examen-profesor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/07/examen-profesor-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen profesor" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/07/examen-profesor-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/07/examen-profesor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2019/07/examen-profesor-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="examen profesor" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/07/examen-profesor-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/07/examen-profesor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 11 minute</span></div><h2>TITULARIZARE 2020: Rezultatele finale, publicate marți. Profesorii află notele după contestații. Calendarul de repartizare</h2></div></div></div></div> </a> <a href="https://alba24.ro/lucrari-de-reparatii-de-peste-900-000-de-lei-la-trei-scoli-din-alba-iulia-licitatia-a-fost-lansata-de-primarie-788370.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/11/scoala-avram-iancu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/11/scoala-avram-iancu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/11/scoala-avram-iancu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/11/scoala-avram-iancu-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/11/scoala-avram-iancu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/11/scoala-avram-iancu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2019/11/scoala-avram-iancu-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/11/scoala-avram-iancu-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/11/scoala-avram-iancu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 4 ore</span></div><h2>Lucrări de reparații de peste 900.000 de lei, la trei școli din Alba Iulia. Licitația a fost lansată de Primărie</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/educatie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-91" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.termene.ro" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></noscript></a><div style="height:20px"></div> <a href="https://www.facebook.com/profm.ro/" target="_blank" rel="nofollow"> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/Banner-PRO-FM-4-august-2020.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/08/Banner-PRO-FM-4-august-2020.png" /></noscript></a><div style="height:20px;"></div><p><a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /></noscript></a></p></div></section></div></div></div></div></div></article><center><div class="billboard"></div><div class="billboardmobil"></div></center></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_100px-1.png" alt="Alba24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 – Stiri din Alba. 24 de ore din 24</a></li><li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li><li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li><li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li><li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li></ul></div> <br /><center>  <script type="text/javascript">var start = function(VIQEO) {
								        VIQEO.setConfig({ flyPlayer: {
								           floatingWidth: '300',
								           enableCloseButton: true
								         } });
								      }

								      if (!window.VIQEO) {
								        window.onViqeoLoad = start;
								      } else {
								        start(window.VIQEO);
								      }</script> <div  style="text-align: center;"><div style="display: inline-block; vertical-align: top;">  <script type="text/javascript" id="trfc_trafic_script">//
								t_rid = 'alba24-ro';
								(function(){ t_js_dw_time=new Date().getTime();
								t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
								if (document.createElement && document.getElementsByTagName && document.insertBefore) {
								t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
								var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
								document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
								//</script> <noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript></div><div style="display: inline-block; vertical-align: top;"> <a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31"></a></div></div></center> <br /><div class="menu-footer-menu-container" align="left"><ul id="menu-footer-menu" class="menu"><li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225"></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Partener <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Stiri Romania24.ro</a> Copyright © 2020 Alba24.ro powered by Independent Media &amp; More</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alba24.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/wp-polls/polls-js.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/ui/core.min.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/mvpcustom.js' defer='defer'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/scripts.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/retina.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/flexslider.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/comment-reply.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/wp-embed.min.js' defer='defer'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer='defer'></script>
<script async="async" type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/akismet/_inc/form.js' defer='defer'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.57' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06","error":"<strong>Atentie<\/strong>:&nbsp;Mai multe reCAPTCHA au fost gasite in formularul curent. Elimina\u021bi toate campurile reCAPTCHA de prisos pentru func\u021bionare corecta.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/google-captcha/js/script.js' defer='defer'></script>
</body></html>