<!DOCTYPE html><html lang="ro-RO"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://cdn.alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" /><link rel="pingback" href="https://alba24.ro/xmlrpc.php" /><link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="https://alba24.ro/feed/" /> <script>var dataLayer = [];</script>  <script type="text/javascript" async=true>(function() {
  var host = 'www.alba24.ro';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'fqUELXCDZUKR9', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script>  <script src="/consent/config.js" type="text/javascript"></script> <meta property="fb:app_id" content="293792664353977" />  <script type='text/javascript' src='https://ad.alba24.ro/www/delivery/spcjs.php?id=1'></script> <meta property="og:type" content="article" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228.jpg" /><meta name="twitter:image" content="https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228.jpg" /><meta property="og:url" content="https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html" /><meta property="og:title" content="ANGAJĂRI la STAT. Zeci de posturi vacante în această perioadă la instituții publice din județul Alba. Condiții pentru candidați" /><meta property="og:description" content="Mai multe posturi sunt vacante în această perioadă în județul Alba. Candidații interesați de ocuparea acestora trebuie să îndeplinească unele condiții, privind studiile, vechimea de muncă și alte cerințe. Pentru a ocupa un post contractual vacant sau temporar vacant, candidații trebuie să îndeplinească următoarele condiții generale, conform art. 3 al Regulamentului-cadru aprobat prin Hotărârea Guvernului [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html"><meta name="twitter:title" content="ANGAJĂRI la STAT. Zeci de posturi vacante în această perioadă la instituții publice din județul Alba. Condiții pentru candidați"><meta name="twitter:description" content="Mai multe posturi sunt vacante în această perioadă în județul Alba. Candidații interesați de ocuparea acestora trebuie să îndeplinească unele condiții, privind studiile, vechimea de muncă și alte cerințe. Pentru a ocupa un post contractual vacant sau temporar vacant, candidații trebuie să îndeplinească următoarele condiții generale, conform art. 3 al Regulamentului-cadru aprobat prin Hotărârea Guvernului [&hellip;]"><meta name="publish-date" content="2020-10-05" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//ssl.google-analytics.com" /><link rel="dns-prefetch" href="//static.xx.fbcdn.net" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//staticxx.facebook.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" /><link rel="dns-prefetch" href="//pixel.rubiconproject.com" /><link rel="dns-prefetch" href="//ib.adnxs.com/" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /> <style media="all">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</style><title>ANGAJĂRI la STAT. Zeci de posturi vacante în această perioadă la instituții publice din județul Alba. Condiții pentru candidați - Alba24</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html" /><link rel="next" href="https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html/2" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="ANGAJĂRI la STAT. Zeci de posturi vacante în această perioadă la instituții publice din județul Alba. Condiții pentru candidați - Alba24" /><meta property="og:description" content="Mai multe posturi sunt vacante în această perioadă în județul Alba. Candidații interesați de ocuparea acestora trebuie să îndeplinească unele condiții, privind studiile, vechimea de muncă și alte cerințe. Pentru a ocupa un post contractual vacant sau temporar vacant, candidații trebuie să îndeplinească următoarele condiții generale, conform art. 3 al Regulamentului-cadru aprobat prin Hotărârea Guvernului [&hellip;]" /><meta property="og:url" content="https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html" /><meta property="og:site_name" content="Alba24" /><meta property="article:publisher" content="https://www.facebook.com/www.Alba24.ro/" /><meta property="article:published_time" content="2020-10-05T17:00:23+00:00" /><meta property="article:modified_time" content="2020-10-05T15:42:00+00:00" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="451" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://alba24.ro/#organization","name":"Independent SRL","url":"https://alba24.ro/","sameAs":["https://www.facebook.com/www.Alba24.ro/","https://www.youtube.com/alba24"],"logo":{"@type":"ImageObject","@id":"https://alba24.ro/#logo","inLanguage":"ro-RO","url":"https://cdn.alba24.ro/wp-content/uploads/2019/02/independent.jpg","width":198,"height":52,"caption":"Independent SRL"},"image":{"@id":"https://alba24.ro/#logo"}},{"@type":"WebSite","@id":"https://alba24.ro/#website","url":"https://alba24.ro/","name":"Alba24","description":"Stiri din Alba. 24 de ore din 24","publisher":{"@id":"https://alba24.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://alba24.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html#primaryimage","inLanguage":"ro-RO","url":"https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228.jpg","width":800,"height":451,"caption":"birou-gol-zile-libere-e1519215884228"},{"@type":"WebPage","@id":"https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html#webpage","url":"https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html","name":"ANGAJ\u0102RI la STAT. Zeci de posturi vacante \u00een aceast\u0103 perioad\u0103 la institu\u021bii publice din jude\u021bul Alba. Condi\u021bii pentru candida\u021bi - Alba24","isPartOf":{"@id":"https://alba24.ro/#website"},"primaryImageOfPage":{"@id":"https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html#primaryimage"},"datePublished":"2020-10-05T17:00:23+00:00","dateModified":"2020-10-05T15:42:00+00:00","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html"]}]},{"@type":"Article","@id":"https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html#article","isPartOf":{"@id":"https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html#webpage"},"author":{"@id":"https://alba24.ro/#/schema/person/e718ffc0a514f64297ac95b9a624c5d1"},"headline":"ANGAJ\u0102RI la STAT. Zeci de posturi vacante \u00een aceast\u0103 perioad\u0103 la institu\u021bii publice din jude\u021bul Alba. Condi\u021bii pentru candida\u021bi","datePublished":"2020-10-05T17:00:23+00:00","dateModified":"2020-10-05T15:42:00+00:00","mainEntityOfPage":{"@id":"https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html#webpage"},"commentCount":0,"publisher":{"@id":"https://alba24.ro/#organization"},"image":{"@id":"https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html#primaryimage"},"keywords":"Alba,angajari,conditii,lista,posturi,stat,stiri,vacante","articleSection":"ADMINISTRATIE,EVENIMENT","inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html#respond"]}]},{"@type":"Person","@id":"https://alba24.ro/#/schema/person/e718ffc0a514f64297ac95b9a624c5d1","name":"Redactia Alba24.ro","image":{"@type":"ImageObject","@id":"https://alba24.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=96&r=g","caption":"Redactia Alba24.ro"}}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://alba24.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://alba24.ro/wp-json/wp/v2/posts/800431" /><link rel="alternate" type="application/json+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Fangajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html" /><link rel="alternate" type="text/xml+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Fangajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html&#038;format=xml" /> <script type='text/javascript'>(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://alba24.ro';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + 'eRMl0BPHQARG' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();</script><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Un exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificarile vor aparea pe desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificarile vor aparea pe dispozitivul dvs.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'va puteti dezabona oricand';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DA, ACCEPT';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NU, MULTUMESC';
oneSignal_options['promptOptions']['siteName'] = 'https://alba24.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permite';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script async='async' src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-1681524-4', 'auto');
 ga('send', 'pageview');</script> <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script> <script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/alba24.js"></script> <script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];


function rroLoadDfpScript() {
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+ 
('https:'===location.protocol?'s://':'://')+'securepubads.g.doubleclick.net/tag/js/gpt.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 

googletag.cmd.push(function() {
googletag.pubads().disableInitialLoad();
});
rroSendDfpRequest();
}</script> <script>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</script> <div id="fb-root"></div> <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='gglcptch-css'  href='https://cdn.alba24.ro/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
</head><body class="post-template-default single single-post postid-800431 single-format-standard wp-embed-responsive"><div id='div-gpt-ad-1562240404927-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240404927-0'); });</script> </div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-2.png" alt="Alba24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li><li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li><li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/junior">JUNIOR</a></li><li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li><li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://alba24.ro/"> <input type="text" name="s" id="s" value="CAUTĂ" onfocus='if (this.value == "CAUTĂ") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUTĂ"; }' /> <input type="hidden" id="searchsubmit" value="CAUTĂ" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562239872285-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562239872285-0'); });</script> </div></div></div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png" alt="Alba24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png" alt="Alba24" data-rjs="2" /></a><h2 class="mvp-logo-title">Alba24</h2><div class="mvp-drop-nav-title left"><h4>ANGAJĂRI la STAT. Zeci de posturi vacante în această perioadă la instituții publice din județul Alba. Condiții pentru candidați</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li><li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li><li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li><li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li><li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li><li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div style='background-color: #db222f;float:left;width:100%;'><div class="mvp-nav-menu left"><div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li><li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li></ul></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/administratie"><span class="mvp-post-cat left">ADMINISTRATIE</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">ANGAJĂRI la STAT. Zeci de posturi vacante în această perioadă la instituții publice din județul Alba. Condiții pentru candidați</h1><div style="clear:both;"></div><div class="adsubtitlu"><center><div id='div-gpt-ad-1562240963486-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240963486-0'); });</script> </div></center><br /></div><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 2 ore </span><p></p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-10-05">luni, 05.10.2020</time></span><meta itemprop="dateModified" content="2020-10-05"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></header><div style="height:5px;"></div><div style="clear:both;"></div><div class="fb_like_recommend"> <span><div class="fb-like" data-href="https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></span> <span><div class="fb-like" data-href="https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span></div><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="800" height="451" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="birou-gol-zile-libere-e1519215884228" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-300x169.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-768x433.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="451" src="https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228.jpg" class="attachment- size- wp-post-image" alt="birou-gol-zile-libere-e1519215884228" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-300x169.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-768x433.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="451"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html&amp;t=ANGAJĂRI la STAT. Zeci de posturi vacante în această perioadă la instituții publice din județul Alba. Condiții pentru candidați', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> <a href="https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=ANGAJĂRI la STAT. Zeci de posturi vacante în această perioadă la instituții publice din județul Alba. Condiții pentru candidați -&amp;url=https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228.jpg&amp;description=ANGAJĂRI la STAT. Zeci de posturi vacante în această perioadă la instituții publice din județul Alba. Condiții pentru candidați', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=ANGAJĂRI la STAT. Zeci de posturi vacante în această perioadă la instituții publice din județul Alba. Condiții pentru candidați&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html&amp;t=ANGAJĂRI la STAT. Zeci de posturi vacante în această perioadă la instituții publice din județul Alba. Condiții pentru candidați', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i><span class="mvp-soc-mob-com">Comentează</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=ANGAJĂRI la STAT. Zeci de posturi vacante în această perioadă la instituții publice din județul Alba. Condiții pentru candidați -&amp;url=https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228.jpg&amp;description=ANGAJĂRI la STAT. Zeci de posturi vacante în această perioadă la instituții publice din județul Alba. Condiții pentru candidați', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=ANGAJĂRI la STAT. Zeci de posturi vacante în această perioadă la instituții publice din județul Alba. Condiții pentru candidați https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=ANGAJĂRI la STAT. Zeci de posturi vacante în această perioadă la instituții publice din județul Alba. Condiții pentru candidați&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>Mai multe posturi sunt vacante în această perioadă în județul Alba. Candidații interesați de ocuparea acestora trebuie să îndeplinească unele condiții, privind studiile, vechimea de muncă și alte cerințe.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>Pentru a ocupa un post contractual vacant sau temporar vacant, candidații trebuie să îndeplinească următoarele condiții generale, conform art. 3 al Regulamentului-cadru aprobat prin Hotărârea Guvernului nr. 286 din 23 martie 2011, cu modificările și completările ulterioare:</p><p>a) are cetățenia română, cetățenie a altor state membre ale Uniunii Europene sau a statelor aparținând Spațiului Economic European și domiciliul în România;</p><p>b) cunoaște limba română, scris și vorbit;</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>c) are vârsta minimă reglementată de prevederile legale;</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>d) are capacitate deplină de exercițiu;</p><p>e) are o stare de sănătate corespunzătoare postului pentru care candidează, atestată pe baza adeverinței medicale eliberate de medicul de familie sau de unitățile sanitare abilitate;</p><p>f) îndeplinește condițiile de studii și, după caz, de vechime sau alte condiții specifice potrivit cerințelor postului scos la concurs;</p><p>g) nu a fost condamnată definitiv pentru săvârșirea unei infracțiuni contra umanității, contra statului ori contra autorității, de serviciu sau în legătură cu serviciul, care împiedică înfăptuirea justiției, de fals ori a unor fapte de corupție sau a unei infracțiuni săvârșite cu intenție, care ar face-o incompatibilă cu exercitarea funcției, cu excepția situației în care a intervenit reabilitarea.</p><p><strong>POSTURI VACANTE:</strong></p><p><strong>ALBA IULIA</strong></p><p><strong>Biblioteca Judeţeană „Lucian Blaga” Alba Iulia</strong></p><p>&#8211; contabil șef, grad II</p><p>Condiții: studii superioare de lungă durată, cu diplomă de licență sau echivalentă în domeniul fundamental (DFI) – științe sociale; ramura de știință (RSI) – științe economice; vechime în specialitatea economică pe studii superioare de lungă durată minimum 7 (șapte) ani.</p><p>Concurs: 21 octombrie 2020, ora 09.00: proba scrisă – în sala de ședințe a Direcției Generale de Asistență Socială și Protecția Copilului Alba, situată în Alba Iulia, Bd. 1 Decembrie 1918 nr. 68; 27 octombrie 2020, ora 09.00: proba interviu – la sediul Bibliotecii Județene „Lucian Blaga”, Alba, situată în Alba Iulia, Str. Trandafirilor nr. 22.</p><p>Relaţii suplimentare, la sediul din Alba Iulia, Str. Trandafirilor nr. 22, judeţul Alba, telefon 0258/811.443, la Compartimentul Resurse Umane.</p><p><strong>Centrul de Cultură „Augustin Bena” Alba Iulia</strong></p><p>&#8211; îngrijitor, Compartimentul Administrativ – Serviciul Administrare, Promovare și Valorificare a Produselor și Serviciilor Cultural – Artistice</p><p>Condiții: studii gimnaziale; vechime în muncă de minimum 6 luni.</p><p>Termenul limită de depunere a dosarelor: 15 octombrie 2020, ora 16:00</p><p>Concurs: 23 octombrie 2020, ora 11:00: proba scrisă; 28 octombrie 2020, ora 11:00: proba interviu.</p><p>Relaţii suplimentare, la sediul Centrului de Cultură „Augustin Bena” din Alba-Iulia, str. Mihai Viteazul, nr. 2, Județul Alba, telefon 0258/813.076.</p><p><strong>Colegiul Economic „Dionisie Pop-Marţian” Alba Iulia</strong></p><p>&#8211; muncitor calificat (bucătar) la baza de practică a elevilor</p><p>Condiții: studii medii în domeniul alimentație publică; calificarea bucătar constituie un avantaj; vechimea în calificarea bucătar – minimum 1 an.</p><p>&#8211; îngrijitor</p><p>Condiții: studii medii.</p><p>Termenul limită de depunere a dosarelor (pentru îngrijitor): 22 octombrie 2020</p><p>Concurs: 26 octombrie 2020, ora 09.00: proba practică, 27 octombrie 2020, ora 09.00: proba interviu.</p><p>Relaţii suplimentare, la sediul instituției din Alba Iulia, str. Octavian Goga nr. 11, telefon: 0258/811.468.</p><p><strong>Liceul Tehnologic „Alexandru Domșa” Alba Iulia</strong></p><p>&#8211; îngrijitor</p><p>Condiții: nivelul studiilor – studii generale, medii; vechime în specialitate studiilor necesare ocupării postului – nu se solicită.</p><p>Termenul limită de depunere a dosarelor: 12 octombrie 2020</p><p>Concurs: 15 octombrie 2020, ora 10:00: proba scrisă; 16 octombrie 2020, ora 10:00: proba interviu.</p><p><strong>Şcoala Gimnazială „Vasile Goldiş” Alba Iulia</strong></p><p>&#8211; portar</p><p>Condiții: calificare în domeniu; abilități de comunicare și relaționare; minimum 5 ani vechime; disponibilitate la timp de lucru prelungit; studiile – medii.</p><p>Concurs: 15 octombrie 2020, ora 09:00, proba scrisă; 19 octombrie 2020, ora 12:00, proba interviu.</p><p>Relaţii suplimentare, la secretariatul Şcolii Gimnaziale „Vasile Goldiş” din Alba Iulia, Str. Călărașilor nr. 2, Judeţul Alba, telefon: 0258/811.737.</p><p><strong>Grădiniţa cu Program Prelungit nr. 11 Alba Iulia</strong></p><p>&#8211; îngrijitoare</p><p>Condiții: studii medii; minimum doi ani de experiență într un post similar; curs de noțiuni fundamentale de igienă; are o stare de sănătate corespunzătoare postului pentru care candidează; nu are cazier judiciar.</p><p>Data limită pentru depunerea dosarelor: 13 octombrie 2020</p><p>Concurs: 15 octombrie 2020, ora 10.00: proba practică; 16 octombrie 2020, ora 14.00: proba interviu.</p><p>Relaţii suplimentare, la sediul Grădiniţei cu Program Prelungit nr. 11 din Alba Iulia, str. Vasile Goldiş, nr. 14b, județul Alba, telefon 0258/834.395, în intervalul orar 09.00-13.00.</p><p><strong>Liceul Tehnologic „Dorin Pavel” Alba Iulia</strong></p><p>&#8211; muncitor întreținere (2 posturi)</p><p>Condiții: studii medii; vechime în specialitate studiilor necesare ocupării postului – 5 ani.</p><p>Termenul limită de depunere a dosarelor: 9 octombrie 2020</p><p>Concurs: 14 octombrie 2020, ora 10:00: proba scrisă; 14 octombrie 2020, ora 11:00: proba practică; 14 octombrie 2020, ora 12:00: proba interviu.</p><p>Relaţii suplimentare, la sediul Liceului Tehnologic „Dorin Pavel” din Alba Iulia, str. Tudor Vladimirescu nr. 39, judeţul Alba, telefon 0258/816.938.</p><p><strong>Şcoala Gimnazială „Avram Iancu” Alba Iulia</strong></p><p>&#8211; paznic</p><p>Condiții: studii generale (obligatoriu 10 ani, școală profesională sau diplomă de bacalaureat); vechime în specialitate – nu se solicită; studii specifice postului – atestat de pază.</p><p>Termenul limită de depunere a dosarelor: 9 octombrie 2020, ora 15.00</p><p>Concurs: 19 octombrie 2020, ora 09.00: proba scrisă; 20 octombrie 2020, ora 12.00: proba interviu.</p><p>Relaţii suplimentare la Şcoala Gimnazială „Avram Iancu” din Alba Iulia, Strada Moldovei nr. 2, județul Alba, telefon 0258/811.548.</p><p><strong>Şcoala Gimnazială „Mihai Eminescu“ Alba Iulia</strong></p><p>&#8211; îngrijitor, în cadrul Compartimentului personal nedidactic</p><p>Condiții: nivelul studiilor medii; vechimea în specialitatea studiilor necesare ocupării postului – 3 ani.</p><p>Concurs: 19 octombrie 2020, ora 09:00: proba scrisă; 19 octombrie 2020, ora 12:00: proba interviu.</p><p>&#8211; secretar – 1/2 normă, in cadrul Compartimentului personal didactic auxiliar</p><p>Condiții: nivelul studiilor – superioare; vechimea în specialitatea studiilor necesare ocupării postului – 3 ani.</p><p>Concurs: 19 octombrie 2020, ora 09:00: proba scrisă; 19 octombrie 2020, ora 12:00: proba interviu.</p><p>Relații suplimentare, la sediul Şcolii Gimnaziale „Mihai Eminescu”, Alba lulia, Str. Toporaşilor nr. 18, judeţul Alba, telefon 0258.835.093</p><p><strong>SEBEȘ</strong></p><p><strong>Primăria Municipiului Sebeș</strong></p><p>&#8211; funcții contractuale de execuție, vacante, perioadă determinată (până în 24 mai 2021) în cadrul Unităţii de Management şi Implementare a Proiectului „Parteneriat pentru acces egal la educaţie”- cod proiect 107777, posturi în afara organigramei</p><p>&#8211; animator socio-educativ, cod COR 516907, 1 post, fracțiune normă 4h/zi</p><p>Condiții: studii liceale, respectiv studii medii liceale, finalizate cu diplomă de bacalaureat: liceu pedagogic/institut pedagogic sau echivalent; vechime în specialitatea studiilor – minimum 1 an; certificat absolvire curs animator socio-educativ sau echivalent.</p><p>&#8211; profesor în învățământul gimnazial (profesor limba engleză), cod COR 233002, 1 post, fracțiune normă 1h/zi</p><p>Condiții: studii universitare de licență absolvite cu diplomă de licență sau echivalentă în specialitatea Filologie – specializare Limba engleză; vechime în specialitatea studiilor – minimum 2 ani.</p><p>&#8211; logoped, cod COR 226603, 1 post, fracțiune normă 3h/zi</p><p>Condiții: studii universitare de licență absolvite cu diplomă de licență sau echivalentă; vechime în specialitatea studiilor – minimum 1 an.</p><p>&#8211; psiholog în specialitatea consiliere psihologică, cod COR 263402, 1 post, fracțiune normă 3h/zi;</p><p>Condiții: studii universitare de licență absolvite cu diplomă de licență sau echivalentă în specialitatea Psihologie sau Socio-psihologie; vechime în specialitatea studiilor – minimum 1 an.</p><p>&#8211; educatoare, cod COR 341501, 3 posturi, fracțiune normă 3h/zi;</p><p>Condiții: studii liceale, respectiv studii medii liceale, finalizate cu diplomă de bacalaureat: liceu pedagogic/institut pedagogic sau echivalent; vechime în specialitatea studiilor – minimum 2 ani.</p><p>&#8211; profesor în învățământul gimnazial, cod COR 233002, 3 posturi, fracțiune normă 3h/zi;</p><p>Condiții: studii universitare de licență absolvite cu diplomă de licența sau echivalentă; vechime în specialitatea studiilor – minimum 2 ani.</p><p>&#8211; profesor în învățământul liceal, cod COR 233001, 2 posturi, fracțiune normă 3h/zi;</p><p>Condiții: studii universitare de licență absolvite cu diplomă de licență sau echivalentă; vechime în specialitatea studiilor – minimum 2 ani.</p><p>&#8211; îngrijitor de copii (îngrijitor grupă învățământ preșcolar), cod COR531101, 2 posturi, fracțiune normă 3h/zi.</p><p>Condiții: studii liceale, respectiv studii medii liceale, finalizate cu diplomă de bacalaureat; vechime în specialitatea studiilor – nu este cazul.</p><p>Termenul limită pentru depunerea dosarelor: 14 octombrie 2020, ora 16:00</p><p>Concurs: 21 octombrie 2020, ora 11:00: proba scrisă – Sebeş, Parcul Arini nr. 1; 26 octombrie 2020, ora 11:00: proba interviu – Sebeş, Parcul Arini nr. 1.</p><p>Relații suplimentare se obțin la sediul Primăriei Municipiului Sebeș, din str. Piața Primăriei nr.1, Judeţul Alba, telefon 0258/731.318, 0258/731.004, interior 133, email secretariat@primariasebes.ro.</p><p><strong>Liceul Tehnologic Sebeş</strong></p><p>&#8211; secretar șef</p><p>Condiții: studii superioare în domeniul economic; vechime în specialitatea studiilor necesare ocupării postului – minimum 5 ani.</p><p>Concurs: 22 octombrie 2020, ora 09:00: proba scrisă; 28 octombrie 2020, ora 10:00: proba interviu.</p><p>&#8211; muncitor necalificat</p><p>Condiții: minimum studii gimnaziale; vechime în specialitatea studiilor necesare ocupării postului – minimum 2 ani.</p><p>Concurs: 22 octombrie 2020, ora 09:00: proba scrisă; 28 octombrie 2020, ora 10:00: proba interviu.</p><p>Relaţii suplimentare se pot obţine la Liceul Tehnologic Sebeş, cu sediul în localitatea Sebeş, str. Dorin Pavel nr. 2, judeţul Alba, telefon 0258/731.010</p><p><strong>Liceul German Sebeş</strong></p><p>&#8211; analist programator (0,5 normă)</p><p>Condiții: studii superioare; vechime în specialitatea studiilor necesare ocupării postului – 5 ani.</p><p>Concurs: 21 octombrie 2020, ora 09:00: proba scrisă; 26 octombrie 2020, ora 09:00: proba practică; 29 octombrie 2020, ora 09:00: proba interviu.</p><p>Relaţii suplimentare, la sediul Liceului German din Sebeş, str. Ştefan cel Mare nr. 1, judeţul Alba, telefon: 0371/348.884.</p><p><strong>Colegiul Național „Lucian Blaga” Sebeș</strong></p><p>&#8211; îngrijitor (2 posturi)</p><p>Condiții: studii medii; vechime în specialitatea studiilor necesare ocupării postului – nu se solicită.</p><p>Concurs: 15 octombrie 2020, ora 10.00: proba scrisă; 19 octombrie 2020, ora 10.00: proba interviu.</p><p>Relaţii suplimentare, la Colegiul Național „Lucian Blaga”, Sebeș, cu sediul în Sebeș, str. Călugăreni nr. 49, județul Alba, telefon 0258.731.217.</p><p><strong>Şcoala Gimnazială „Mihail Kogălniceanu” Sebeş</strong></p><p>&#8211; muncitor întreţinere şcoală</p><p>Condiții: nivelul studiilor – gimnaziale; vechimea în specialitatea studiilor necesare ocupării postului: – 5 ani.</p><p>Termenul limită pentru depunerea dosarelor: 14 octombrie 2020</p><p>Concurs: 22 octombrie 2020, ora 13:00: proba scrisă; 26 octombrie 2020, ora 13:00: proba practică; data și ora interviului se vor comunica ulterior.</p><p>Relații suplimentare se obțin la Şcoala Gimnazială „Mihail Kogălniceanu“, cu sediul în Sebeş, telefon 0258/731.506.</p><p><strong>Şcoala Gimnazială Nr. 2 Sebeş</strong></p><p>&#8211; îngrijitor</p><p>Condiții: nivelul studiilor – minimum 8 clase; vechime în specialitate studiilor necesare ocupării postului – nu se solicită.</p><p>Concurs: 19 octombrie 2020, ora 10.00 – proba scrisă; 20 octombrie 2020, ora 11.00 – proba practică; 21 octombrie 2020, ora 12.00 – proba interviu.</p><p>Relaţii suplimentare, la sediul Şcolii Gimnaziale Nr. 2, din Sebeş, Piaţa Libertăţii nr. 1, judeţul Alba, telefon: 0258/731.922.</p><p><strong>Şcoala Gimnazială Săsciori</strong></p><p>&#8211; administrator la Școala Gimnazială Săsciori</p><p>Condiții: localnic; studii medii; vechime în muncă – 1 an.</p><p>Data limită pentru depunerea dosarelor: 8 octombrie 2020</p><p>Concurs: 16 octombrie 2020, ora 09.00: proba scrisă; 16 octombrie 2020, ora 11.00: proba interviu; 16 octombrie 2020, ora 12.00: proba practică.</p><p>Relații suplimentare, la sediul Şcolii Gimnaziale Săsciori, din localitatea Săsciori, Strada Principală numărul 380, judeţul Alba, telefon/fax 0258/741.213.</p><p><strong>Şcoala Gimnazială Petreşti</strong></p><p>&#8211; administrator patrimoniu (0,5 normă)</p><p>Condiții: studii superioare; vechime în specialitatea studiilor necesare ocupării postului – 3 ani.</p><p>Concurs: 22 octombrie 2020, ora 10.00: proba scrisă; 26 octombrie 2020, ora 11.00: proba practică; 28 octombrie 2020, ora 12.00: proba interviu.</p><p>Relaţii suplimentare se pot obține la Şcoala Gimnazială Petreşti, cu sediul în Petreşti, str. Mihai Viteazu nr. 3, județul Alba, telefon 0258/743.112.</p><p><strong>Școala Gimnazială Daia Română</strong></p><p>&#8211; analist programator – 0,5 normă</p><p>Condiții: studii superioare; vechime în muncă secretar/ analist programator minimum – 5 ani; cunoștințe de legislație specifice locului de muncă; cunoștințe de utilizarea softului specific activității în școli (SIIIR).</p><p>Termenul limită de depunere a dosarelor: 15 octombrie 2020</p><p>Concurs: 26 octombrie 2020, ora 12.00 – proba scrisă; 29 octombrie 2020, ora 12.00 – proba interviu.</p><p>Relaţii suplimentare, la sediul Şcolii Gimnaziale Daia Română, Strada Școlii nr. 649 A, județul Alba, telefon 0258/763.183.</p><p><strong>Școala Gimnazială Pianu de Sus</strong></p><p>&#8211; îngrijitor 0,5 normă</p><p>Condiții: studii 8 clase/10 clase.</p><p>Termenul limită de depunere a dosarelor: 19 octombrie 2020, ora 16.00</p><p>Concurs: 26 octombrie 2020, ora 11.00: proba scrisă; 27 octombrie 2020, ora 11.00: proba practică; 27 octombrie 2020, ora 13.00: proba interviu.</p><p>Relații suplimentare, la secretariatul Școlii Gimnaziale, comuna Pianu de Sus, județul Alba, Str. Principală nr. 172, telefon 0258/761.113 sau pe site-ul școlii www.scoalapianu.ro.</p><p><strong>AIUD</strong></p><div class="paginatie"><a href="https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html/2" class="post-page-numbers"><div class="paginatie-next">Citeste mai departe</div></a></div> <br /><div style='clear:both;'></div><hr class='linie_paginatie' /><p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="http://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Pe aceeași tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/alba-2" rel="tag">Alba</a><a href="https://alba24.ro/tag/angajari" rel="tag">angajari</a><a href="https://alba24.ro/tag/conditii" rel="tag">conditii</a><a href="https://alba24.ro/tag/lista" rel="tag">lista</a><a href="https://alba24.ro/tag/posturi" rel="tag">posturi</a><a href="https://alba24.ro/tag/stat" rel="tag">stat</a><a href="https://alba24.ro/tag/stiri" rel="tag">stiri</a><a href="https://alba24.ro/tag/vacante" rel="tag">vacante</a></span></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Comentează</span></div><div id="comments" class="mvp-com-click-id-800431 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_707039972" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='800431' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5f884c0245" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="42"/></p></form></div></div> <br /></div><div id="mvp-content-bot" class="left"><div class="posts-nav-link"></div><center><div style="clear:both;"></div><div style="height:10px;"></div><div id="pngalba" style="float:left; padding:5px;"><div id='div-gpt-ad-1562241307413-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241307413-0'); });</script> </div></div><div style="float:right;" id="psd"><div id='div-gpt-ad-1562241354738-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241354738-0'); });</script> </div></div></div></center><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=60&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=120&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-60 photo' height='60' width='60' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></noscript></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span><div id="mvp-author-box-soc-wrap" class="left relative"></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p></p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png"/><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png"></div><meta itemprop="name" content="Alba24"></div></div></div><div class="mvp-cont-read-wrap"></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">Raed Arafat: Se analizează varianta ca localitățile care au mai mult de 3 cazuri la mia de locuitori să fie CARANTINATE</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 58 de secunde</span><p></p> <span class="mvp-post-date">luni, 05.10.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="481" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/arafat.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/arafat.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/07/arafat-300x180.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/07/arafat-768x462.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2020/07/arafat-590x354.jpg 590w, https://cdn.alba24.ro/wp-content/uploads/2020/07/arafat-400x240.jpg 400w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="481" src="https://cdn.alba24.ro/wp-content/uploads/2020/07/arafat.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/arafat.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/07/arafat-300x180.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/07/arafat-768x462.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2020/07/arafat-590x354.jpg 590w, https://cdn.alba24.ro/wp-content/uploads/2020/07/arafat-400x240.jpg 400w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Șeful DSU, Raed Arafat, a anunțat luni seara că se analizează la nivel central ca localitățile cu mai mult de 3 infectări la mia de locuitori vor fi carantinate. Acesta a cerut comitetelor pentru județene de Situații de Urgență să se reunească de urgență pentru a lua toate măsurile prevăzute în HG-uri pentru incidențele de 1,5 cazuri/mia de locuitori în ultimele 14 zile. </strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p><strong>Măsurile care vor fi analizate, potrivit lui Raed Arafat: </strong></p><p>Purtarea măștii în spațiile închise și deschise, mai ales în spațiile aglomerate.</p><p>Carantinarea localităților care depășesc 3 cazuri / mia de locuitori în ultimele 14 zile.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>Interzicerea evenimentelor precum nunți și botezuri în localitățile cu peste 1,5 cazuri/mia de locuitori.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>Este în analiză posibilitatea închiderii/suspendării agenților care nu respectă recomandările.</p><p>În județul Alba, conform datelor de la ultima raportare a<a href="https://alba24.ro/top-localitati-din-judetul-alba-dupa-incidenta-cazurilor-noi-de-covid-in-ultimele-14-zile-lista-prezentata-de-dsp-2-799986.html?fbclid=IwAR2ZWAoH91gwQnOh_6IYaIN8tow4cg-mWyMhq0bLJUK3xiTgvXnvILqmGvU" target="_blank" rel="noopener noreferrer"> situației actualizate</a> (vineri 2 octombrie) prezentate de DSP Alba, comuna Ciugud avea 4,49 cazuri la mia de locuitori, iar Alba Iulia și Aiud se apropiau de 3 la mie. Între timp, numărul cazurilor în cele două orașe a crescut.</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/raed-arafat-se-analizeaza-varianta-ca-localitatile-care-au-mai-mult-de-3-cazuri-la-mia-de-locuitori-sa-fie-carantinate-800596.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="jidvei" style="display:inline;"> <a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img
src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="lazy lazy-hidden spatiu" /><noscript><img
src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" /></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="transavia" style="display:inline;"> <a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" class="lazy lazy-hidden spatiu" width="300" height="250" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" class="spatiu" width="300" height="250" /></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">LIVE VIDEO: Raed Arafat și Nelu Tătaru, declarații în contextul creșterii numărului de infectări zilnice cu noul coronavirus</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 21 de minute</span><p></p> <span class="mvp-post-date">luni, 05.10.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="442" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/tataru-arafat.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/tataru-arafat.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/07/tataru-arafat-300x166.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/07/tataru-arafat-768x424.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="442" src="https://cdn.alba24.ro/wp-content/uploads/2020/07/tataru-arafat.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/tataru-arafat.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/07/tataru-arafat-300x166.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/07/tataru-arafat-768x424.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Secretarul de stat în MAI, Raed Arafat, și ministrul Sănătății, Nelu Tătaru, fac declarații în contextul creșterii numărului de infectări zilnice, la ora 21:10.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p><strong>Nelu Tătaru: </strong></p><p>Suntem pe un trend ascendent după septembrie: revenirea din concedii, redeschiderea școală, campanie electroală</p><p>S-au făcut evaluări ale tuturor activităților. S-au luat în seara aceasta o serie de măsuri.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>Pentru cei care vin să stea trei zile, în țară din zone de risc sunt anumite măsuri:</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>Cei care intră în carantină pentru o perioadă de 14 zile pot ieși din carantină în a 10-a zi dacă efectuează un test de coronavirus în a 8-a zi, iar acesta este negativ. Persoanele care rămân în România pe o perioadă mai mică de 3 zile și prezintă un test negativ de coronavirus care a fost efectuat în ultimele 48 de ore, sunt exceptate.</p><p><strong>Raed Arafat: </strong></p><p>Toate Comitetele județene de Situații de Urgență se vor reuni de urgență pentru a lua toate măsurile prevăzute în HG-uri pentru incidențele de 1,5 cazuri/mia de locuitori în ultimele 14 zile. Măsurile ce vor fi analizate: purtarea măștii în spațiile închise și deschise, mai ales în spațiile aglomerate</p><p><strong>Carantinarea localităților care depășesc 3 cazuri</strong> / mia de locuitori în ultimele 14 zile.</p><p><strong>Interzicerea evenimentelor precum nunți și botezuri în localitățile cu peste 1,5 cazuri</strong>/mia de locuitori</p><p>Este în analiză <strong>posibilitatea închiderii/suspendării agenților care nu respectă recomandările.</strong></p><p>Toate instituțiile publice și private, precum și operatorii economici care își desfășoară activitatea în localitățile unde incidența cumulată în ultimele 14 zile a cazurilor este mai mare decât 1,5 la mia de locuitori au obligația analizării modului de desfășurare a activității în vederea organizării programului de lucru în regim de muncă la domiciliu sau telemuncă, iar acolo unde acest lucru nu este posibil se recomandă decalarea programului de lucru.</p><p>Organizarea de <strong>sărbători religioase este permisă doar cu participarea persoanelor care au domiciliu</strong> sau reședință în locul unde se desfășoară evenimentul;</p><p>E extrem de necesar. Riscul major nu e doar participarea, e pe durata transportului spre localitate sau înapoi acasă. Dacă se stă în autobuz ore întregi, e suficientă o persoană infectată ca să îi infecteze pe toți.</p><p>Principalele declarații &#8211; știre în actualizare</p><p>&nbsp;</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/live-video-raed-arafat-si-nelu-tataru-declaratii-in-contextul-cresterii-numarului-de-infectari-zilnice-cu-noul-coronavirus-800590.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="vcst" style="display:inline;"> <a href="https://suzuki.premiumcars.ro/solicita-test-drive/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/rsz_campanie_roti.jpg" class="lazy lazy-hidden spatiu" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/09/rsz_campanie_roti.jpg" class="spatiu" /></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="stc" style="display:inline;"> <a href="http://www.technova.ro/2019/07/04/technova-si-buderus-iti-rasplatesc-fidelitatea/" rel="nofollow" target="_blank"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/Technova-Banner-300x250px-.png" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/09/Technova-Banner-300x250px-.png" class="spatiu"/></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/educatie"><span class="mvp-post-cat left">EDUCAȚIE</span></a></h3><h1 class="mvp-post-title left">Un nou cămin studențesc se ridică la Alba Iulia: Spații de cazare pentru 246 de studenți. Când ar putea fi gata</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 28 de minute</span><p></p> <span class="mvp-post-date">luni, 05.10.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="540" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/10/universitate-uab-2-e1597907735979.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="universitate" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/10/universitate-uab-2-e1597907735979.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2018/10/universitate-uab-2-e1597907735979-300x203.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2018/10/universitate-uab-2-e1597907735979-768x518.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="540" src="https://cdn.alba24.ro/wp-content/uploads/2018/10/universitate-uab-2-e1597907735979.jpg" class="attachment- size- wp-post-image" alt="universitate" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/10/universitate-uab-2-e1597907735979.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2018/10/universitate-uab-2-e1597907735979-300x203.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2018/10/universitate-uab-2-e1597907735979-768x518.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Universitatea „1 Decembrie 1918” din Alba Iulia a demarat lucrările la construcția unui nou cămin studențesc, în urmă cu șapte luni, iar lucrările sunt în plină desfășurare.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p><strong> Termenul prevăzut pentru finalizarea construcției este în 2021, se arată într-un comunicat de presă transmis de unitatea superioară de învățământ, luni 5 octombrie.</strong></p><p>Noul cămin studențesc va fi amplasat în Alba Iulia, pe strada Pinului, și va avea o capacitate de cazare de 246 de locuri. Camerele destinate cazării studenților vor avea grup sanitar propriu și balcon.</p><p>De asemenea, în cadrul căminului vor fi amenajate săli de lectură, sală multimedia, spălătorie și uscătorie, sală de mese cu chicinetă. Camerele vor avea o suprafață de 26 mp, vor fi dotate cu două paturi, noptiere, frigider de cameră, dulap de haine, masă tip birou, cuier, televizor, dulap pentru pantofi, scaune. Investiția se ridică la aproape 25.000.000 de lei.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>Lucrările de investiții sunt finanțate prin Compania Națională de Investiții cu sprijinul Ministerului Dezvoltării Regionale și Administrației Publice.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/un-nou-camin-studentesc-se-ridica-la-alba-iulia-spatii-de-cazare-pentru-246-de-studenti-cand-ar-putea-fi-gata-800588.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="ambient" style="display:inline;"> <a href="https://droancea.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden spatiu" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/Banner-dr-Oancea-300-x-250-px-mai-2020.png" /><noscript><img class="spatiu" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/Banner-dr-Oancea-300-x-250-px-mai-2020.png" /></noscript></a></div></div><div class="mvp-widget-ad left relative" style="width: 350px; float:left; height:250px; margin:10px"><div id="Albacons-taboola"> <a href="http://albacons.ro/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden spatiu" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/BANNER-albacons-15-mai-15-august-2020.jpg" /><noscript><img class="spatiu" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/BANNER-albacons-15-mai-15-august-2020.jpg" /></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/economie"><span class="mvp-post-cat left">ECONOMIE</span></a></h3><h1 class="mvp-post-title left">Banca Centrală Europeană va experimenta varianta digitală a EURO. Ce oportunități și ce probleme pot apărea</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 32 de minute</span><p></p> <span class="mvp-post-date">luni, 05.10.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="419" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/12/euro1-e1601911429316.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" /><noscript><img width="800" height="419" src="https://cdn.alba24.ro/wp-content/uploads/2017/12/euro1-e1601911429316.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Banca Centrală Europeană va începe să experimenteze cu o versiune digitală a monedei unice europene, organizând în acelaşi timp o consultare publică, într-un pas major către introducerea acestei tehnologii.</strong></p><div id='div-gpt-ad-1562241046404-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241046404-0'); });</script> </div><p>„Euro aparţine europenilor, iar misiunea noastră este să fim gardienii monedei“, a declarat preşedinta băncii, Christine La­garde, cu ocazia publicării de către BCE a unui studiu pri­vi­tor la beneficiile şi dezavantajele introducerii unei monede digi­tale, informează stiripesurse.ro.</p><p>„Rolul nostru este de a asigura încrederea în bani. Acest lucru înseamnă că trebuie să ne asigurăm că euro este adecvat pentru era digitală. Trebuie să fim pregătiţi să emitem un <a href="https://www.europarl.europa.eu/cmsdata/150541/DIW_FINAL%20publication.pdf" target="_blank" rel="noopener noreferrer">euro digital</a> dacă acest lucru va fi necesar“, a adăugat Lagarde.</p><p>Consultarea va începe pe 12 octombrie, iar experimentul va fi organizat în paralel. BCE a anunţat că va decide către mijlocul anului 2021 dacă va lansa un proiect de euro digital, care ar urma să înceapă cu o „fază de analiză“.</p><div id='div-gpt-ad-1562241214553-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241214553-0'); });</script> </div><p>Uniunea Europeană tatonează de mult această posibilitate.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>O monedă digitală emisă de banca centrală ar permite locuitorilor din zona euro să plaseze în mod direct depozite la Banca Centrală Europeană. Această opţiune aparţine acum doar băncilor comerciale, guvernelor şi altor bănci centrale.</p><p>Teoretic, o monedă digitală este mai sigură decât banii fizici sau decât conturile obişnuite de economii. Totuşi, unii strategi avertizează că un astfel de sistem ar putea agrava o criză economică dacă deponenţii s-ar grăbi să-şi scoată banii din băncile comerciale şi să-i plaseze la autoritatea monetară.</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/banca-centrala-europeana-va-experimenta-varianta-digitala-a-euro-ce-oportunitati-si-ce-probleme-pot-aparea-800568.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241387996-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241387996-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.technova.ro/2019/07/04/technova-si-buderus-iti-rasplatesc-fidelitatea/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/Technova-Banner-300x250px-.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/09/Technova-Banner-300x250px-.png" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/foto-stirea-ta-container-si-pubele-de-gunoi-pe-pista-de-biciclete-de-la-iesirea-din-alba-iulia-era-sa-intru-in-plin-in-ele-796747.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/gunoii-pe-pista-de-biciclete-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/gunoii-pe-pista-de-biciclete-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/gunoii-pe-pista-de-biciclete-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/gunoii-pe-pista-de-biciclete-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/gunoii-pe-pista-de-biciclete-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/gunoii-pe-pista-de-biciclete-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/09/gunoii-pe-pista-de-biciclete-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/gunoii-pe-pista-de-biciclete-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/gunoii-pe-pista-de-biciclete-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span></div><h2>FOTO ȘTIREA TA: Container și pubele de gunoi, pe pista de biciclete de la ieșirea din Alba Iulia. ”Era să intru în plin în ele”</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-stirea-ta-accident-intre-alba-iulia-si-micesti-o-soferita-a-intrat-cu-masina-intr-un-parapet-pe-strada-calea-motilor-796681.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/accm-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/accm-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/accm-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/accm-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/accm-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/accm-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/09/accm-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/accm-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/accm-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 săptămâni</span></div><h2>FOTO ȘTIREA TA: ACCIDENT între Alba Iulia și Micești. O șoferiță a intrat cu mașina într-un parapet, pe strada Calea Moților</h2></div></div></div></div> </a> <a href="https://alba24.ro/stirea-ta-locuitorii-unui-cartier-din-alba-iulia-nemultumiti-de-traficul-din-zona-ruta-spre-paclisa-deviata-pe-strada-lor-796416.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/izvorului-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/izvorului-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/izvorului-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/izvorului-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/izvorului-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/izvorului-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/09/izvorului-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/izvorului-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/izvorului-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 săptămâni</span></div><h2>ȘTIREA TA Locuitorii unui cartier din Alba Iulia, nemulțumiți de traficul din zonă. Ruta spre Pâclișa, deviată pe strada lor</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/stirea-ta"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/10/florea.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2018/10/florea.gif" /></noscript></div></section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246464052-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246464052-0'); });</script> </div></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/angajari-la-stat-zeci-de-posturi-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-800431.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="birou-gol-zile-libere-e1519215884228" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="birou-gol-zile-libere-e1519215884228" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="birou-gol-zile-libere-e1519215884228" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 2 ore</span></div><h2>ANGAJĂRI la STAT. Zeci de posturi vacante în această perioadă la instituții publice din județul Alba. Condiții pentru candidați</h2></div></div></div></div> </a> <a href="https://alba24.ro/admitere-pentru-cursul-de-parasutisti-comando-la-scoala-de-aplicatie-a-fortelor-pentru-operatii-speciale-ghid-si-documentatie-800447.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/10/comando-armata-antrenament-operatiuni-speciale-Sursa-foto-Scoala-de-Aplicatie-a-Fortelor-pentru-Operatii-Speciale-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/comando-armata-antrenament-operatiuni-speciale-Sursa-foto-Scoala-de-Aplicatie-a-Fortelor-pentru-Operatii-Speciale-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/comando-armata-antrenament-operatiuni-speciale-Sursa-foto-Scoala-de-Aplicatie-a-Fortelor-pentru-Operatii-Speciale-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/10/comando-armata-antrenament-operatiuni-speciale-Sursa-foto-Scoala-de-Aplicatie-a-Fortelor-pentru-Operatii-Speciale-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/comando-armata-antrenament-operatiuni-speciale-Sursa-foto-Scoala-de-Aplicatie-a-Fortelor-pentru-Operatii-Speciale-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/comando-armata-antrenament-operatiuni-speciale-Sursa-foto-Scoala-de-Aplicatie-a-Fortelor-pentru-Operatii-Speciale-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/10/comando-armata-antrenament-operatiuni-speciale-Sursa-foto-Scoala-de-Aplicatie-a-Fortelor-pentru-Operatii-Speciale-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/comando-armata-antrenament-operatiuni-speciale-Sursa-foto-Scoala-de-Aplicatie-a-Fortelor-pentru-Operatii-Speciale-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/comando-armata-antrenament-operatiuni-speciale-Sursa-foto-Scoala-de-Aplicatie-a-Fortelor-pentru-Operatii-Speciale-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 5 ore</span></div><h2>Admitere pentru cursul de parașutiști comando, la Școala de Aplicație a Forțelor pentru Operații Speciale. Ghid și documentație</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/administratie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.wpcromania.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/10/ezgif.com-optimize-2.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/10/ezgif.com-optimize-2.gif" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/imaginebanner.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/04/imaginebanner.jpg" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/banca-centrala-europeana-va-experimenta-varianta-digitala-a-euro-ce-oportunitati-si-ce-probleme-pot-aparea-800568.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/12/euro1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2017/12/euro1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2017/12/euro1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/12/euro1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2017/12/euro1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2017/12/euro1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2017/12/euro1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2017/12/euro1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2017/12/euro1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 32 de minute</span></div><h2>Banca Centrală Europeană va experimenta varianta digitală a EURO. Ce oportunități și ce probleme pot apărea</h2></div></div></div></div> </a> <a href="https://alba24.ro/care-au-fost-salariile-medii-pe-care-le-au-primit-romanii-in-al-doilea-trimestru-al-anului-cheltuielile-82-din-venituri-800512.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/07/pensii-bani-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="pensii bani" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/07/pensii-bani-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/07/pensii-bani-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/07/pensii-bani-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="pensii bani" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/07/pensii-bani-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/07/pensii-bani-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2019/07/pensii-bani-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="pensii bani" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/07/pensii-bani-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/07/pensii-bani-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 5 ore</span></div><h2>Care au fost salariile medii pe care le-au primit românii în al doilea trimestru al anului. Cheltuielile, 82% din venituri</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/economie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.termene.ro" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><p><a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /></noscript></a></p></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/lista-competitie-interna-pentru-stabilirea-candidatilor-usr-plus-alba-la-parlament-vot-secret-in-cadrul-conferintei-judetene-800577.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/USR01077-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/USR01077-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/USR01077-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/USR01077-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/USR01077-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/USR01077-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/09/USR01077-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/USR01077-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/USR01077-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum O oră</span></div><h2>LISTA: Competiție internă pentru stabilirea candidaților USR PLUS Alba la Parlament. Vot secret în cadrul Conferinței Județene</h2></div></div></div></div> </a> <a href="https://alba24.ro/amendament-florin-roman-parlamentarii-care-isi-prelungesc-mandatele-dupa-21-decembrie-nu-mai-primesc-indemnizatie-si-diurna-800570.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/florin-roman-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/florin-roman-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/florin-roman-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/florin-roman-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/florin-roman-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/florin-roman-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/09/florin-roman-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/florin-roman-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/florin-roman-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 ore</span></div><h2>Amendament Florin Roman: Parlamentarii care își prelungesc mandatele după 21 decembrie, nu mai primesc indemnizație și diurnă</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/politica"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246570137-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246570137-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246538031-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246538031-0'); });</script> </div></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/foto-promenada-inimilor-2020-pe-biciclete-initiativa-rotary-alba-iulia-si-alba-iulia-civitas-solis-pentru-sanatate-800535.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/10/IMG_20201003_120606-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/IMG_20201003_120606-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/IMG_20201003_120606-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/10/IMG_20201003_120606-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/IMG_20201003_120606-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/IMG_20201003_120606-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/10/IMG_20201003_120606-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/IMG_20201003_120606-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/IMG_20201003_120606-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 4 ore</span></div><h2>FOTO: “Promenada Inimilor 2020” pe biciclete. Inițiativă Rotary Alba Iulia si Alba Iulia Civitas Solis pentru sănătate</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-18-medalii-la-campionatul-national-de-powerlifting-pentru-sportivii-cs-unirea-alba-iulia-800381.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/10/CS-Unirea-campionat-powerlifting-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/CS-Unirea-campionat-powerlifting-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/CS-Unirea-campionat-powerlifting-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/10/CS-Unirea-campionat-powerlifting-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/CS-Unirea-campionat-powerlifting-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/CS-Unirea-campionat-powerlifting-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/10/CS-Unirea-campionat-powerlifting-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/CS-Unirea-campionat-powerlifting-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/CS-Unirea-campionat-powerlifting-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>FOTO: 18 medalii la Campionatul Național de Powerlifting pentru sportivii CS Unirea Alba Iulia</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sport"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/video-o-capra-neagra-profita-de-ultimele-zile-de-soare-moment-rar-surprins-de-rangerii-parcului-natural-apuseni-800428.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/10/capra-neagra--80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/capra-neagra--80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/capra-neagra--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/10/capra-neagra--80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/capra-neagra--80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/capra-neagra--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/10/capra-neagra--80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/capra-neagra--80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/capra-neagra--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 10 ore</span></div><h2>VIDEO: O capră neagră profită de ultimele zile de soare. Moment rar, surprins de rangerii Parcului Natural Apuseni</h2></div></div></div></div> </a> <a href="https://alba24.ro/5-octombrie-ziua-cercetasilor-din-alba-iulia-centrul-local-axente-sever-implineste-26-de-ani-de-existenta-800410.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/10/cercetasii-din-alba-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="cercetasi" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/10/cercetasii-din-alba-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/10/cercetasii-din-alba-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/10/cercetasii-din-alba-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="cercetasi" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/10/cercetasii-din-alba-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/10/cercetasii-din-alba-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/10/cercetasii-din-alba-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="cercetasi" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/10/cercetasii-din-alba-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/10/cercetasii-din-alba-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 12 ore</span></div><h2>5 octombrie: Ziua cercetașilor din Alba Iulia. Centrul local ”Axente Sever” împlinește 26 de ani de existență</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/lifestyle"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/video-dacia-spring-primul-autoturism-100-electric-romanesc-va-fi-prezentat-in-octombrie-ce-specificatii-si-autonomie-are-800179.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/10/dacia-spring-concept1-e1601640481626-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/dacia-spring-concept1-e1601640481626-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/dacia-spring-concept1-e1601640481626-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/10/dacia-spring-concept1-e1601640481626-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/dacia-spring-concept1-e1601640481626-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/dacia-spring-concept1-e1601640481626-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/10/dacia-spring-concept1-e1601640481626-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/dacia-spring-concept1-e1601640481626-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/dacia-spring-concept1-e1601640481626-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>VIDEO: Dacia Spring, primul autoturism 100% electric românesc, va fi prezentat în octombrie. Ce specificații și autonomie are</h2></div></div></div></div> </a> <a href="https://alba24.ro/autobuze-si-taxiuri-ecologice-din-2025-proiect-de-lege-privind-transportul-ecologic-la-camera-deputatilor-800321.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/07/autobuz-electric-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="autobuz electric" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/07/autobuz-electric-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/07/autobuz-electric-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/07/autobuz-electric-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="autobuz electric" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/07/autobuz-electric-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/07/autobuz-electric-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/07/autobuz-electric-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="autobuz electric" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/07/autobuz-electric-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/07/autobuz-electric-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>Autobuze și taxiuri ecologice, din 2025. PROIECT de Lege privind transportul ecologic, la Camera Deputaților</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/tech"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/focar-de-coronavirus-la-unirea-pres-zece-angajati-testati-pozitiv-pentru-covid-19-800565.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 ore</span></div><h2>Focar de coronavirus la Unirea Pres: Zece angajați testați pozitiv pentru COVID-19</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-elevii-colegiului-militar-din-alba-iulia-au-donat-sange-ne-ajutam-semenii-aflati-in-suferinta-800550.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/10/DSC_0527-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/DSC_0527-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/DSC_0527-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/10/DSC_0527-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/DSC_0527-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/DSC_0527-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/10/DSC_0527-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/10/DSC_0527-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/10/DSC_0527-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 5 ore</span></div><h2>FOTO: Elevii Colegiului Militar din Alba Iulia au donat sânge: ”Ne ajutăm semenii aflați în suferință”</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sanatate"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/educatie'>Educatie</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/un-nou-camin-studentesc-se-ridica-la-alba-iulia-spatii-de-cazare-pentru-246-de-studenti-cand-ar-putea-fi-gata-800588.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/10/universitate-uab-2-e1597907735979-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="universitate" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/10/universitate-uab-2-e1597907735979-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/10/universitate-uab-2-e1597907735979-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/10/universitate-uab-2-e1597907735979-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="universitate" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/10/universitate-uab-2-e1597907735979-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/10/universitate-uab-2-e1597907735979-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/10/universitate-uab-2-e1597907735979-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="universitate" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/10/universitate-uab-2-e1597907735979-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/10/universitate-uab-2-e1597907735979-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 28 de minute</span></div><h2>Un nou cămin studențesc se ridică la Alba Iulia: Spații de cazare pentru 246 de studenți. Când ar putea fi gata</h2></div></div></div></div> </a> <a href="https://alba24.ro/diferente-enorme-intre-salariul-unui-profesor-roman-si-unul-din-europa-cat-castiga-in-medie-dascalii-de-pe-continent-800575.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/11/clasa-scoala-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/11/clasa-scoala-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/11/clasa-scoala-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/11/clasa-scoala-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/11/clasa-scoala-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/11/clasa-scoala-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2019/11/clasa-scoala-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/11/clasa-scoala-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/11/clasa-scoala-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 2 ore</span></div><h2>Diferențe enorme între salariul unui profesor român și unul din Europa. Cât câștigă în medie dascălii de pe continent</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/educatie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section><section id="mvp_ad_widget-91" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></section></div></div></div></div></div></article><center><div class="billboard"></div><div class="billboardmobil"></div></center></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_100px-1.png" alt="Alba24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 – Stiri din Alba. 24 de ore din 24</a></li><li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li><li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li><li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li><li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li></ul></div> <br /><center>  <script type="text/javascript">var start = function(VIQEO) {
								        VIQEO.setConfig({ flyPlayer: {
								           floatingWidth: '300',
								           enableCloseButton: true
								         } });
								      }

								      if (!window.VIQEO) {
								        window.onViqeoLoad = start;
								      } else {
								        start(window.VIQEO);
								      }</script> <div  style="text-align: center;"><div style="display: inline-block; vertical-align: top;">  <script type="text/javascript" id="trfc_trafic_script">//
								t_rid = 'alba24-ro';
								(function(){ t_js_dw_time=new Date().getTime();
								t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
								if (document.createElement && document.getElementsByTagName && document.insertBefore) {
								t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
								var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
								document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
								//</script> <noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript></div><div style="display: inline-block; vertical-align: top;"> <a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31"></a></div></div></center> <br /><div class="menu-footer-menu-container" align="left"><ul id="menu-footer-menu" class="menu"><li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225"></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Partener <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Stiri Romania24.ro</a> Copyright © 2020 Alba24.ro powered by Independent Media &amp; More</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <!-- ngg_resource_manager_marker --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alba24.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/wp-polls/polls-js.js' defer='defer' id='wp-polls-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/ui/core.min.js' defer='defer' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js' defer='defer' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js' defer='defer' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/mvpcustom.js' defer='defer' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/scripts.js' defer='defer' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/retina.js' defer='defer' id='retina-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/flexslider.js' defer='defer' id='flexslider-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/comment-reply.min.js' defer='defer' id='comment-reply-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' defer='defer' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' defer='defer' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' defer='defer' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/wp-embed.min.js' defer='defer' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer='defer' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/akismet/_inc/form.js' defer='defer' id='akismet-form-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.57' defer='defer' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06","error":"<strong>Atentie<\/strong>:&nbsp;Mai multe reCAPTCHA au fost gasite in formularul curent. Elimina\u021bi toate campurile reCAPTCHA de prisos pentru func\u021bionare corecta.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/google-captcha/js/script.js' defer='defer' id='gglcptch_script-js'></script>
</body></html>