<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" />
<link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="http://alba24.ro/feed/" />
<meta property="fb:app_id" content="293792664353977" />
<meta property="og:type" content="article" />
			  		<meta property="og:image" content="https://alba24.ro/wp-content/uploads/2019/08/COLEGIUL-NATIONAL-HCC-4-e1564852219901.jpg" />
		<meta name="twitter:image" content="https://alba24.ro/wp-content/uploads/2019/08/COLEGIUL-NATIONAL-HCC-4-e1564852219901.jpg" />
	<meta property="og:url" content="https://alba24.ro/definitivat-2022-miercuri-proba-scrisa-138-de-candidati-din-alba-asteptati-sa-participe-la-examen-modele-de-subiecte-si-reguli-932562.html" />
<meta property="og:title" content="Definitivat 2022: miercuri, proba scrisă. 138 de candidați din Alba așteptați să participe la examen. Modele de subiecte și reguli" />
<meta property="og:description" content="Definitivat 2022: 138 de candidați din județul Alba sunt așteptați să participe, miercuri, 20 iulie, la proba scrisă în cadrul examenului de Definitivat 2022. Primele rezultate vor fi afișate în 27 iulie. Pentru promovarea examenului ce dă dreptul de practică în învățământul preuniversitar, candidații trebuie să obțină cel puțin media 8, astfel: media aritmetică a [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://alba24.ro/definitivat-2022-miercuri-proba-scrisa-138-de-candidati-din-alba-asteptati-sa-participe-la-examen-modele-de-subiecte-si-reguli-932562.html">
<meta name="twitter:title" content="Definitivat 2022: miercuri, proba scrisă. 138 de candidați din Alba așteptați să participe la examen. Modele de subiecte și reguli">
<meta name="twitter:description" content="Definitivat 2022: 138 de candidați din județul Alba sunt așteptați să participe, miercuri, 20 iulie, la proba scrisă în cadrul examenului de Definitivat 2022. Primele rezultate vor fi afișate în 27 iulie. Pentru promovarea examenului ce dă dreptul de practică în învățământul preuniversitar, candidații trebuie să obțină cel puțin media 8, astfel: media aritmetică a [&hellip;]">
<meta name="publish-date" content="2022-07-19" />
    <style>#wpadminbar{ display:none; }</style>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />	<link rel="dns-prefetch" href="//ssl.google-analytics.com" />	<link rel="dns-prefetch" href="//static.xx.fbcdn.net" />		<link rel="dns-prefetch" href="//www.facebook.com" />		<link rel="dns-prefetch" href="//staticxx.facebook.com" />		<link rel="dns-prefetch" href="//connect.facebook.net" />		<link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" />				<link rel="dns-prefetch" href="//pixel.rubiconproject.com" />		<link rel="dns-prefetch" href="//ib.adnxs.com/" />		
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel='preconnect' href='https://video.onnetwork.tv' >
<link rel='preconnect' href='https://c2.taboola.com' >
<link rel='preconnect' href='https://nr-events.taboola.com' >
<link rel='preconnect' href='https://secure.trafic.ro' >
<link rel='preconnect' href='https://cdn.onnetwork.tv' >
<link rel='preconnect' href='https://secure.gravatar.com' >
<link rel='preconnect' href='https://imasdk.googleapis.com' >
<link rel='preconnect' href='https://cdn.jsdelivr.net' >
    <script id="rro_config">
        var ssection = "post";
        var scategory = "EDUCAȚIE";
        var sarticle = "932562";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var cX = cX || { options: { consent: true } };
        cX.callQueue = cX.callQueue || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>
    <script data-cfasync="false" async type="text/javascript" data-pmdelayedscript="https://ineed2s.ro/alba24.ro/scar.connect.js" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.9 (Yoast SEO v19.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Definitivat 2022: miercuri, proba scrisă. 138 de candidați din Alba așteptați să participe la examen. Modele de subiecte și reguli - Alba24</title><style id="perfmatters-used-css">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</style><link rel="preload" href="https://alba24.ro/wp-content/uploads/2019/08/COLEGIUL-NATIONAL-HCC-4-e1564852219901.jpg" as="image" /><link rel="preload" href="https://alba24.ro/wp-content/uploads/2022/02/728x150.png" as="image" /><link rel='preload' href='https://alba24.ro/wp-content/themes/zox-news-child/font-awesome/fonts/fontawesome-webfont.woff2?v=4.6.3' as='font'>
	<meta name="description" content="Definitivat 2022: miercuri, proba scrisă. 138 de candidați din Alba așteptați să participe la examen. Modele de subiecte și reguli" />
	<link rel="canonical" href="https://alba24.ro/definitivat-2022-miercuri-proba-scrisa-138-de-candidati-din-alba-asteptati-sa-participe-la-examen-modele-de-subiecte-si-reguli-932562.html" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="Redactia Alba24.ro" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="12 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='stylesheet' id='wpadverts-ci-css'  data-pmdelayedstyle="https://alba24.ro/wp-content/plugins/wpadverts-category-icons//assets/css/wpadverts-ci.css" type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  data-pmdelayedstyle="https://alba24.ro/wp-content/plugins/wp-polls/polls-css.css" type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mvp-custom-style-css'  data-pmdelayedstyle="https://alba24.ro/wp-content/themes/zox-news/style.css" type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-custom-child-style-css'  data-pmdelayedstyle="https://alba24.ro/wp-content/themes/zox-news-child/style.css" type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  data-pmdelayedstyle="https://alba24.ro/wp-content/themes/zox-news/css/reset.css" type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  data-pmdelayedstyle="https://alba24.ro/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css" type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  data-pmdelayedstyle="https://alba24.ro/wp-content/themes/zox-news/css/media-queries.css" type='text/css' media='all' />
<script type='text/javascript' src='https://alba24.ro/wp-includes/js/jquery/jquery.min.js' defer='defer' id='jquery-core-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type="text/javascript" id="google_gtagjs-js" async data-pmdelayedscript="https://www.googletagmanager.com/gtag/js?id=UA-1681524-4" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="google_gtagjs-js-after" data-pmdelayedscript="data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygnc2V0JywgJ2xpbmtlcicsIHsiZG9tYWlucyI6WyJhbGJhMjQucm8iXX0gKTsKZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsKZ3RhZygic2V0IiwgImRldmVsb3Blcl9pZC5kWlROaU1UIiwgdHJ1ZSk7Cmd0YWcoImNvbmZpZyIsICJVQS0xNjgxNTI0LTQiLCB7ImFub255bWl6ZV9pcCI6dHJ1ZX0pOwpndGFnKCJjb25maWciLCAiRy03OTA1U0Q3OTAzIik7Cg==" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<!-- End Google Analytics snippet added by Site Kit -->
<script type='text/javascript'>window.presslabs = {"home_url":"https:\/\/alba24.ro"}</script><script type='text/javascript'>
	(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://alba24.ro';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + 'eRMl0BPHQARG' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();
</script>		<style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "https://alba24.ro/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
		<meta name="generator" content="Site Kit by Google 1.78.0" />    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '17627f31c2'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://alba24.ro/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Un exemplu de notificare";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificarile vor aparea pe desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplu de notificare";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificarile vor aparea pe dispozitivul dvs.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "va puteti dezabona oricand";
oneSignal_options['promptOptions']['acceptButtonText'] = "DA, ACCEPT";
oneSignal_options['promptOptions']['cancelButtonText'] = "NU, MULTUMESC";
oneSignal_options['promptOptions']['siteName'] = "https://alba24.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permite";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.wpa-field--website_address, .adverts-field-name-website_address { display: none !important }</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;right:auto;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://alba24.ro/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}.wp-has-aspect-ratio .wp-block-embed__wrapper{position:relative;}.wp-has-aspect-ratio .perfmatters-lazy-youtube{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;padding-bottom:0}.perfmatters-lazy:not(picture),.perfmatters-lazy>img{opacity:0}.perfmatters-lazy.loaded,.perfmatters-lazy>img.loaded,.perfmatters-lazy[data-was-processed=true],.perfmatters-lazy.loaded>img{opacity:1;transition:opacity 500ms}</style><style>
.spatiu {padding:5px;}
</style>
<script data-pmdelayedscript="data:text/javascript;base64," data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
  


<!-- NEWSROOM SCRIPT -->
<script data-pmdelayedscript="data:text/javascript;base64,CndpbmRvdy5fbmV3c3Jvb20gPSB3aW5kb3cuX25ld3Nyb29tIHx8IFtdOwp3aW5kb3cuX25ld3Nyb29tLnB1c2goe3BhZ2VUZW1wbGF0ZTogJ2hvbWUnfSk7CndpbmRvdy5fbmV3c3Jvb20ucHVzaCh7cGFnZURhc2hib2FyZDogJ2hvbWUnfSk7CndpbmRvdy5fbmV3c3Jvb20ucHVzaCgnYXVkaXRDbGlja3MnKTsKd2luZG93Ll9uZXdzcm9vbS5wdXNoKCd0cmFja1BhZ2UnKTsKIWZ1bmN0aW9uIChlLCBmLCB1KSB7CmUuYXN5bmMgPSAxOwplLnNyYyA9IHU7CmYucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUoZSwgZik7Cn0oZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgnc2NyaXB0JyksCmRvY3VtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCdzY3JpcHQnKVswXSwKCicvL2MyLnRhYm9vbGEuY29tL25yL2FsYmEyNHJvLXAvbmV3c3Jvb20uanMnKTsK" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<!-- END NEWSROOM SCRIPT -->


<!-- NEWSROOM SCRIPT -->
<script data-pmdelayedscript="data:text/javascript;base64,CndpbmRvdy5fbmV3c3Jvb20gPSB3aW5kb3cuX25ld3Nyb29tIHx8IFtdOwohZnVuY3Rpb24gKGUsIGYsIHUpIHsKZS5hc3luYyA9IDE7CmUuc3JjID0gdTsKZi5wYXJlbnROb2RlLmluc2VydEJlZm9yZShlLCBmKTsKfShkb2N1bWVudC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKSwKZG9jdW1lbnQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ3NjcmlwdCcpWzBdLAoKJy8vYzIudGFib29sYS5jb20vbnIvYWxiYTI0cm8tcC9uZXdzcm9vbS5qcycpOwo=" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<!-- END NEWSROOM SCRIPT -->



<div id="fb-root"></div>
<script data-pmdelayedscript="data:text/javascript;base64,KGZ1bmN0aW9uKGQsIHMsIGlkKSB7CiB2YXIganMsIGZqcyA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF07CiBpZiAoZC5nZXRFbGVtZW50QnlJZChpZCkpIHJldHVybjsKIGpzID0gZC5jcmVhdGVFbGVtZW50KHMpOyBqcy5pZCA9IGlkOwoganMuc3JjID0gJ2h0dHBzOi8vY29ubmVjdC5mYWNlYm9vay5uZXQvcm9fUk8vc2RrLmpzI3hmYm1sPTEmdmVyc2lvbj12Mi4xMCZhcHBJZD0yOTM3OTI2NjQzNTM5NzcnOwogZmpzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGpzLCBmanMpOwp9KGRvY3VtZW50LCAnc2NyaXB0JywgJ2ZhY2Vib29rLWpzc2RrJykpOw==" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
  <!-- Facebook Pixel Code -->
<script data-pmdelayedscript="data:text/javascript;base64,CiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQp7aWYoZi5mYnEpcmV0dXJuO249Zi5mYnE9ZnVuY3Rpb24oKXtuLmNhbGxNZXRob2Q/Cm4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9OwppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsKbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOwp0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTsKcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsCidodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CiBmYnEoJ2luaXQnLCAnNTQyNzc0NTI5ODE5NDY1Jyk7IApmYnEoJ3RyYWNrJywgJ1BhZ2VWaWV3Jyk7Cg==" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=542774529819465&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

</head>
<body class="post-template-default single single-post postid-932562 single-format-standard wp-embed-responsive">
	<!-- /1011785/Alba24.ro/1x1_Out_Of_Page -->
	<div id='div-gpt-ad-1562240404927-0'></div>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://alba24.ro/"><img width="200" height="61" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;200&#039;%20height=&#039;61&#039;%20viewBox=&#039;0%200%20200%2061&#039;%3E%3C/svg%3E" alt="Alba24" data-rjs="2" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_mare-200-x-61.png" /><noscript><img width="200" height="61" src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_mare-200-x-61.png" alt="Alba24" data-rjs="2" /></noscript></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li>
<li id="menu-item-883271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883271"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li>
<li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li>
<li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/educatie">EDUCAȚIE</a></li>
<li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li>
<li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li>
<li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li>
<li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li>
<li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li>
<li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li>
<li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li>
<li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li>
<li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li>
<li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li>
<li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li>
<li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li>
<li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li>
<li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li>
<li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://alba24.ro/">
	<input type="text" name="s" id="s" value="CAUTĂ" onfocus='if (this.value == "CAUTĂ") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUTĂ"; }' />
	<input type="hidden" id="searchsubmit" value="CAUTĂ" />
</form>
			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
										    <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div class="toparticoledesk">
<a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow">
<video autoplay loop muted playsinline  width="970" height="250">
<source src="/wp-content/uploads/2022/06/970x250.mp4" type="video/mp4">
</video>
</a>
</div>
<div class="toparticlemobile">
<a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow">
<video autoplay loop muted playsinline width="460" height="380">
<source src="/wp-content/uploads/2022/06/460x380.mp4" type="video/mp4">
</video>
</a>
</div>			</div><!--mvp-widget-ad-->
		</div>														</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																																														<a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img width="300" height="92" itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;92&#039;%20viewBox=&#039;0%200%20300%2092&#039;%3E%3C/svg%3E" alt="Alba24" data-rjs="2" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" /><noscript><img width="300" height="92" itemprop="logo" src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" alt="Alba24" data-rjs="2" /></noscript></a>
																																														<a class="mvp-nav-logo-small" href="https://alba24.ro/"><img width="300" height="92" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;92&#039;%20viewBox=&#039;0%200%20300%2092&#039;%3E%3C/svg%3E" alt="Alba24" data-rjs="2" style="width: auto;" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" /><noscript><img width="300" height="92" src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" alt="Alba24" data-rjs="2" style="width: auto;" /></noscript></a>
																																														<h2 class="mvp-logo-title">Alba24</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Definitivat 2022: miercuri, proba scrisă. 138 de candidați din Alba așteptați să participe la examen. Modele de subiecte și reguli</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li>
<li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li>
<li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li>
<li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li>
<li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li>
<li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li>
<li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li>
<li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li>
<li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li>
<li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li>
<li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li>
<li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
							<div style='background-color: #db222f;float:left;width:100%;'>
								<div class="mvp-nav-menu left">
										<div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li>
<li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li>
<li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li>
<li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li>
<li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li>
<li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li>
<li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li>
<li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li>
<li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li>
</ul></div>								</div><!--mvp-nav-menu-->
							</div>
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
      <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://alba24.ro/definitivat-2022-miercuri-proba-scrisa-138-de-candidati-din-alba-asteptati-sa-participe-la-examen-modele-de-subiecte-si-reguli-932562.html"/>
            <div id="mvp-article-cont" class="left relative">
      <div class="mvp-main-box">
        <div id="mvp-post-main" class="left relative">
          
          <div class="mvp-post-main-out left relative">
            <div class="mvp-post-main-in">
              <div id="mvp-post-content" class="left relative">
                                  <header id="mvp-post-head" class="left relative">
                    <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/educatie"><span class="mvp-post-cat left">EDUCAȚIE</span></a></h3>
                    <h1 class="mvp-post-title left entry-title" itemprop="headline">Definitivat 2022: miercuri, proba scrisă. 138 de candidați din Alba așteptați să participe la examen. Modele de subiecte și reguli</h1>
                    <div style="clear:both;"></div>
                    <div class="adsubtitlu">
                      <center>
<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_1 -->
<div id='div-gpt-ad-1562240963486-0'>
</div>
   
 </center>
                    </div>
                                                              <div class="mvp-author-info-wrap left relative">
                        <div class="mvp-author-info-thumb left relative">
                          <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;46&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%2046%2046&#039;%3E%3C/svg%3E" class="avatar avatar-46 photo perfmatters-lazy" height="46" width="46" data-src="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>                        </div><!--mvp-author-info-thumb-->
                        <div class="mvp-author-info-text left relative">
                          <div class="mvp-author-info-date left relative">
                            <p>Publicat</p> <span class="mvp-post-date">acum 2 ore </span> <p> </p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-07-19">marți, 19.07.2022</time></span>
                            <meta itemprop="dateModified" content="2022-07-19"/>
                          </div><!--mvp-author-info-date-->
                          <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
                            <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                           </div><!--mvp-author-info-name-->
                        </div><!--mvp-author-info-text-->
                      </div><!--mvp-author-info-wrap-->
                                      </header>
                  <div style="height:5px;"></div><div style="clear:both;"></div>


                  <div class="fb_like_recommend">
                    <span><div class="fb-like" data-href="https://alba24.ro/definitivat-2022-miercuri-proba-scrisa-138-de-candidati-din-alba-asteptati-sa-participe-la-examen-modele-de-subiecte-si-reguli-932562.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span>
                  </div>
                                                                                                                            <div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img data-perfmatters-preload width="800" height="534" src="https://alba24.ro/wp-content/uploads/2019/08/COLEGIUL-NATIONAL-HCC-4-e1564852219901.jpg" class="attachment- size- wp-post-image" alt="" />                                                <meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2019/08/COLEGIUL-NATIONAL-HCC-4-e1564852219901.jpg">
                        <meta itemprop="width" content="800">
                        <meta itemprop="height" content="534">
                      </div><!--mvp-post-feat-img-->
                                                                                                                                            <div id="mvp-content-wrap" class="left relative">
                  <div class="mvp-post-soc-out right relative">
                                        <div class="mvp-post-soc-in">
                      <div id="mvp-content-body" class="left relative">
                        <div id="mvp-content-body-top" class="left relative">
                                                                              <div id="mvp-content-main" class="left relative">
                            <p><strong>Definitivat 2022:</strong> <strong>138 de candidați din județul Alba sunt așteptați să participe, miercuri, 20 iulie, la proba scrisă în cadrul examenului de Definitivat 2022. Primele rezultate vor fi afișate în 27 iulie.</strong></p><div class='toparticoledesk'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img data-perfmatters-preload src='https://alba24.ro/wp-content/uploads/2022/02/728x150.png' width='728' height='150'/></a>
</div>
<div class='toparticlemobile'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img width="460" height="380" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;460&#039;%20height=&#039;380&#039;%20viewBox=&#039;0%200%20460%20380&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" /><noscript><img width="460" height="380" src='https://alba24.ro/wp-content/uploads/2022/01/460x380.png' /></noscript></a>
</div>
  
<p><strong>Pentru promovarea examenului ce dă dreptul de practică în învățământul preuniversitar, candidații trebuie să obțină cel puțin media 8, astfel:</strong></p>
<ul>
<li>media aritmetică a notelor finale la inspecții și portofoliu să fie minim 8, dar nu mai puțin de 7 la fiecare din probele respective</li>
<li>nota minimă de promovare a examenului este 8</li>
</ul>
<h4>Vezi <a href="https://alba24.ro/definitivat-2022-modele-de-subiecte-pentru-proba-scrisa-din-20-iulie-pe-discipline-calendarul-examenului-si-reguli-929741.html" target="_blank" rel="noopener">Definitivat 2022: MODELE de SUBIECTE pentru proba scrisă din 20 iulie, pe discipline</a></h4>
<p>Examenul de Definitivat poate fi susținut de cadrele didactice care au cel puțin un an vechime în învățământ și este obligatoriu pentru obținerea gradelor didactice.</p>
<p>Persoanele care nu promovează examenul de definitivare în învăţământ pot fi angajate în sistemul naţional de învăţământ preuniversitar numai pe perioadă determinată, cu statut de profesor debutant.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id='div-gpt-ad-1562241214553-0'>
</div>



<p>Candidaţii pot susţine examenul naţional pentru definitivare în învăţământ fără taxă de cel mult 3 ori. Prezentările ulterioare la examen sunt condiţionate de achitarea unei taxe în cuantum de 300 lei.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id='div-gpt-ad-1597640382847-0'>
  
</div>
<p>În Alba, proba scrisă se va desfășura la centrul de examen de la Colegiul Național ”Horea, Cloșca și Crișan”, fiind organizat pe 26 de discipline.</p>
<h4>Definitivat 2022 – proba scrisă – reguli pentru candidați</h4>
<p>Pentru proba scrisă, Centrul Naţional de Politici şi Evaluare în Educaţie elaborează 3 variante de subiecte şi baremele de evaluare aferente.</p>
<p><strong>Proba scrisă se desfăşoară începând cu ora 9.o0, durata de redactare a lucrării fiind de 4 ore.</strong></p>
<p>Prezentarea comisiei la centrul de examen se face în intervalul orar 7.00-7.15, pe baza buletinului/cărţii de identitate şi a delegaţiei de serviciu.</p>
<p><strong>Accesul candidaţilor în centrul de examen la proba scrisă se face în intervalul 7.30-8.00</strong>, pe baza actului de identitate valabil &#8211; carte de identitate, carte de identitate provizorie sau buletin de identitate &#8211; ori, în lipsa acestuia, pe baza paşaportului în termen de valabilitate.</p>
<p><strong>Candidaţii şi profesorii asistenţi</strong> <strong>nu pot avea asupra lor</strong>, în sala de examen, obiecte sau materiale din următoarele categorii:</p>
<ul>
<li>genţi, poşete, ziare, reviste, cărţi, caiete, mijloace electronice de calcul, telefoane mobile sau orice alte mijloace care intermediază/facilitează comunicarea la distanţă, alte obiecte/materiale a căror utilizare afectează desfăşurarea examenului în condiţii de legalitate, echitate şi obiectivitate.</li>
</ul>
<p>Materialele şi/sau obiectele nepermise vor fi depuse şi sigilate în sala de depozitare a obiectelor personale, înainte de intrarea în sala de examen.</p>
<p>Candidaţii care introduc în sala de examen materiale nepermise, din categoria materialelor menţionate sau compatibile cu acestea, chiar dacă nu le utilizează în momentul în care sunt depistaţi, sunt<strong> eliminaţi din examen pentru tentativă de fraudă</strong>, prin decizie motivată a preşedintelui comisiei de examen, situaţie în care profesorii-asistenţi sau membrii comisiei de examen încheie un proces-verbal.</p>
<p>Candidaţii sunt informaţi de către profesorii asistenţi responsabili de săli, la intrarea în sala de examen, cu privire la prevederile metodologice referitoare la desfăşurarea probei scrise şi semnează procese-verbale care să ateste informarea.</p>
<p>Pe uşa fiecărei săli de examen se afişează tabelele nominale cuprinzând numele şi prenumele candidaţilor repartizaţi în sala respectivă şi disciplina la care aceştia susţin examenul.</p>
<p>În fiecare sală de examen se repartizează candidaţi care susţin examenul la cel puţin două discipline diferite. Repartizarea candidaţilor în sală se face potrivit tabelelor afişate, respectarea ordinii de aşezare în bancă fiind obligatorie.</p>
<p>În vederea desfăşurării probei scrise se asigură <strong>supravegherea fiecărei săli</strong> de către 2-3 profesori asistenţi, care verifică identitatea candidaţilor din sala respectivă pe baza actului de identitate prezentat de aceştia şi care răspund de corectitudinea desfăşurării probei scrise în sala respectivă.</p>
<p>Profesorii asistenţi responsabili de săli primesc, sub semnătură, de la secretariatul comisiei de examen tabelul nominal cu candidaţii repartizaţi în sala respectivă, foile tipizate de examen şi ciornele necesare ştampilate, corespunzător numărului candidaţilor din sală.</p>
<p>Înainte de distribuirea subiectelor în săli, profesorii asistenţi instruiesc candidaţii cu privire la modul de secretizare şi securizare a lucrărilor scrise, numerotarea paginilor şi atenţionează candidaţii cu privire la situaţiile care pot conduce la anularea lucrării scrise şi la eliminarea din examen, potrivit prevederilor legale.</p>
<p>Preşedintele comisiei de examen, împreună cu secretarul comisiei, <strong>distribuie în sălile de examen plicurile secretizate cu subiecte, astfel încât, la ora 10.00, acestea să poată fi desfăcute, în prezenţa candidaţilor</strong>.</p>
<p>Din momentul deschiderii plicului cu subiecte, niciun candidat nu mai poate părăsi sala decât dacă predă lucrarea şi semnează de predare. Candidaţii care nu se află în sală în momentul deschiderii plicului cu subiecte pierd dreptul de a mai susţine examenul în sesiunea respectivă.</p>
<p>După primirea subiectelor, candidaţii verifică dacă au primit subiectul corespunzător specializării/ disciplinei de examen şi semnează pentru conformitate în tabelul pus la dispoziţie de profesorii asistenţi responsabili de sală.</p>
<p><strong>Pentru redactarea lucrărilor se foloseşte cerneală sau pix de culoare albastră; desenele/graficele se execută cu creion negru.</strong></p>
<p>Candidaţii pot avea, în sala de examen, dicţionare &#8211; pentru disciplinele latină sau greacă veche &#8211; şi planuri de conturi &#8211; pentru disciplinele economice.</p>
<p>Profesorii asistenţi care furnizează soluţii ale subiectelor de examen, falsifică lucrări, tolerează acţiuni sau intenţii de fraudă ale candidaţilor sau manifestă neglijenţă în îndeplinirea atribuţiilor răspund disciplinar sau penal, după caz.</p>
<p>Nerespectarea prevederilor procedurii specifice privind secretizarea şi securizarea lucrărilor scrise, referitoare la înscrierea numelui candidaţilor sau a altor nume proprii care nu au legătură cu cerinţele subiectului, precum şi la existenţa oricăror alte semne distinctive pe foile de examen determină anularea lucrărilor scrise. Candidaţii care doresc să corecteze o greşeală taie fiecare rând din pasajul greşit cu o linie orizontală, iar schemele/desenele, cu o linie oblică.</p>
<p><strong>Candidaţii care, în timpul desfăşurării probei scrise, sunt surprinşi copiind, primind sau transmiţând soluţii cu privire la subiecte sunt eliminaţi din examen</strong>, în acest sens încheindu-se un proces-verbal de către profesorii-asistenţi responsabili de sală sau de către membrii comisiei de examen. Aceeaşi măsură se aplică şi pentru orice altă tentativă de fraudă.</p>
<p>Candidatul care se retrage din proprie iniţiativă poate solicita anularea lucrării, pe baza unei declaraţii, predă lucrarea şi foaia cu subiecte şi părăseşte sala după cel puţin o oră, dar nu la mai mult de 3 ore de la deschiderea plicului cu subiecte. În acest caz, lucrarea scrisă nu este evaluată, iar în statistici candidatul respectiv se consideră retras, cu dreptul de a se înscrie în sesiunea imediat următoare, conform prevederilor legale.</p>
<p>În cazuri excepţionale, dacă un candidat solicită părăsirea temporară a sălii, el este însoţit de unul dintre profesorii asistenţi până la înapoierea în sala de examen, fără a beneficia de prelungirea timpului alocat rezolvării subiectelor.</p>
<p>Sigilarea lucrărilor scrise se efectuează cu etichete albe, după care se aplică ştampila de examen.</p>
<p>Etichetele conţinând codurile de bare se aplică numai în spaţiile rezervate. Procedura specifică privind secretizarea şi securizarea lucrărilor scrise utilizând etichete cu cod de bare se stabileşte de către Ministerul Educaţiei şi Cercetării şi se comunică inspectoratelor şcolare.</p>
<p>Comisia de examen, profesorii-asistenţi şi candidaţii au obligaţia să respecte prevederile procedurii aprobate.</p>
<p>Pentru ştampila de examen se utilizează numai tuş albastru. După încheierea lucrării, candidaţii numerotează foile de examen în spaţiul rezervat, cu cifre arabe, indicând pagina curentă şi numărul total de pagini scrise, de exemplu: 3/5 pentru pagina a treia din totalul de 5 pagini scrise. Se vor numerota toate paginile pe care candidatul a scris, inclusiv prima pagină şi paginile incomplete.</p>
<p>Preşedintele comisiei de examen, după consultarea cu membrii comisiei, <strong>poate anula lucrările scrise</strong> pe care se regăsesc semne distinctive sau dacă se constată nerespectarea:</p>
<ul>
<li>a) modului de secretizare a lucrării scrise</li>
<li>b) modului de redactare a lucrării scrise, inclusiv modul de corectare, de către candidaţi, a eventualelor greşeli</li>
<li>c) modului de completare a denumirii disciplinei de examen pe foaia tipizată (transcrisă întocmai de către candidaţi de pe foaia cu subiecte pe prima pagină a lucrării scrise, în spaţiul rezervat, cu majuscule)</li>
<li>d) modului de numerotare a paginilor în spaţiul rezervat.</li>
</ul>
<p>La finalizarea lucrării, candidaţii predau profesorilor asistenţi responsabili de sală lucrările şi semnează în borderoul de predare, menţionând numărul de pagini scrise în borderou şi pe teză, în spaţiul rezervat. Spaţiile libere ale întregii lucrări se anulează, în faţa candidatului, de către unul dintre profesorii asistenţi, cu linie frântă în forma literei &#8222;Z&#8221;. Până la predarea ultimei lucrări, în sală rămân cel puţin 3 candidaţi.</p>
<p>Ciornele şi foaia cu subiecte se predau separat profesorilor asistenţi responsabili de sală, odată cu lucrarea; ciornele nu sunt luate în considerare în evaluarea lucrării şi la eventualele contestaţii.</p>
<p>Profesorii asistenţi responsabili de sală predau comisiei de examen lucrările candidaţilor, borderourile de predare a lucrărilor, tipizatele anulate şi cele nefolosite, tabelele de prezenţă, ciornele, foile cu subiecte, precum şi toate materialele din mapa sălii de examen rămase nefolosite.</p>
<h4>Definitivat 2022 &#8211; proba scrisă</h4>
<p>Proba scrisă a examenului se susţine la:</p>
<ul>
<li>disciplina de specialitate şi metodica predării acesteia &#8211; pentru <strong>profesori din învăţământul de masă şi din învăţământul special, antrenori şi cadre didactice medicale cu studii superioare</strong></li>
<li>limba şi literatura română şi matematică, metodica predării limbii şi literaturii române/comunicării în limba română şi metodica predării matematicii/matematicii şi explorării mediului în învăţământul primar &#8211; pentru î<strong>nvăţători, institutori şi profesori pentru învăţământul primar din unităţile şcolare cu limba de predare română</strong></li>
<li>limba şi literatura maternă, limba şi literatura română şi universală pentru copii, matematică, metodica predării limbii şi literaturii/comunicării în limba maternă, metodica predării limbii şi literaturii/comunicării în limba română şi metodica predării matematicii/matematicii şi explorării mediului în învăţământul primar &#8211; pentru <strong>învăţători, institutori şi profesori pentru învăţământul primar din unităţile şcolare cu limba de predare în una dintre limbile minorităţilor naţional</strong>e, având studiile finalizate în limba respectivă</li>
<li>limba română şi literatura pentru copii şi metodica activităţilor instructiv-educative în grădiniţa de copii &#8211; pentru <strong>educatoare, institutori şi profesori pentru învăţământul preşcolar din unităţile preşcolare cu predare în limba română</strong></li>
<li>limba şi literatura maternă, limba şi literatura română şi universală pentru copii, metodica predării activităţilor în limba maternă şi metodica predării activităţilor în limba română în învăţământul preşcolar &#8211; pentru <strong>educatoare, institutori şi profesori pentru învăţământul preşcolar din unităţile preşcolare cu limba de predare în una dintre limbile minorităţilor naţionale</strong>, având studiile finalizate în limba respectivă</li>
<li>limba şi literatura română şi matematică, metodica predării limbii şi literaturii române/comunicării în limba română şi metodica predării matematicii/matematicii şi explorării mediului în învăţământul primar sau terapie educaţională complexă şi integrată (psihopedagogie specială pentru educatoare, învăţători, învăţători-educatori) &#8211; pentru <strong>învăţători-educatori, învăţători, învăţători-itineranţi, institutori, profesori pentru învăţământul primar din învăţământul special cu predare în limba română</strong></li>
<li>limba şi literatura maternă, limba şi literatura română şi universală pentru copii, matematică, metodica predării limbii şi literaturii/comunicării în limba maternă, metodica predării limbii şi literaturii/comunicării în limba română şi metodica predării matematicii/matematicii şi explorării mediului în învăţământul primar sau terapie educaţională complexă şi integrată (psihopedagogie specială pentru educatoare, învăţători, învăţători-educatori) &#8211; pentru<strong> învăţători, învăţători- itineranţi, institutori, profesori pentru învăţământul primar din învăţământul special cu predare în una dintre limbile minorităţilor</strong>, având studiile finalizate în limba respectivă</li>
<li>limba română şi literatura pentru copii şi metodica activităţilor instructiv-educative în grădiniţa de copii sau terapie educaţională complexă şi integrată (psihopedagogie specială pentru educatoare, învăţători, învăţători-educatori) &#8211; pentru e<strong>ducatoare, institutori, profesori pentru învăţământul preşcolar din învăţământul special cu predare în limba română</strong></li>
<li>limba şi literatura maternă, limba şi literatura română şi universală pentru copii, metodica predării activităţilor în limba maternă şi metodica predării activităţilor în limba română în învăţământul preşcolar sau terapie educaţională complexă şi integrată (psihopedagogie specială pentru educatoare, învăţători, învăţători-educatori) &#8211; pentru <strong>educatoare, institutori, profesori pentru învăţământul preşcolar din învăţământul special cu predare în una dintre limbile minorităţilor</strong>, având studiile finalizate în limba respectivă</li>
<li>disciplina de specialitate şi didactica acesteia &#8211; pentru <strong>maiştri-instructori, antrenori şi cadre didactice medicale cu studii medii</strong></li>
</ul>
<h4>DEFINITIVAT 2022 – CALENDAR:</h4>
<ul>
<li>16 septembrie – 14 octombrie 2021: înscrierea candidaților la unitățile de învățământ</li>
<li>1-7 octombrie 2021: emiterea deciziilor de constituire a comisiilor de examen județene/Comisiei de examen a municipiului București</li>
<li>15-29 octombrie 2021: transmiterea dosarelor de înscriere la inspectoratul școlar, verificarea și avizarea acestora, conform graficului elaborat și comunicat de fiecare inspectorat școlar; înștiințarea candidaților cu privire la admiterea sau respingerea dosarului de înscriere</li>
<li>până la 3 iunie 2022: efectuarea inspecțiilor de specialitate</li>
<li>6-17 iunie 2022: completarea dosarelor și validarea datelor de înscriere existente în aplicația informatică specifică</li>
<li><strong>20 iulie 2022: susținerea probei scrise</strong></li>
<li>27 iulie 2022: afișarea rezultatelor</li>
<li>27-28 iulie 2022: înregistrarea contestațiilor</li>
<li>28 iulie—3 august 2022: soluționarea contestațiilor</li>
<li>4 august 2022: afișarea rezultatelor finale</li>
<li>4-9 august 2022: transmiterea la Ministerul Educației a tabelelor nominale cu rezultatele candidaților promovați</li>
<li>9-16 august 2022: validarea rezultatelor examenului prin ordin al ministrului educației</li>
</ul>
</p>                            							<div class='google_news_section'><p><strong>Fiți la curent cu ultimele noutăți. Urmăriți Alba24.ro și pe <a href="https://news.google.com/publications/CAAqBwgKMOXUqgsw4t_CAw?hl=ro&gl=RO&ceid=RO%3Aro">Google News</a></strong></p></div>
							
							
		<div class="widget-content">
		Ultimele articole pe alba24
		<ul>
											<li>
					<a href="https://alba24.ro/anre-investigheaza-18-companii-suspectate-de-manipularea-pietei-de-energie-si-gaze-amenzi-aplicate-932546.html">ANRE investighează 18 companii suspectate de manipularea pieței de energie și gaze. Amenzi aplicate</a>
									</li>
											<li>
					<a href="https://alba24.ro/cat-dureaza-lucrarile-de-asflatare-de-pe-cea-mai-circulata-strada-din-alba-iulia-precizarile-primarului-gabriel-plesa-932627.html">Cât durează lucrările de asflatare de pe cea mai circulată stradă din Alba Iulia. Precizările primarului Gabriel Pleșa</a>
									</li>
											<li>
					<a href="https://alba24.ro/cat-au-castigat-sefii-fabricii-de-arme-si-ai-uzinei-mecanice-din-cugir-in-2021-anul-salariilor-de-mizerie-pentru-muncitori-932622.html">Cât au câștigat șefii Fabricii de Arme și ai Uzinei Mecanice din Cugir în 2021, anul salariilor de mizerie pentru muncitori</a>
									</li>
											<li>
					<a href="https://alba24.ro/definitivat-2022-miercuri-proba-scrisa-138-de-candidati-din-alba-asteptati-sa-participe-la-examen-modele-de-subiecte-si-reguli-932562.html" aria-current="page">Definitivat 2022: miercuri, proba scrisă. 138 de candidați din Alba așteptați să participe la examen. Modele de subiecte și reguli</a>
									</li>
											<li>
					<a href="https://alba24.ro/incendiu-la-iesirea-din-aiud-catre-teius-un-utilaj-agricol-a-luat-foc-risc-de-propagare-la-balotii-de-fan-932582.html">UPDATE VIDEO INCENDIU uriaș la ieșirea din Aiud către Teiuș: Un utilaj agricol a luat foc. Flăcările s-au extins la baloții de fân</a>
									</li>
					</ul>

		</div><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><a href="https://alba24.ro/ultimele-articole-pe-alba24" target="_blank" rel="noopener">
<div style="float:right;">
	<p style="color: #f00;text-align: right; text-decoration: none; font-size: 16px;">
		Citește mai multe știri de azi
	</p>
</div>
</a></div></div>							
                                                        <div class="stirea-ta-24"><br />
                            <div style='clear:both;'></div>
							  <hr class='linie_paginatie' />
							  <p><strong>Dacă ți-a plăcut articolul și vrei să fii la curent cu ce scriem:
</p>


<div style="display: flex;">
  <!--<div style=" flex: 0 0 50%;">-->
  <div style="display:inherit;">
  <a href="#" id="my-notification-button" style="display: none;   background-color: #ff0000; /* rosu */
  border: none;
  color: white;
  padding: 10px;
  text-align: center;
  text-decoration: none;
  display: inline-block;
  font-size: 16px;" class="mvp-comment-but-text">Abonează-te la notificări</a>
    <script>
    function onManageWebPushSubscriptionButtonClicked(event) {
        getSubscriptionState().then(function(state) {
            if (state.isPushEnabled) {
                /* Subscribed, opt them out */
                OneSignal.setSubscription(false);
            } else {
                if (state.isOptedOut) {
                    /* Opted out, opt them back in */
                    OneSignal.setSubscription(true);
                } else {
                    /* Unsubscribed, subscribe them */
                    OneSignal.registerForPushNotifications();
                }
            }
        });
        event.preventDefault();
    }

    function updateMangeWebPushSubscriptionButton(buttonSelector) {
        var hideWhenSubscribed = false;
        var subscribeText = "Abonează-te la notificări";
        var unsubscribeText = "Multumim, ești deja abonat";

        getSubscriptionState().then(function(state) {
            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;

            var element = document.querySelector(buttonSelector);
            if (element === null) {
                return;
            }

            element.removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.addEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.textContent = buttonText;

            if (state.hideWhenSubscribed && state.isPushEnabled) {
                element.style.display = "none";
            } else {
                element.style.display = "";
            }
        });
    }

    function getSubscriptionState() {
        return Promise.all([
          OneSignal.isPushNotificationsEnabled(),
          OneSignal.isOptedOut()
        ]).then(function(result) {
            var isPushEnabled = result[0];
            var isOptedOut = result[1];

            return {
                isPushEnabled: isPushEnabled,
                isOptedOut: isOptedOut
            };
        });
    }

    var OneSignal = OneSignal || [];
    var buttonSelector = "#my-notification-button";

    /* This example assumes you've already initialized OneSignal */
    OneSignal.push(function() {
        // If we're on an unsupported browser, do nothing
        if (!OneSignal.isPushNotificationsSupported()) {
            return;
        }
        updateMangeWebPushSubscriptionButton(buttonSelector);
        OneSignal.on("subscriptionChange", function(isSubscribed) {
            /* If the user's subscription state changes during the page's session, update the button text */
            updateMangeWebPushSubscriptionButton(buttonSelector);
        });
    });
    </script>
  </div>
  <!--<div style=" flex: 0 0 50%;">-->
  <div style="display:inherit; margin-left: 20px;">
        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/definitivat-2022-miercuri-proba-scrisa-138-de-candidati-din-alba-asteptati-sa-participe-la-examen-modele-de-subiecte-si-reguli-932562.html&amp;t=Definitivat 2022: miercuri, proba scrisă. 138 de candidați din Alba așteptați să participe la examen. Modele de subiecte și reguli', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
          <div style="background-color: #1877F2; text-align: center; padding: 10px; color: #fff;">Share on Facebook</div>
        </a>
  </div>
  <!-- <div style="flex: 1;"><div class="fb-like" data-href="https://www.facebook.com/www.Alba24.ro/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div></div>-->
</div>

                            <hr class='linie_paginatie' />
                             <p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="https://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p>


</div>
                                                          <div class="mvp-post-tags">
                               <span class="mvp-post-tags-header">Pe aceeași tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/2022" rel="tag">2022</a><a href="https://alba24.ro/tag/alba-2" rel="tag">Alba</a><a href="https://alba24.ro/tag/candidati" rel="tag">candidati</a><a href="https://alba24.ro/tag/definitivat" rel="tag">definitivat</a><a href="https://alba24.ro/tag/examen" rel="tag">examen</a><a href="https://alba24.ro/tag/modele" rel="tag">modele</a><a href="https://alba24.ro/tag/proba-scrisa" rel="tag">proba scrisa</a><a href="https://alba24.ro/tag/reguli" rel="tag">reguli</a><a href="https://alba24.ro/tag/rezultate" rel="tag">Rezultate</a><a href="https://alba24.ro/tag/stiri" rel="tag">stiri</a><a href="https://alba24.ro/tag/subiecte" rel="tag">subiecte</a></span>
                             </div><!--mvp-post-tags-->

                                                                                                <div id="mvp-comments-button" class="left relative mvp-com-click">
                                    <span class="mvp-comment-but-text">Comentează</span>
                                  </div><!--mvp-comments-button-->
                                  <div id="comments" class="mvp-com-click-id-932562 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/definitivat-2022-miercuri-proba-scrisa-138-de-candidati-din-alba-asteptati-sa-participe-la-examen-modele-de-subiecte-si-reguli-932562.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> <span class="required-field-message" aria-hidden="true">Câmpurile obligatorii sunt marcate cu <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentariu <span class="required" aria-hidden="true">*</span></label> <textarea autocomplete="new-password"  id="e451941a17"  name="e451941a17"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a20a8da205da924b7544bbda7ff7e8fa" );document.getElementById("e451941a17").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nume <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='932562' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->
                                                              
                              <br />
                            
                          </div><!--mvp-content-main-->
                          <div id="mvp-content-bot" class="left">
                            
                            <div class="posts-nav-link">
                                                          </div><!--posts-nav-link-->
                                                                                      <center>


                              <div style="clear:both;"></div><div style="height:10px;"></div>
                              <div id="psd" style="float:left; padding:5px;">

<a href="https://www.pema-electrotehnic.ro/" rel="nofollow" target="_blank"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/04/211220-Banner_Pema_300x300px-01.jpg" /><noscript><img width="300" height="300" src="https://alba24.ro/wp-content/uploads/2022/04/211220-Banner_Pema_300x300px-01.jpg" /></noscript></a>
                              </div>
                              <div style="float:right;" id="pngalba">


 <!-- /1011785/Alba24.ro/Articol/300x250_End_article_DA_PA_2 -->
<a href="https://retim.ro/Alba" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/11/211123_banner_online_Alba_-300x250px_v2.gif" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2021/11/211123_banner_online_Alba_-300x250px_v2.gif" /></noscript></a>

                              </div>
                              </div>
                              </center>


                                                          <div id="mvp-author-box-wrap" class="left relative">
                                <div class="mvp-author-box-out right relative">
                                  <div id="mvp-author-box-img" class="left relative">
                                    <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;60&#039;%20height=&#039;60&#039;%20viewBox=&#039;0%200%2060%2060&#039;%3E%3C/svg%3E" class="avatar avatar-60 photo perfmatters-lazy" height="60" width="60" data-src="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=60&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=120&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></noscript>                                  </div><!--mvp-author-box-img-->
                                  <div class="mvp-author-box-in">
                                    <div id="mvp-author-box-head" class="left relative">
                                      <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>
                                      <div id="mvp-author-box-soc-wrap" class="left relative">
                                                                                                                                                                                                                                                                                                                              </div><!--mvp-author-box-soc-wrap-->
                                    </div><!--mvp-author-box-head-->
                                  </div><!--mvp-author-box-in-->
                                </div><!--mvp-author-box-out-->
                                <div id="mvp-author-box-text" class="left relative">
                                  <p></p>
                                </div><!--mvp-author-box-text-->
                              </div><!--mvp-author-box-wrap-->
                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                              <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                  <img width="300" height="92" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;92&#039;%20viewBox=&#039;0%200%20300%2092&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png" /><noscript><img width="300" height="92" src="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png"/></noscript>
                                  <meta itemprop="url" content="https://alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png">
                                                              </div><!--mvp-org-logo-->
                              <meta itemprop="name" content="Alba24">
                            </div><!--mvp-org-wrap-->
                          </div><!--mvp-content-bot-->
                        </div><!--mvp-content-body-top-->
                        <div class="mvp-cont-read-wrap">
                                                                              
                        </div><!--mvp-cont-read-wrap-->
                      </div><!--mvp-content-body-->
                    </div><!--mvp-post-soc-in-->
                  </div><!--mvp-post-soc-out-->
                </div><!--mvp-content-wrap-->
                          <div id="mvp-post-add-box">
                <div id="mvp-post-add-wrap" class="left relative">
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">ANRE investighează 18 companii suspectate de manipularea pieței de energie și gaze. Amenzi aplicate</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;46&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%2046%2046&#039;%3E%3C/svg%3E" class="avatar avatar-46 photo perfmatters-lazy" height="46" width="46" data-src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 5 minute</span> <p> </p> <span class="mvp-post-date">marți, 19.07.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="1011" height="590" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1011&#039;%20height=&#039;590&#039;%20viewBox=&#039;0%200%201011%20590&#039;%3E%3C/svg%3E" class="attachment- size- wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2022/06/contor-curent-3.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/06/contor-curent-3.jpg 1011w, https://alba24.ro/wp-content/uploads/2022/06/contor-curent-3-300x175.jpg 300w, https://alba24.ro/wp-content/uploads/2022/06/contor-curent-3-768x448.jpg 768w, https://alba24.ro/wp-content/uploads/2022/06/contor-curent-3-514x300.jpg 514w, https://alba24.ro/wp-content/uploads/2022/06/contor-curent-3-310x181.jpg 310w, https://alba24.ro/wp-content/uploads/2022/06/contor-curent-3-150x88.jpg 150w" data-sizes="(max-width: 1011px) 100vw, 1011px" /><noscript><img width="1011" height="590" src="https://alba24.ro/wp-content/uploads/2022/06/contor-curent-3.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/06/contor-curent-3.jpg 1011w, https://alba24.ro/wp-content/uploads/2022/06/contor-curent-3-300x175.jpg 300w, https://alba24.ro/wp-content/uploads/2022/06/contor-curent-3-768x448.jpg 768w, https://alba24.ro/wp-content/uploads/2022/06/contor-curent-3-514x300.jpg 514w, https://alba24.ro/wp-content/uploads/2022/06/contor-curent-3-310x181.jpg 310w, https://alba24.ro/wp-content/uploads/2022/06/contor-curent-3-150x88.jpg 150w" sizes="(max-width: 1011px) 100vw, 1011px" /></noscript>                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Autoritatea Naţională de Reglementare în Domeniul Energiei investighează 18 companii, suspecte de manipularea piețelor angro de energie. În ultimul an, ANRE a amendat 24 de firme participante la piața angro de energie, cu peste 11,1 milioane de lei în total.</strong></p><div class='toparticoledesk'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img data-perfmatters-preload src='https://alba24.ro/wp-content/uploads/2022/02/728x150.png' width='728' height='150'/></a>
</div>
<div class='toparticlemobile'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img width="460" height="380" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;460&#039;%20height=&#039;380&#039;%20viewBox=&#039;0%200%20460%20380&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" /><noscript><img width="460" height="380" src='https://alba24.ro/wp-content/uploads/2022/01/460x380.png' /></noscript></a>
</div>
  
<p>Ca urmare a directivelor europene transpuse în legislația națională, ANRE a înființat Direcţia de investigaţii având ca obiect activitatea de investigaţii pe piaţa angro de energie electrică şi gaze naturale. ANRE este autoritatea competentă să desfăşoare investigaţii în domeniul energiei electrice și gazelor naturale în vederea unei bune funcţionări a pieţei angro de energie şi în deplină conformitate cu reglementările naţionale şi europene.</p>
<p>Potrivit reprezentanților autorității, activitatea de investigații se desfășoară în baza prevederilor art. 9, alin. (1) lit. y) şi lit. z) precum și ale art. 10 alin. (1) lit. b) și alin. (6) lit. d) din Ordonanţa de urgenţă a Guvernului nr. 33/2007, privind organizarea şi funcţionarea Autorităţii Naţionale de Reglementare în Domeniul Energiei, aprobată cu modificări şi completări prin Legea nr. 160/2012, cu modificările și completările ulterioare, respectiv ale prevederilor art. 84 și art. 183 din Legea energiei electrice şi a gazelor naturale nr. 123/2012, cu modificările și completările ulterioare.</p>
<p>În perioada 2021 – 2022, ANRE a finalizat 28 acţiuni de investigaţii în sectorul energiei electrice și al gazelor naturale.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id='div-gpt-ad-1562241214553-0'>
</div>



<p>Ca urmare a acestor acțiuni, ANRE a aplicat unui număr de 24 participanți la piața angro de energie sancțiuni contravenționale în cuantum total de 11.191.316,39 lei, după cum urmează:</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id='div-gpt-ad-1597640382847-0'>
  
</div>
<ul>
<li>pentru sectorul energiei electrice amenzi în cuantum de 10.191.316,39 lei unui număr de 22 participanți la piața angro de energie electrică;</li>
<li>pentru sectorul gazelor naturale amenzi în cuantum de 1.000.000 lei unui număr de 2 participanți la piața angro de gaze naturale.</li>
</ul>
<p>Sancțiunile au fost aplicate pentru încălcarea prevederilor art. 5 din Regulamentul (UE) nr. 1227/2011 al Parlamentului European și al Consiliului din 25 octombrie 2011 privind integritatea și transparența pieței angro de energie (REMIT), respectiv manipularea pieței angro de energie electrică sau gaze naturale, ca urmare a tranzacţiilor efectuate cu cantități de energie electrică sau gaze naturale pe platformele OPCOM, considerate de tip wash trade, calificate în sub-categoria ,,tranzacţiilor de spălare tip A – B – A” sau „pre-arranged”.</p>
<p>În anul 2022, ANRE are în curs de analiză/desfășurare investigații la un număr de 18 participanți la piața angro de energie suspectați de manipulare de piață (furnizori, traderi) din care 13 în sectorul energiei electrice și 5 în sectorul gazelor naturale.</p>
<p>Începând cu data de 25 septembrie 2020, conform prevederilor Legii energiei electrice și a gazelor naturale nr. 123/2012, cu modificările și completările ulterioare, sancțiunile aplicate de ANRE au fost majorate, astfel că participanții la piața angro de energie electrică și gaze naturale care manipulează sau încearcă să manipuleze piața angro de energie, se sancţionează cu amendă în cuantum de 5-10 % din cifra de afaceri anuală. Sumele aferente sancțiunilor aplicate de ANRE se constituie integral ca venit la bugetul de stat.</p>
<p>Scopul investigațiilor efectuate de ANRE a constat/constă în verificarea respectării de către participanții la piața angro de energie a prevederilor Regulamentului (UE) nr. 1227/2011 al Parlamentului European și al Consiliului din 25 octombrie 2011 privind integritatea și transparența pieței angro de energie.</p>
<p>Potrivit reprezentanților ANRE, toate investigațiile sunt supravegheate și se desfășoară în strânsă colaborare cu ACER. Interfața directă cu ACER permite realizarea unei comunicări eficiente cu reprezentanții și membrii ACER, în scopul aplicării coerente și coordonate a Regulamentului REMIT, atât la nivel național, cât și la nivelul întregii Uniuni Europene.</p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/anre-investigheaza-18-companii-suspectate-de-manipularea-pietei-de-energie-si-gaze-amenzi-aplicate-932546.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="" style="display:inline;">
<a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="spatiu perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" /><noscript><img width="300" height="250"
src="https://alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" /></noscript></a>
</div>
</div>
<div style="width: 350px; float:left; height:250px; margin:10px">
<div class="mvp-widget-ad left relative" id="" style="display:inline;">

<a href="http://theodoragolfclub.com/ro" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" width="300" height="250" class="spatiu perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/02/300-x-250.gif" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/02/300-x-250.gif" width="300" height="250" class="spatiu"/></noscript></a>

</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/administratie"><span class="mvp-post-cat left">ADMINISTRATIE</span></a></h3>
                        <h1 class="mvp-post-title left">Cât durează lucrările de asflatare de pe cea mai circulată stradă din Alba Iulia. Precizările primarului Gabriel Pleșa</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;46&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%2046%2046&#039;%3E%3C/svg%3E" class="avatar avatar-46 photo perfmatters-lazy" height="46" width="46" data-src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 51 de minute</span> <p> </p> <span class="mvp-post-date">marți, 19.07.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="1200" height="675" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1200&#039;%20height=&#039;675&#039;%20viewBox=&#039;0%200%201200%20675&#039;%3E%3C/svg%3E" class="attachment- size- wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2022/07/asfaltari-alba-iulia-e1658246753320.jpg" /><noscript><img width="1200" height="675" src="https://alba24.ro/wp-content/uploads/2022/07/asfaltari-alba-iulia-e1658246753320.jpg" class="attachment- size- wp-post-image" alt="" /></noscript>                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Lucrările de asfaltare aflate în desfășurare pe Calea Moților din Alba Iulia, pe porțiunea dintre sensul giratoriu de la intersecția cu strada Tudor Vladimirescu și sensul giratoriu de la intersecția cu strada Horea, vor dura aproximativ o săptămână, a anunțat primarul Gabriel Pleșa.</strong></p><div class='toparticoledesk'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img data-perfmatters-preload src='https://alba24.ro/wp-content/uploads/2022/02/728x150.png' width='728' height='150'/></a>
</div>
<div class='toparticlemobile'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img width="460" height="380" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;460&#039;%20height=&#039;380&#039;%20viewBox=&#039;0%200%20460%20380&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" /><noscript><img width="460" height="380" src='https://alba24.ro/wp-content/uploads/2022/01/460x380.png' /></noscript></a>
</div>
  
<p>Precizările primarului vin în contextul în care traficul în oraș este dat peste cap, fiind afectat de lucrările la cea mai circulată arteră între orașul de jos și cartierele de locuințe din Cetate.</p>
<p>”Aceste lucrări au loc pe ambele sensuri de mers, iar traficul este restricționat pe diferite porțiuni. Fiind o arteră principală foarte circulată și destul de deteriorată, aceste lucrări de reparații erau de maximă necesitate pentru a înlesni și fluidiza circulația.</p>
<p>În această perioadă vă rugăm să circulați cu prudență în zona șantierului și să respectați semnalizarea temporară” a transmis Gabriel Pleșa.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id='div-gpt-ad-1562241214553-0'>
</div>



<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id='div-gpt-ad-1597640382847-0'>
  
</div>                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/cat-dureaza-lucrarile-de-asflatare-de-pe-cea-mai-circulata-strada-din-alba-iulia-precizarile-primarului-gabriel-plesa-932627.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="vcst" style="display:inline;">

<a href="http://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="spatiu perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" / class="spatiu"></noscript></a>


</div>
</div>
<div style="width: 350px; float:left; height:250px; margin:10px">
<div class="mvp-widget-ad left relative" id="stc" style="display:inline;">

<a href="https://www.wpcromania.ro/oferte.html" target="_blank" rel="nofollow"><img width="299" height="249" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;299&#039;%20height=&#039;249&#039;%20viewBox=&#039;0%200%20299%20249&#039;%3E%3C/svg%3E" style="width:300px; height:250px;" class="spatiu perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif" /><noscript><img width="299" height="249" src="https://alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif" style="width:300px; height:250px;" class="spatiu"/></noscript></a></a>


</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/cugir"><span class="mvp-post-cat left">CUGIR</span></a></h3>
                        <h1 class="mvp-post-title left">Cât au câștigat șefii Fabricii de Arme și ai Uzinei Mecanice din Cugir în 2021, anul salariilor de mizerie pentru muncitori</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;46&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%2046%2046&#039;%3E%3C/svg%3E" class="avatar avatar-46 photo perfmatters-lazy" height="46" width="46" data-src="https://secure.gravatar.com/avatar/1f35dc11d74d4998f92fc71466d5fa31?s=46&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/1f35dc11d74d4998f92fc71466d5fa31?s=92&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1f35dc11d74d4998f92fc71466d5fa31?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/1f35dc11d74d4998f92fc71466d5fa31?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum O oră</span> <p> </p> <span class="mvp-post-date">marți, 19.07.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/ovidiu-hategan" title="Articole de Ovidiu Hategan" rel="author">Ovidiu Hategan</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="1200" height="674" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1200&#039;%20height=&#039;674&#039;%20viewBox=&#039;0%200%201200%20674&#039;%3E%3C/svg%3E" class="attachment- size- wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2022/02/uzina-de-sus-cugir-e1644823866902.jpg" /><noscript><img width="1200" height="674" src="https://alba24.ro/wp-content/uploads/2022/02/uzina-de-sus-cugir-e1644823866902.jpg" class="attachment- size- wp-post-image" alt="" /></noscript>                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Șefii celor două fabrici de armament și muniție din Cugir și-au publicat declarațiile de avere și interese și implicit veniturile pe anul fiscal încheiat. </strong></p><div class='toparticoledesk'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img data-perfmatters-preload src='https://alba24.ro/wp-content/uploads/2022/02/728x150.png' width='728' height='150'/></a>
</div>
<div class='toparticlemobile'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img width="460" height="380" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;460&#039;%20height=&#039;380&#039;%20viewBox=&#039;0%200%20460%20380&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" /><noscript><img width="460" height="380" src='https://alba24.ro/wp-content/uploads/2022/01/460x380.png' /></noscript></a>
</div>
  
<p><strong>Cu câteva luni în urmă, cele două fabrici de stat au fost zguduite de proteste masive ale muncitorilor, din cauza salariilor de mizerie și a condițiilor de muncă. </strong></p>
<h4>Cât au câștigat șefii de la Fabrica de Arme din Cugir</h4>
<p>În anul cel mai prost pentru angajați, ”șefii de la birouri”, responsabili cu bunul mers al celor două fabrici, nu au dus-o prost.</p>
<p><strong>Grațian Duma</strong> a încasat în 2021, în calitate de director general, suma de 134.613 de lei. Soția sa, care îi este și subalternă, pentru că și ea lucrează la Fabrica de Arme Cugir, a câștigat 39.308 lei.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id='div-gpt-ad-1562241214553-0'>
</div>



<p><strong>Directorul de producție, Octavian Borza</strong>, a scris în declarația de avere că a primit de la fabrică 89.810 de lei. La fel ca și în cazul directorului general, și soția sa lucrează în companie, de unde a încasat puțin peste 37.000 de lei.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id='div-gpt-ad-1597640382847-0'>
  
</div>
<p>De la APIA, a mai primit aproximativ 3.800 de lei cu titlu de subvenție. Asta în condițiile în care a declarat la capitolul terenuri doar o suprafață de 470 de metri pătrați de teren forestier.</p>
<p>Familia Borza deține 5 apartamente (sau garsoniere): 3 în Alba Iulia și 2 în Cugir.</p>
<p><strong>Directorul economic, Grațian Suciu</strong>, a declarat venituri de 76.975 de lei de la Fabrica de Arme, iar soția sa, care lucrează la o firmă privată (Orient Company SRL) la care este asociat acesta, a mai câștigat aproximativ 30.000 de lei.</p>
<p>Șeful structurii de securitate, <strong>Mircea Ioan Hentea</strong>,  a declarat că a încasat 50.567  de lei de la companie, în 2021.</p>
<p>Șefii de birou câștigă aproximativ 50.000 de lei pe an.</p>
<p><img class="size-full wp-image-683313 aligncenter perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;800&#039;%20height=&#039;600&#039;%20viewBox=&#039;0%200%20800%20600&#039;%3E%3C/svg%3E" alt="fabrica de arme cugir 2" width="800" height="600" data-src="https://alba24.ro/wp-content/uploads/2018/11/IMG_20181112_120614.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2018/11/IMG_20181112_120614.jpg 800w, https://alba24.ro/wp-content/uploads/2018/11/IMG_20181112_120614-300x225.jpg 300w, https://alba24.ro/wp-content/uploads/2018/11/IMG_20181112_120614-768x576.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img class="size-full wp-image-683313 aligncenter" src="https://alba24.ro/wp-content/uploads/2018/11/IMG_20181112_120614.jpg" alt="fabrica de arme cugir 2" width="800" height="600" srcset="https://alba24.ro/wp-content/uploads/2018/11/IMG_20181112_120614.jpg 800w, https://alba24.ro/wp-content/uploads/2018/11/IMG_20181112_120614-300x225.jpg 300w, https://alba24.ro/wp-content/uploads/2018/11/IMG_20181112_120614-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></p>
<p>&nbsp;</p>
<p>Șefa Consiliului de Administrație, <strong>Daniela Ambruș</strong>, a scris în declarația de avere că a câștigat peste 90.000 de lei de la Ministerul Economiei și aproape 40.000 de lei pentru calitatea de președinte al CA al Fabricii de Arme Cugir.</p>
<h4>Situația salariilor la UM Cugir. Câtau câștigat șefii</h4>
<p><strong>Mugurel Baciu</strong>, director în cadrul UM Cugir, a câștigat în 2021 102.700 de lei, iar soția sa, care este expert contabil la cabinetul propriu, a obținut și ea 100.000 de lei.</p>
<p>Directorul de Dezvoltare al Uzinei Mecanice din Cugir, <strong>Marin Morariu</strong>, a declarat un venit pe 2021 de 119.252 de lei, în calitate de ”salariat”. Soția sa, angajată la Fabrica de Arme, a încasat aproape 40.000 de lei, plus 2.300 de lei vouchere de vacanță.</p>
<div id="attachment_899346" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-899346" class="size-full wp-image-899346 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1200&#039;%20height=&#039;675&#039;%20viewBox=&#039;0%200%201200%20675&#039;%3E%3C/svg%3E" alt width="1200" height="675" data-src="https://alba24.ro/wp-content/uploads/2022/02/director-um-cugir-protest-scaled-e1644586687796.jpg" /><noscript><img aria-describedby="caption-attachment-899346" class="size-full wp-image-899346" src="https://alba24.ro/wp-content/uploads/2022/02/director-um-cugir-protest-scaled-e1644586687796.jpg" alt="" width="1200" height="675" /></noscript><p id="caption-attachment-899346" class="wp-caption-text">UM Cugir, în timpul protestelor de la începutul anului</p></div>
<p>Șeful structurii de securitate, <strong>Radu Coroamă</strong>, a câștigat în 2021 suma de 82.119 lei, la care se adaugă 4.000 de lei obținuți de la Asociația pentru Dezvoltare Socioresponsabil Resurse Umane. Soția sa a obținut aproape 79.000 de lei indemnizație pentru creșterea copilului.</p>
<p>Un șef de birou poate ajunge și la 60.000 de lei pe an, iar un șef de secție la 90.000 de lei. Un inginer șef sau un inspector șef, pot ajunge la venituri de 97.000 de lei pe an.</p>
<p>Reamintim că la începutul anului, la cele două fabrici de armament din Cugir au avut loc proteste ample, cauzate de salarizarea angajaților de rând, care acuzau câștiguri de 1.800 de lei pe lună, după zeci de ani de muncă.</p>
<p>Veniturile au fost ușor crescute după proteste, dar oamenii spun și acum că nu pot face față scumpirilor din ultima vreme și, mai mult, că nu-și vor putea plăti facturile la iarnă.</p>
<p><iframe style="border: none; overflow: hidden;" width="560" height="314" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" class="perfmatters-lazy" data-src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.Alba24.ro%2Fvideos%2F476168700664583%2F&amp;show_text=false&amp;width=560&amp;t=0"></iframe><noscript><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Fwww.Alba24.ro%2Fvideos%2F476168700664583%2F&amp;show_text=false&amp;width=560&amp;t=0" width="560" height="314" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></noscript></p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/cat-au-castigat-sefii-fabricii-de-arme-si-ai-uzinei-mecanice-din-cugir-in-2021-anul-salariilor-de-mizerie-pentru-muncitori-932622.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="ambient" style="display:inline;">
<a href="https://droancea.ro/" target="_blank" rel="nofollow"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="spatiu perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/04/Banner-Dr-Oancea-martie-2022-1.png" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2022/04/Banner-Dr-Oancea-martie-2022-1.png" class="spatiu" /></noscript></a>

</div>
</div>
<div class="mvp-widget-ad left relative" style="width: 350px; float:left; height:250px; margin:10px">
<div id="Albacons-taboola">

<a href="http://theodoragolfclub.com/ro" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;0&#039;%20viewBox=&#039;0%200%20300%200&#039;%3E%3C/svg%3E" width="300" class="spatiu perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/04/300-x-250.gif" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/04/300-x-250.gif" width="300" height="250"/ class="spatiu"></noscript></a>
</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/aiud"><span class="mvp-post-cat left">AIUD</span></a></h3>
                        <h1 class="mvp-post-title left">UPDATE VIDEO INCENDIU uriaș la ieșirea din Aiud către Teiuș: Un utilaj agricol a luat foc. Flăcările s-au extins la baloții de fân</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;46&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%2046%2046&#039;%3E%3C/svg%3E" class="avatar avatar-46 photo perfmatters-lazy" height="46" width="46" data-src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 2 ore</span> <p> </p> <span class="mvp-post-date">marți, 19.07.2022</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="800" height="335" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;800&#039;%20height=&#039;335&#039;%20viewBox=&#039;0%200%20800%20335&#039;%3E%3C/svg%3E" class="attachment- size- wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2022/07/incndiu-scaled-e1658233278976.jpg" /><noscript><img width="800" height="335" src="https://alba24.ro/wp-content/uploads/2022/07/incndiu-scaled-e1658233278976.jpg" class="attachment- size- wp-post-image" alt="" /></noscript>                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Un utilaj agricol a luat foc marți, 19 iulie, în jurul orei 14.50, în municipiul Aiud, la ieșirea către Teiuș. La aproape 20 de minute de la ajungerea pompierilor la fața locului, reprezentații ISU Alba au anunțat că incendiul se manifestă pe o suprafață de un hectar. Mai exact, focul din cauza vântului puternic s-a extins la baloții de paie din zonă și pe teren. </strong></p><div class='toparticoledesk'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img data-perfmatters-preload src='https://alba24.ro/wp-content/uploads/2022/02/728x150.png' width='728' height='150'/></a>
</div>
<div class='toparticlemobile'>
<a href='https://bit.ly/3HGTpE0' rel='nofollow' target='_blank'><img width="460" height="380" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;460&#039;%20height=&#039;380&#039;%20viewBox=&#039;0%200%20460%20380&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/01/460x380.png" /><noscript><img width="460" height="380" src='https://alba24.ro/wp-content/uploads/2022/01/460x380.png' /></noscript></a>
</div>
  
<p>La fața locului intervin pompierii din Aiud cu două autospeciale de apă și stingere.</p>
<p><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWZILDNjVG8sMA==" defer></script></p>
<p>Potrivit reprezentaților ISU Alba există un risc de propagare a focului la baloții de fân din apropierea utilajului.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id='div-gpt-ad-1562241214553-0'>
</div>



<p><strong>UPDATE 15.15:</strong> Incendiul se manifestă violent din cauza vântului puternic cu flacăra vizibilă și degajare de fum. La momentul de față se lucrează la limitarea propagării acestuia, au transmis reprezentații ISU Alba.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id='div-gpt-ad-1597640382847-0'>
  
</div>
<p>De asemenea, au fost suplimentate forțele de intervenție cu încă două autospeciale, una de la detașamentul din Aiud și una din Alba Iulia.</p>
<p><strong>UPDATE 15.28</strong>: Potrivit ISU Alba, incendiul se manifestă pe o suprafață de aproximativ 10.000 metri pătrați.</p>
<p><strong>UPDATE 15.45:</strong> Incendiul a fost localizat și se lucrează la stingerea focului au anunțat reprezentații ISU Alba.</p>
<p><strong>UPDATE 18.00:</strong> Incendiul a fost lichidat, au transmis reprezentanții ISU Alba. Cauza anunțată: efect termic.</p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/incendiu-la-iesirea-din-aiud-catre-teius-un-utilaj-agricol-a-luat-foc-risc-de-propagare-la-balotii-de-fan-932582.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                  </div><!--mvp-post-add-wrap-->
              </div><!--mvp-post-add-box-->
                          </div><!--mvp-post-content-->
            </div><!--mvp-post-main-in-->
                          <div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<!-- /1011785/Alba24.ro/Homepage/300x250_Stirea_DA_PA -->
<div id='div-gpt-ad-1562240019013-0'>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg" /></noscript></a>
							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/foto-video-caprior-surprins-langa-baltile-de-la-daia-romana-932186.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2022/07/bambi-de-la-daia-20-sursa-foto-olimpiu-moldovan-facebook-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/07/bambi-de-la-daia-20-sursa-foto-olimpiu-moldovan-facebook-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/07/bambi-de-la-daia-20-sursa-foto-olimpiu-moldovan-facebook-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/07/bambi-de-la-daia-20-sursa-foto-olimpiu-moldovan-facebook-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/07/bambi-de-la-daia-20-sursa-foto-olimpiu-moldovan-facebook-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/07/bambi-de-la-daia-20-sursa-foto-olimpiu-moldovan-facebook-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO-VIDEO: Căprior surprins lângă bălțile de la Daia Română</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/foto-stirea-ta-pubelele-smart-pentru-colectare-selectiva-din-alba-iulia-pline-de-deseuri-menajere-930743.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2022/07/pubele-tomberoane-smart-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/07/pubele-tomberoane-smart-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/07/pubele-tomberoane-smart-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/07/pubele-tomberoane-smart-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/07/pubele-tomberoane-smart-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/07/pubele-tomberoane-smart-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o săptămână</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO ȘTIREA TA: Pubelele „smart” pentru colectare selectivă din Alba Iulia, pline de deșeuri menajere</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/video-sofer-debusolat-surprins-pe-contrasens-pe-un-bulevard-din-alba-iulia-a-mers-asa-aproape-200-de-metri-929746.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-09.05.56-80x80.jpeg" data-srcset="https://alba24.ro/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-09.05.56-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-09.05.56-150x150.jpeg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-09.05.56-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-09.05.56-80x80.jpeg 80w, https://alba24.ro/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-09.05.56-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>VIDEO: Șofer debusolat, surprins pe contrasens pe un bulevard din Alba Iulia. A mers așa aproape 200 de metri</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/stirea-ta">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_1 -->
<div id='div-gpt-ad-1586246464052-0'>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.stcu.ro/" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" style="width:300px; height:250px;" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/07/banner-stc-iulie-2022.jpg" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2022/07/banner-stc-iulie-2022.jpg" style="width:300px; height:250px;" /></noscript></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/cat-dureaza-lucrarile-de-asflatare-de-pe-cea-mai-circulata-strada-din-alba-iulia-precizarile-primarului-gabriel-plesa-932627.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2022/07/asfaltari-alba-iulia-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/07/asfaltari-alba-iulia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/07/asfaltari-alba-iulia-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/07/asfaltari-alba-iulia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/07/asfaltari-alba-iulia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/07/asfaltari-alba-iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 51 de minute</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Cât durează lucrările de asflatare de pe cea mai circulată stradă din Alba Iulia. Precizările primarului Gabriel Pleșa</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/un-nou-punct-fix-de-recenzare-in-alba-iulia-unde-este-amplasat-932431.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2022/07/puncte-recenzare-alba-iulia-sursa-facebook-Municipiul-Alba-Iulia-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/07/puncte-recenzare-alba-iulia-sursa-facebook-Municipiul-Alba-Iulia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/07/puncte-recenzare-alba-iulia-sursa-facebook-Municipiul-Alba-Iulia-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/07/puncte-recenzare-alba-iulia-sursa-facebook-Municipiul-Alba-Iulia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/07/puncte-recenzare-alba-iulia-sursa-facebook-Municipiul-Alba-Iulia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/07/puncte-recenzare-alba-iulia-sursa-facebook-Municipiul-Alba-Iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 11 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Recensământ 2022: Un nou punct fix de recenzare în Alba Iulia. Unde este amplasat</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/administratie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://theodoragolfclub.com/ro" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" width="300" height="250" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/04/300-x-250.gif" /><noscript><img src="https://alba24.ro/wp-content/uploads/2022/04/300-x-250.gif" width="300" height="250"/></noscript></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_3 -->
<a href="https://admitereonline.utcluj.ro/facultatea-de-autovehicule-rutiere-mecatronica-si-mecanica-licenta/#domenii-i-specializri" rel="nofollow" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/06/UTCN-AB.png" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2022/06/UTCN-AB.png" /></noscript></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/ce-masuri-anti-seceta-ia-romania-prima-sedinta-a-comitetului-pentru-gestionarea-efectelor-produse-in-agricultura-932604.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2022/05/tractor-agricultura-sursa-alba24-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/05/tractor-agricultura-sursa-alba24-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/05/tractor-agricultura-sursa-alba24-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/05/tractor-agricultura-sursa-alba24-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/05/tractor-agricultura-sursa-alba24-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/05/tractor-agricultura-sursa-alba24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 3 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Ce măsuri anti-secetă ia România. Prima ședință a comitetului pentru gestionarea efectelor produse în agricultură</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/modificari-radicale-la-sistemul-deducerilor-din-salariu-tabelul-cu-schimbarile-care-se-vor-aplica-de-anul-viitor-932506.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2022/06/taxe-tva-bani-impozite-sursa-alba24-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/06/taxe-tva-bani-impozite-sursa-alba24-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/06/taxe-tva-bani-impozite-sursa-alba24-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/06/taxe-tva-bani-impozite-sursa-alba24-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/06/taxe-tva-bani-impozite-sursa-alba24-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/06/taxe-tva-bani-impozite-sursa-alba24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 5 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Modificări radicale la sistemul deducerilor din salariu. TABELUL cu schimbările care se vor aplica de anul viitor</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/economie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img width="300" height="251" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;251&#039;%20viewBox=&#039;0%200%20300%20251&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/07/alba-24-independent.png" /><noscript><img width="300" height="251"
src="https://alba24.ro/wp-content/uploads/2022/07/alba-24-independent.png" class="" /></noscript></a>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_DA_PA -->
<a href="https://www.facebook.com/cateringdelabunica/menu" rel="nofollow" target="_blank"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/07/Catering-Bunica-GIF.gif" /><noscript><img width="300" height="300" src="https://alba24.ro/wp-content/uploads/2022/07/Catering-Bunica-GIF.gif" /></noscript></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/premierul-romaniei-nicoale-ciuca-si-a-anulat-vizita-la-cupru-min-abrud-ce-motive-ar-fi-invocat-932461.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2022/05/nicolae-ciuca-alba-iulia-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/05/nicolae-ciuca-alba-iulia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/05/nicolae-ciuca-alba-iulia-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/05/nicolae-ciuca-alba-iulia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/05/nicolae-ciuca-alba-iulia-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/05/nicolae-ciuca-alba-iulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ABRUD</span><span class="mvp-cd-date left relative">acum 10 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Premierul României, Nicolae Ciucă, și-a anulat vizita la Cupru Min Abrud. Ce motive ar fi invocat</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/psd-isi-modifica-statutul-presedintele-partidului-nu-va-mai-fi-automat-candidat-la-presedintie-ce-a-declarat-marcel-ciolacu-932264.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2022/07/marcel-ciolacu-captura-facebook-18-iulie-2022-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/07/marcel-ciolacu-captura-facebook-18-iulie-2022-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/07/marcel-ciolacu-captura-facebook-18-iulie-2022-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/07/marcel-ciolacu-captura-facebook-18-iulie-2022-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/07/marcel-ciolacu-captura-facebook-18-iulie-2022-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/07/marcel-ciolacu-captura-facebook-18-iulie-2022-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>PSD își modifică statutul: președintele partidului nu va mai fi automat candidat la Președinție. Ce a declarat Marcel Ciolacu</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/politica">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<img width="300" height="125" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;125&#039;%20viewBox=&#039;0%200%20300%20125&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" /><noscript><img width="300" height="125" src="https://alba24.ro/wp-content/uploads/2020/12/alpinlux.gif" /></noscript>



			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.petrapavaje.ro/" target="_blank" rel="nofollow"><img width="300" height="125" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;125&#039;%20viewBox=&#039;0%200%20300%20125&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2021/03/rsz_macheta_petra_pavaje_alba24.jpg" /><noscript><img width="300" height="125" src="https://alba24.ro/wp-content/uploads/2021/03/rsz_macheta_petra_pavaje_alba24.jpg" /></noscript></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/19-iulie-ziua-nationala-a-inotului-care-este-istoria-acestui-sport-932294.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="53" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;53&#039;%20viewBox=&#039;0%200%2080%2053&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image perfmatters-lazy" alt="inot bazin" data-src="https://alba24.ro/wp-content/uploads/2014/07/IMG_00131-e1545134700444.jpg" /><noscript><img width="80" height="53" src="https://alba24.ro/wp-content/uploads/2014/07/IMG_00131-e1545134700444.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="inot bazin" /></noscript>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 14 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>19 iulie: Ziua naţională a înotului. Care este istoria acestui sport</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/sportiva-cs-unirea-alba-iulia-laura-alexia-bogdan-medalie-de-argint-la-campionatul-balcanic-de-judo-seniori-932177.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2022/07/Laura-Alexia-Bogdan-si-antrenor-Dinu-e1658126471852-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/07/Laura-Alexia-Bogdan-si-antrenor-Dinu-e1658126471852-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/07/Laura-Alexia-Bogdan-si-antrenor-Dinu-e1658126471852-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/07/Laura-Alexia-Bogdan-si-antrenor-Dinu-e1658126471852-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/07/Laura-Alexia-Bogdan-si-antrenor-Dinu-e1658126471852-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/07/Laura-Alexia-Bogdan-si-antrenor-Dinu-e1658126471852-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Laura Alexia Bogdan, de la CS Unirea Alba Iulia, medalie de argint la Campionatul Balcanic de Judo, seniori</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/sport">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.profm.ro/concursuri/followprofm-vara-asta-mergi-ca-vip-la-cele-mai-mari-concerte-din-europa-cu-profm-tellur" target="_blank" rel="nofollow">
<img width="600" height="500" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;600&#039;%20height=&#039;500&#039;%20viewBox=&#039;0%200%20600%20500&#039;%3E%3C/svg%3E" style="width:300px; height:250px;" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/07/Banner-PRO-FM-11-iulie-22.png" /><noscript><img width="600" height="500" src="https://alba24.ro/wp-content/uploads/2022/07/Banner-PRO-FM-11-iulie-22.png" style="width:300px; height:250px;" /></noscript></a>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_2 -->
<div id='div-gpt-ad-1586246538031-0'>
</div>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/cncd-s-a-autosesizat-in-cazul-declaratiilor-lui-george-buhnici-legate-de-femeile-cu-vergeturi-932618.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2022/07/george-buhnici-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/07/george-buhnici-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/07/george-buhnici-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/07/george-buhnici-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/07/george-buhnici-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/07/george-buhnici-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>CNCD s-a autosesizat în cazul declarațiilor lui George Buhnici, legate de ”femeile cu vergeturi”</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/adrian-paunescu-79-de-ani-de-la-nastere-miercuri-20-iulie-programul-evenimentelor-pregatite-de-biblioteca-judeteana-alba-932456.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2022/07/Afis-4.4-Monumentele-Literaturii-Romane-20-iulie-2022-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/07/Afis-4.4-Monumentele-Literaturii-Romane-20-iulie-2022-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/07/Afis-4.4-Monumentele-Literaturii-Romane-20-iulie-2022-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/07/Afis-4.4-Monumentele-Literaturii-Romane-20-iulie-2022-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/07/Afis-4.4-Monumentele-Literaturii-Romane-20-iulie-2022-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/07/Afis-4.4-Monumentele-Literaturii-Romane-20-iulie-2022-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 5 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Adrian Păunescu: 79 de ani de la naștere, miercuri, 20 iulie. Programul evenimentelor pregătite de Biblioteca Județeană Alba</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/lifestyle">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.termene.ro" target="_blank" rel="nofollow"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /><noscript><img width="300" height="250" src="https://alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></noscript></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="https://www.pema-electrotehnic.ro/" rel="nofollow" target="_blank"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/07/Banner_Pema_300x300px-BUN-IULIE-2022.jpg" /><noscript><img width="300" height="300" src="https://alba24.ro/wp-content/uploads/2022/07/Banner_Pema_300x300px-BUN-IULIE-2022.jpg" /></noscript></a>
							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/noile-carti-de-identitate-ale-romanilor-vor-avea-cipuri-cu-antena-vor-permite-plati-contactless-930665.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2021/08/carte-electronica-identitate-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2021/08/carte-electronica-identitate-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/08/carte-electronica-identitate-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2021/08/carte-electronica-identitate-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2021/08/carte-electronica-identitate-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2021/08/carte-electronica-identitate-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o săptămână</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Noile cărți de identitate ale românilor vor avea cipuri cu antenă. Vor permite plăți contactless</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/aplicatiile-de-control-parental-pot-urmari-si-parintii-telefoanele-celor-mici-expuse-unor-riscuri-mari-928460.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2022/04/telefon-smartphone-alba24-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/04/telefon-smartphone-alba24-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/04/telefon-smartphone-alba24-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/04/telefon-smartphone-alba24-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/04/telefon-smartphone-alba24-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/04/telefon-smartphone-alba24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 săptămâni</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Aplicațiile de control parental pot urmări și părinții. Telefoanele celor mici, expuse unor riscuri mari</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/tech">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/alba-33-cazuri-covid-in-ultimele-24-de-ore-situatia-infectarilor-in-localitatile-din-judet-19-iulie-932494.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2020/09/covid-test--80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2020/09/covid-test--80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/09/covid-test--150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/09/covid-test--80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/09/covid-test--80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/09/covid-test--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 7 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>ALBA: 33 de cazuri COVID în ultimele 24 de ore, după 335 de testări. Situația infectărilor în localitățile din județ, 19 iulie</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/alba-29-de-cazuri-covid-in-ultimele-24-de-ore-situatia-infectarilor-in-localitatile-din-judet-18-iulie-932236.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2020/09/teste-alba-covid-coronavirus-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2020/09/teste-alba-covid-coronavirus-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/09/teste-alba-covid-coronavirus-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2020/09/teste-alba-covid-coronavirus-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2020/09/teste-alba-covid-coronavirus-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2020/09/teste-alba-covid-coronavirus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>ALBA: 29 de cazuri COVID în ultimele 24 de ore. Situația infectărilor în localitățile din județ, 18 iulie</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/sanatate">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-135" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_DA -->
<div id='div-gpt-ad-1562241424914-0'>
 </div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/educatie'>Educatie</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="https://se.aiud.ro/cmsSE/" rel="nofollow" target="_blank"><img width="300" height="125" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;125&#039;%20viewBox=&#039;0%200%20300%20125&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2022/06/TIPOREX-AIUD-7-IUNIE-2022.gif" /><noscript><img width="300" height="125" src="https://alba24.ro/wp-content/uploads/2022/06/TIPOREX-AIUD-7-IUNIE-2022.gif" /></noscript></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/definitivat-2022-miercuri-proba-scrisa-138-de-candidati-din-alba-asteptati-sa-participe-la-examen-modele-de-subiecte-si-reguli-932562.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2019/08/COLEGIUL-NATIONAL-HCC-4-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2019/08/COLEGIUL-NATIONAL-HCC-4-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/08/COLEGIUL-NATIONAL-HCC-4-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2019/08/COLEGIUL-NATIONAL-HCC-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2019/08/COLEGIUL-NATIONAL-HCC-4-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2019/08/COLEGIUL-NATIONAL-HCC-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 2 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Definitivat 2022: miercuri, proba scrisă. 138 de candidați din Alba așteptați să participe la examen. Modele de subiecte și reguli</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/rezultate-titularizare-2022-alba-pe-locul-15-in-tara-dupa-rata-de-promovare-a-examenului-932399.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;80&#039;%20height=&#039;80&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image perfmatters-lazy" alt data-src="https://alba24.ro/wp-content/uploads/2022/07/2-4-80x80.jpg" data-srcset="https://alba24.ro/wp-content/uploads/2022/07/2-4-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/07/2-4-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://alba24.ro/wp-content/uploads/2022/07/2-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://alba24.ro/wp-content/uploads/2022/07/2-4-80x80.jpg 80w, https://alba24.ro/wp-content/uploads/2022/07/2-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 6 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Rezultate TITULARIZARE 2022: ALBA, pe locul 15 în țară, după rata de promovare a examenului</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/educatie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->                      </div><!--mvp-post-main-out-->
        </div><!--mvp-post-main-->
            </div><!--mvp-main-box-->
    </div><!--mvp-article-cont-->
    </article><!--mvp-article-wrap-->
<center>
<div class="billboard">


</div>
<div class="billboardmobil">

</div>
</center>
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://alba24.ro/"><img width="200" height="61" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;200&#039;%20height=&#039;61&#039;%20viewBox=&#039;0%200%20200%2061&#039;%3E%3C/svg%3E" alt="Alba24" data-rjs="2" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" /><noscript><img width="200" height="61" src="https://alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png" alt="Alba24" data-rjs="2" /></noscript></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 – Stiri din Alba. 24 de ore din 24</a></li>
<li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li>
<li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li>
<li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li>
<li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li>
</ul></div>								<br />
								<center>
								<!-- cod paul viqeo --->
								<script type="text/javascript">
								      var start = function(VIQEO) {
								        VIQEO.setConfig({ flyPlayer: {
								           floatingWidth: '300',
								           enableCloseButton: true
								         } });
								      }

								      if (!window.VIQEO) {
								        window.onViqeoLoad = start;
								      } else {
								        start(window.VIQEO);
								      }
								</script>
								<!-- cod paul viqeo --->

								<div  style="text-align: center;">
								    <div style="display: inline-block; vertical-align: top;">
								       <!--/Start async trafic.ro/-->
								<script type="text/javascript" id="trfc_trafic_script">
								//<![CDATA[
								t_rid = 'alba24-ro';
								(function(){ t_js_dw_time=new Date().getTime();
								t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
								if (document.createElement && document.getElementsByTagName && document.insertBefore) {
								t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
								var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
								document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
								//]]>
								</script>
								<noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript>
								<!--/End async trafic.ro/-->
								    </div>
								    <div style="display: inline-block; vertical-align: top;">
								<!-- T5 Code -->
								<a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;100&#039;%20height=&#039;31&#039;%20viewBox=&#039;0%200%20100%2031&#039;%3E%3C/svg%3E" border="0" alt="Statistici T5" width="100" height="31" class="perfmatters-lazy" data-src="https://alba24.ro/wp-content/uploads/2018/07/standard-ga.png" /><noscript><img src="https://alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31"></noscript></a>
								<!-- T5 Code -->
								    </div>
								</div>

								</center>
								<br />
								<div class="menu-footer-menu-container" align="left">
								<ul id="menu-footer-menu" class="menu">
								<li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225">
								</li>
								</ul>
								</div>
							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Parteneri <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Romania24.ro</a>, Cluj24.ro, Ardeal24,ro, Botosani24.ro  Copyright © 2022 Alba24.ro powered by Independent Media &amp; More. Alba24.ro folosește fluxurile de știri ale agențiilor Agerpres și Mediafax</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; left: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
        <div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script type="text/javascript" id="wp-polls-js-extra" data-pmdelayedscript="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgcG9sbHNMMTBuID0geyJhamF4X3VybCI6Imh0dHBzOlwvXC9hbGJhMjQucm9cL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsInRleHRfd2FpdCI6IllvdXIgbGFzdCByZXF1ZXN0IGlzIHN0aWxsIGJlaW5nIHByb2Nlc3NlZC4gUGxlYXNlIHdhaXQgYSB3aGlsZSAuLi4iLCJ0ZXh0X3ZhbGlkIjoiUGxlYXNlIGNob29zZSBhIHZhbGlkIHBvbGwgYW5zd2VyLiIsInRleHRfbXVsdGlwbGUiOiJNYXhpbXVtIG51bWJlciBvZiBjaG9pY2VzIGFsbG93ZWQ6ICIsInNob3dfbG9hZGluZyI6IjEiLCJzaG93X2ZhZGluZyI6IjEifTsKLyogXV0+ICovCg==" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" defer="defer" id="wp-polls-js" data-pmdelayedscript="https://alba24.ro/wp-content/plugins/wp-polls/polls-js.js" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" defer="defer" id="zoxnews-js" data-pmdelayedscript="https://alba24.ro/wp-content/themes/zox-news/js/scripts.js" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" defer="defer" id="flexslider-js" data-pmdelayedscript="https://alba24.ro/wp-content/themes/zox-news/js/flexslider.js" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" defer="defer" id="comment-reply-js" data-pmdelayedscript="https://alba24.ro/wp-includes/js/comment-reply.min.js" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type='text/javascript' src='https://alba24.ro/wp-content/plugins/perfmatters/js/lazyload.min.js' defer='defer' id='perfmatters-lazy-load-js-js'></script>
<script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='https://alba24.ro/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js' defer='defer' id='perfmatters-instant-page-js'></script>
<script type="text/javascript" defer="defer" id="remote_sdk-js" data-pmdelayedscript="https://cdn.onesignal.com/sdks/OneSignalSDK.js" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script>document.addEventListener("DOMContentLoaded",function(){var lazyLoadInstance=new LazyLoad({elements_selector:"img[data-src],.perfmatters-lazy,.perfmatters-lazy-css-bg",thresholds:"0px 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});});function perfmattersLazyLoadYouTube(e){var t=document.createElement("iframe"),r="ID?";r+=0===e.dataset.query.length?"":e.dataset.query+"&",r+="autoplay=1",t.setAttribute("src",r.replace("ID",e.dataset.src)),t.setAttribute("frameborder","0"),t.setAttribute("allowfullscreen","1"),t.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),e.replaceChild(t,e.firstChild)}</script><script type="text/javascript" id="perfmatters-delayed-styles-js">!function(){const e=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];function t(){document.querySelectorAll("link[data-pmdelayedstyle]").forEach(function(e){e.setAttribute("href",e.getAttribute("data-pmdelayedstyle"))}),e.forEach(function(e){window.removeEventListener(e,t,{passive:!0})})}e.forEach(function(e){window.addEventListener(e,t,{passive:!0})})}();</script><script type="text/javascript" id="perfmatters-delayed-scripts-js">const perfmattersUserInteractions=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];perfmattersUserInteractions.forEach(function(event){window.addEventListener(event,pmTriggerDelayedScripts,{passive:!0})});function pmTriggerDelayedScripts(){pmLoadDelayedScripts();perfmattersUserInteractions.forEach(function(event){window.removeEventListener(event, pmTriggerDelayedScripts,{passive:!0});});}function pmLoadDelayedScripts(){document.querySelectorAll("script[data-pmdelayedscript]").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-pmdelayedscript"));});}</script></body>
</html>
