<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="https://static.alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg"><link rel="pingback" href="https://alba24.ro/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="http://alba24.ro/feed/">


<meta property="fb:app_id" content="293792664353977">
<!-- Generated by Revive Adserver v5.0.5 -->
<!-- <script type='text/javascript' src='https://ad.alba24.ro/www/delivery/spcjs.php?id=1'></script> -->
<meta property="og:type" content="article">
			  		<meta property="og:image" content="https://static.alba24.ro/wp-content/uploads/2021/08/sorin-cimpeanu-2.jpg">
		<meta name="twitter:image" content="https://static.alba24.ro/wp-content/uploads/2021/08/sorin-cimpeanu-2.jpg">
	<meta property="og:url" content="https://alba24.ro/ministerul-sanatatii-testele-pentru-elevi-pot-fi-facute-la-domiciliu-ce-spune-ministrul-educatiei-884132.html">
<meta property="og:title" content="Ministerul S&#259;n&#259;t&#259;&#539;ii: testele pentru elevi pot fi f&#259;cute la domiciliu. Ce spune ministrul Educa&#539;iei">
<meta property="og:description" content="Ministerul S&#259;n&#259;t&#259;&#539;ii a f&#259;cut, miercuri, preciz&#259;ri despre testele pe baz&#259; de saliv&#259; pentru elevi. Oficialii din S&#259;n&#259;tate spun c&#259; acestea pot fi f&#259;cute la domiciliu &#537;i c&#259; decizia revine sistemului educa&#539;ional. Ministrul Educa&#539;iei, Sorin C&icirc;mpeanu a r&#259;spuns c&#259; va analiza materialul primit &#537;i va discuta cu reprezentan&#539;ii Ministerului S&#259;n&#259;t&#259;&#539;ii, apoi va anun&#539;a o decizie final&#259;, [&hellip;]">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://alba24.ro/ministerul-sanatatii-testele-pentru-elevi-pot-fi-facute-la-domiciliu-ce-spune-ministrul-educatiei-884132.html">
<meta name="twitter:title" content="Ministerul S&#259;n&#259;t&#259;&#539;ii: testele pentru elevi pot fi f&#259;cute la domiciliu. Ce spune ministrul Educa&#539;iei">
<meta name="twitter:description" content="Ministerul S&#259;n&#259;t&#259;&#539;ii a f&#259;cut, miercuri, preciz&#259;ri despre testele pe baz&#259; de saliv&#259; pentru elevi. Oficialii din S&#259;n&#259;tate spun c&#259; acestea pot fi f&#259;cute la domiciliu &#537;i c&#259; decizia revine sistemului educa&#539;ional. Ministrul Educa&#539;iei, Sorin C&icirc;mpeanu a r&#259;spuns c&#259; va analiza materialul primit &#537;i va discuta cu reprezentan&#539;ii Ministerului S&#259;n&#259;t&#259;&#539;ii, apoi va anun&#539;a o decizie final&#259;, [&hellip;]">
<meta name="publish-date" content="2021-11-17">
    <style>#wpadminbar{ display:none; }</style>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net/">	<link rel="dns-prefetch" href="//ssl.google-analytics.com">	<link rel="dns-prefetch" href="//static.xx.fbcdn.net">		<link rel="dns-prefetch" href="//www.facebook.com">		<link rel="dns-prefetch" href="//staticxx.facebook.com">		<link rel="dns-prefetch" href="//connect.facebook.net">		<link rel="dns-prefetch" href="//scontent.xx.fbcdn.net">				<link rel="dns-prefetch" href="//pixel.rubiconproject.com">		<link rel="dns-prefetch" href="//ib.adnxs.com/">		
<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">
            <script src="data:text/javascript,%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20var%20googletag%20%3D%20googletag%20%7C%7C%20%7B%7D%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20googletag.cmd%20%3D%20googletag.cmd%20%7C%7C%20%5B%5D%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20var%20ssection%20%3D%20%22post%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20" type="text/javascript" defer></script>
                    <script type="text/javascript" charset="UTF-8" data-lazy-src="https://cdn.cookielaw.org/consent/cmp.stub.js" data-lazy-method="interaction" data-lazy-attributes="src"></script>
                    <script type="text/javascript" charset="UTF-8" data-domain-script="2d84c3a2-9950-4360-8e4e-6a63c3765af5" data-lazy-src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" data-lazy-method="interaction" data-lazy-attributes="src"></script>
            <script type="text/javascript" src="data:text/javascript,function%20OptanonWrapper%28%29%20%7B%20%7D" defer></script>
                    <script src="https://static.alba24.ro/wp-content/plugins/otb-cmp/js/config.js?ver=c89fa452b1bd" type="text/javascript" defer>
            </script>
        
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.5 (Yoast SEO v17.5) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ministerul S&#259;n&#259;t&#259;&#539;ii: testele pentru elevi pot fi f&#259;cute la domiciliu. Ce spune ministrul Educa&#539;iei - Alba24</title><link rel="preconnect" href="https://static.alba24.ro" crossorigin=""><style id="flying-press-css">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</style><link rel="stylesheet" media="print" onload="this.media='all'" href="https://static.alba24.ro/wp-content/cache/flying-press/alba24.ro/17a2f73579dc.post.used.css">
	<meta name="description" content="Ministerul S&#259;n&#259;t&#259;&#539;ii: testele pentru elevi pot fi f&#259;cute la domiciliu. Ce spune ministrul Educa&#539;iei">
	<link rel="canonical" href="https://alba24.ro/ministerul-sanatatii-testele-pentru-elevi-pot-fi-facute-la-domiciliu-ce-spune-ministrul-educatiei-884132.html">
	<meta name="twitter:label1" content="Scris de">
	<meta name="twitter:data1" content="Redactia Alba24.ro">
	<meta name="twitter:label2" content="Timp estimat pentru citire">
	<meta name="twitter:data2" content="5 minute">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="stylesheet" id="wp-polls-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://static.alba24.ro/wp-content/cache/flying-press/alba24.ro/e619fed4db9c.polls-css.css">
<style id="wp-polls-inline-css" type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet" id="mvp-custom-style-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://static.alba24.ro/wp-content/cache/flying-press/alba24.ro/33d31060d374.style.css">
<style id="mvp-custom-style-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="mvp-custom-child-style-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://static.alba24.ro/wp-content/cache/flying-press/alba24.ro/e17607c40c06.style.css">
<link rel="stylesheet" id="mvp-reset-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://static.alba24.ro/wp-content/cache/flying-press/alba24.ro/57f771e75794.reset.css">
<link rel="stylesheet" id="fontawesome-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://static.alba24.ro/wp-content/cache/flying-press/alba24.ro/b652e3b75918.font-awesome.css">
<link rel="stylesheet" id="mvp-media-queries-css" type="text/css" media="all" data-lazy-method="interaction" data-lazy-attributes="href" data-lazy-href="https://static.alba24.ro/wp-content/cache/flying-press/alba24.ro/896ccd4bf4b4.media-queries.css">
<script type="text/javascript" src="https://static.alba24.ro/wp-includes/js/jquery/jquery.min.js?ver=02dd5d04add4" defer id="jquery-core-js"></script>
<script type="text/javascript" src="data:text/javascript,window.presslabs%20%3D%20%7B%22home_url%22%3A%22https%3A%5C%2F%5C%2Falba24.ro%22%7D" defer></script><script type="text/javascript" src="data:text/javascript,%0A%09%28function%20%28%29%20%7B%0A%09%09var%20pl_beacon%20%3D%20document.createElement%28%27script%27%29%3B%0A%09%09pl_beacon.type%20%3D%20%27text%2Fjavascript%27%3B%0A%09%09pl_beacon.async%20%3D%20true%3B%0A%09%09var%20host%20%3D%20%27https%3A%2F%2Falba24.ro%27%3B%0A%09%09if%20%28%27https%3A%27%20%3D%3D%20document.location.protocol%29%20%7B%0A%09%09%09host%20%3D%20host.replace%28%27http%3A%2F%2F%27%2C%20%27https%3A%2F%2F%27%29%3B%0A%09%09%7D%0A%09%09pl_beacon.src%20%3D%20host%20%2B%20%27%2F%27%20%2B%20%27eRMl0BPHQARG%27%20%2B%20%27.js%3Fts%3D%27%20%2B%20Math.floor%28%28Math.random%28%29%20%2A%20100000%29%20%2B%201%29%3B%0A%09%09var%20first_script_tag%20%3D%20document.getElementsByTagName%28%27script%27%29%5B0%5D%3B%0A%09%09first_script_tag.parentNode.insertBefore%28pl_beacon%2C%20first_script_tag%29%3B%0A%09%7D%29%28%29%3B%0A" defer></script><style>img{height:auto}</style>    <script type="text/javascript" src="data:text/javascript,%0D%0A%20%20%20%20%20%20%20%20function%20nxsPostToFav%28obj%29%7B%20obj.preventDefault%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20k%20%3D%20obj.target.split%28%22-%22%29%3B%20var%20nt%20%3D%20k%5B0%5D%3B%20var%20ii%20%3D%20k%5B1%5D%3B%20%20var%20pid%20%3D%20k%5B2%5D%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20data%20%3D%20%7B%20%20action%3A%27nxs_snap_aj%27%2C%20nxsact%3A%20%27manPost%27%2C%20nt%3Ant%2C%20id%3A%20pid%2C%20nid%3A%20ii%2C%20et_load_builder_modules%3A1%2C%20_wpnonce%3A%20%27f467cc5590%27%7D%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20jQuery%28%27%23nxsFavNoticeCnt%27%29.html%28%27%3Cp%3E%20Posting...%20%3C%2Fp%3E%27%29%3B%20jQuery%28%27%23nxsFavNotice%27%29.modal%28%7B%20fadeDuration%3A%2050%20%7D%29%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20jQuery.post%28%27https%3A%2F%2Falba24.ro%2Fwp-admin%2Fadmin-ajax.php%27%2C%20data%2C%20function%28response%29%20%7B%20if%20%28response%3D%3D%27%27%29%20response%20%3D%20%27Message%20Posted%27%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20jQuery%28%27%23nxsFavNoticeCnt%27%29.html%28%27%3Cp%3E%20%27%20%2B%20response%20%2B%20%27%3C%2Fp%3E%27%20%2B%27%3Cinput%20type%3D%22button%22%20%20onclick%3D%22jQuery.modal.close%28%29%3B%22%20class%3D%22bClose%22%20value%3D%22Close%22%20%2F%3E%27%29%3B%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%29%3B%0D%0A%20%20%20%20%20%20%20%20%7D%0D%0A%20%20%20%20" defer></script>      <meta name="onesignal" content="wordpress-plugin">
            <script src="data:text/javascript,%0A%0A%20%20%20%20%20%20window.OneSignal%20%3D%20window.OneSignal%20%7C%7C%20%5B%5D%3B%0A%0A%20%20%20%20%20%20OneSignal.push%28%20function%28%29%20%7B%0A%20%20%20%20%20%20%20%20OneSignal.SERVICE_WORKER_UPDATER_PATH%20%3D%20%22OneSignalSDKUpdaterWorker.js.php%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.SERVICE_WORKER_PATH%20%3D%20%22OneSignalSDKWorker.js.php%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.SERVICE_WORKER_PARAM%20%3D%20%7B%20scope%3A%20%22%2F%22%20%7D%3B%0A%20%20%20%20%20%20%20%20OneSignal.setDefaultNotificationUrl%28%22https%3A%2F%2Falba24.ro%22%29%3B%0A%20%20%20%20%20%20%20%20var%20oneSignal_options%20%3D%20%7B%7D%3B%0A%20%20%20%20%20%20%20%20window._oneSignalInitOptions%20%3D%20oneSignal_options%3B%0A%0A%20%20%20%20%20%20%20%20oneSignal_options%5B%27wordpress%27%5D%20%3D%20true%3B%0AoneSignal_options%5B%27appId%27%5D%20%3D%20%27fcc78b35-765b-4f50-ba8c-0ab810009113%27%3B%0AoneSignal_options%5B%27allowLocalhostAsSecureOrigin%27%5D%20%3D%20true%3B%0AoneSignal_options%5B%27welcomeNotification%27%5D%20%3D%20%7B%20%7D%3B%0AoneSignal_options%5B%27welcomeNotification%27%5D%5B%27disable%27%5D%20%3D%20true%3B%0AoneSignal_options%5B%27path%27%5D%20%3D%20%22https%3A%2F%2Falba24.ro%2Fwp-content%2Fplugins%2Fonesignal-free-web-push-notifications%2Fsdk_files%2F%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%20%3D%20%7B%20%7D%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27actionMessage%27%5D%20%3D%20%22Vrei%20sa%20fii%20la%20curent%20cu%20stirile%20Alba24%20%3F%20Promitem%20sa-ti%20trimitem%20doar%20stiri%20interesante%21%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationTitleDesktop%27%5D%20%3D%20%22Un%20exemplu%20de%20notificare%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationMessageDesktop%27%5D%20%3D%20%22Notificarile%20vor%20aparea%20pe%20desktop%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationTitleMobile%27%5D%20%3D%20%22Exemplu%20de%20notificare%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationMessageMobile%27%5D%20%3D%20%22Notificarile%20vor%20aparea%20pe%20dispozitivul%20dvs.%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27exampleNotificationCaption%27%5D%20%3D%20%22va%20puteti%20dezabona%20oricand%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27acceptButtonText%27%5D%20%3D%20%22DA%2C%20ACCEPT%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27cancelButtonText%27%5D%20%3D%20%22NU%2C%20MULTUMESC%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27siteName%27%5D%20%3D%20%22https%3A%2F%2Falba24.ro%22%3B%0AoneSignal_options%5B%27promptOptions%27%5D%5B%27autoAcceptTitle%27%5D%20%3D%20%22Permite%22%3B%0AoneSignal_options%5B%27notifyButton%27%5D%20%3D%20%7B%20%7D%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27enable%27%5D%20%3D%20true%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27position%27%5D%20%3D%20%27bottom-right%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27theme%27%5D%20%3D%20%27inverse%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27size%27%5D%20%3D%20%27large%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27showCredit%27%5D%20%3D%20false%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%20%3D%20%7B%7D%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27tip.state.subscribed%27%5D%20%3D%20%27V-ati%20abonat%20la%20notificari%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27tip.state.blocked%27%5D%20%3D%20%27Ati%20blocat%20notificarile%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27message.action.subscribed%27%5D%20%3D%20%27Va%20multumim%21%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27message.action.resubscribed%27%5D%20%3D%20%27V-ati%20abonat%20la%20notificari%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27message.action.unsubscribed%27%5D%20%3D%20%27Nu%20veti%20mai%20primi%20notificari%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.main.title%27%5D%20%3D%20%27Administrati%20notificarile%20site-ului%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.main.button.subscribe%27%5D%20%3D%20%27ABONARE%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.main.button.unsubscribe%27%5D%20%3D%20%27DEZABONARE%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.blocked.title%27%5D%20%3D%20%27Deblocare%20notificari%27%3B%0AoneSignal_options%5B%27notifyButton%27%5D%5B%27text%27%5D%5B%27dialog.blocked.message%27%5D%20%3D%20%27Urmati%20acesti%20pasi%20pentru%20a%20primi%20notificari%27%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.init%28window._oneSignalInitOptions%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.showSlidedownPrompt%28%29%3B%20%20%20%20%20%20%7D%29%3B%0A%0A%20%20%20%20%20%20function%20documentInitOneSignal%28%29%20%7B%0A%20%20%20%20%20%20%20%20var%20oneSignal_elements%20%3D%20document.getElementsByClassName%28%22OneSignal-prompt%22%29%3B%0A%0A%20%20%20%20%20%20%20%20var%20oneSignalLinkClickHandler%20%3D%20function%28event%29%20%7B%20OneSignal.push%28%5B%27registerForPushNotifications%27%5D%29%3B%20event.preventDefault%28%29%3B%20%7D%3B%20%20%20%20%20%20%20%20for%28var%20i%20%3D%200%3B%20i%20%3C%20oneSignal_elements.length%3B%20i%2B%2B%29%0A%20%20%20%20%20%20%20%20%20%20oneSignal_elements%5Bi%5D.addEventListener%28%27click%27%2C%20oneSignalLinkClickHandler%2C%20false%29%3B%0A%20%20%20%20%20%20%7D%0A%0A%20%20%20%20%20%20if%20%28document.readyState%20%3D%3D%3D%20%27complete%27%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20documentInitOneSignal%28%29%3B%0A%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20window.addEventListener%28%22load%22%2C%20function%28event%29%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20documentInitOneSignal%28%29%3B%0A%20%20%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%20%20%7D%0A%20%20%20%20" type="text/javascript" defer></script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<style>
.spatiu {padding:5px;}
</style>

<script data-lazy-src="data:text/javascript,%0A%20%28function%28i%2Cs%2Co%2Cg%2Cr%2Ca%2Cm%29%7Bi%5B%27GoogleAnalyticsObject%27%5D%3Dr%3Bi%5Br%5D%3Di%5Br%5D%7C%7Cfunction%28%29%7B%0A%20%28i%5Br%5D.q%3Di%5Br%5D.q%7C%7C%5B%5D%29.push%28arguments%29%7D%2Ci%5Br%5D.l%3D1%2Anew%20Date%28%29%3Ba%3Ds.createElement%28o%29%2C%0A%20m%3Ds.getElementsByTagName%28o%29%5B0%5D%3Ba.async%3D1%3Ba.src%3Dg%3Bm.parentNode.insertBefore%28a%2Cm%29%0A%20%7D%29%28window%2Cdocument%2C%27script%27%2C%27%2F%2Fwww.google-analytics.com%2Fanalytics.js%27%2C%27ga%27%29%3B%0A%0A%20ga%28%27create%27%2C%20%27UA-1681524-4%27%2C%20%27auto%27%29%3B%0A%20ga%28%27send%27%2C%20%27pageview%27%29%3B%0A%0A" data-lazy-method="interaction" data-lazy-attributes="src"></script>

<script data-lazy-src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js" data-lazy-method="interaction" data-lazy-attributes="src"></script>

  
<script id="rro_dfp" src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%0A%20%20%20%20%20%20%20%20if%20%28isMobileDevice%28%29%20%3D%3D%3D%20true%29%20%7B%0A%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FHomepage%2F970x250_DA_PA%27%2C%20%5B%5B320%2C%2050%5D%2C%20%5B250%2C%20250%5D%2C%20%27fluid%27%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%20100%5D%2C%20%5B300%2C%20250%5D%5D%2C%20%27div-gpt-ad-1562239872285-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F970x250_DA_PA%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B250%2C%20250%5D%2C%20%5B320%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%20300%5D%2C%20%5B300%2C%2050%5D%2C%20%5B320%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562240839806-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_1%27%2C%20%5B%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562240963486-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_2%27%2C%20%5B%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241046404-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_3%27%2C%20%5B%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241214553-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_4%27%2C%20%5B%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1597640382847-0%27%29.addService%28googletag.pubads%28%29%29%3B%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_End_article_DA_PA_1%27%2C%20%5B%27fluid%27%2C%20%5B300%2C%2050%5D%2C%20%5B320%2C%20100%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%2C%20%5B320%2C%2050%5D%5D%2C%20%27div-gpt-ad-1562241307413-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_End_article_DA_PA_2%27%2C%20%5B%5B300%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B320%2C%20100%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%20250%5D%5D%2C%20%27div-gpt-ad-1562241354738-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_DA_PA%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B320%2C%2050%5D%2C%20%27fluid%27%2C%20%5B320%2C%20100%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241387996-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_DA%27%2C%20%5B%5B300%2C%20100%5D%2C%20%27fluid%27%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B300%2C%20250%5D%2C%20%5B320%2C%2050%5D%2C%20%5B250%2C%20250%5D%2C%20%5B320%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241424914-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_1%27%2C%20%5B%5B300%2C%20250%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%2050%5D%5D%2C%20%27div-gpt-ad-1586246464052-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_2%27%2C%20%5B%5B300%2C%20250%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%2050%5D%5D%2C%20%27div-gpt-ad-1586246538031-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_3%27%2C%20%5B%5B300%2C%20250%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%2050%5D%5D%2C%20%27div-gpt-ad-1586246570137-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2FTaboola_Slot_1%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%5D%2C%20%27div-gpt-ad-1586246590249-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2FTaboola_Slot_2%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B336%2C%20280%5D%2C%20%27fluid%27%2C%20%5B300%2C%20300%5D%5D%2C%20%27div-gpt-ad-1586960077294-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2F1x1_Out_Of_Page%27%2C%20%5B1%2C%201%5D%2C%20%27div-gpt-ad-1562240404927-0%27%29.addService%28googletag.pubads%28%29%29%3B%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20%7D%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FHomepage%2F970x250_DA_PA%27%2C%20%5B%5B980%2C%20100%5D%2C%20%5B990%2C%20100%5D%2C%20%5B990%2C%20200%5D%2C%20%5B970%2C%20250%5D%2C%20%5B970%2C%20150%5D%2C%20%5B990%2C%20150%5D%2C%20%5B990%2C%20250%5D%2C%20%5B970%2C%2090%5D%2C%20%5B970%2C%20200%5D%2C%20%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1562239872285-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F970x250_DA_PA%27%2C%20%5B%5B970%2C%2090%5D%2C%20%5B980%2C%20100%5D%2C%20%5B970%2C%20200%5D%2C%20%5B990%2C%20250%5D%2C%20%5B728%2C%2090%5D%2C%20%5B990%2C%20100%5D%2C%20%5B970%2C%20150%5D%2C%20%5B970%2C%20250%5D%2C%20%5B990%2C%20200%5D%2C%20%5B990%2C%20150%5D%5D%2C%20%27div-gpt-ad-1562240839806-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_1%27%2C%20%5B%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1562240963486-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_2%27%2C%20%5B%27fluid%27%2C%20%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1562241046404-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_3%27%2C%20%5B%27fluid%27%2C%20%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1562241214553-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F728x90_DA_PA_4%27%2C%20%5B%27fluid%27%2C%20%5B728%2C%2090%5D%2C%20%5B300%2C%20250%5D%5D%2C%20%27div-gpt-ad-1597640382847-0%27%29.addService%28googletag.pubads%28%29%29%3B%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_End_article_DA_PA_1%27%2C%20%5B%5B300%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1562241307413-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_End_article_DA_PA_2%27%2C%20%5B%5B300%2C%2050%5D%2C%20%5B300%2C%20100%5D%2C%20%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1562241354738-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_DA_PA%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%27fluid%27%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%20100%5D%5D%2C%20%27div-gpt-ad-1562241387996-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_DA%27%2C%20%5B%5B300%2C%20100%5D%2C%20%27fluid%27%2C%20%5B300%2C%2050%5D%2C%20%5B300%2C%20300%5D%2C%20%5B300%2C%20250%5D%2C%20%5B250%2C%20250%5D%2C%20%5B300%2C%20600%5D%5D%2C%20%27div-gpt-ad-1562241424914-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_1%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1586246464052-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_2%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1586246538031-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2F300x250_Sidebar_3%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%2C%20%5B250%2C%20250%5D%5D%2C%20%27div-gpt-ad-1586246570137-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2FTaboola_Slot_1%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%5D%2C%20%27div-gpt-ad-1586246590249-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2FArticol%2FTaboola_Slot_2%27%2C%20%5B%5B300%2C%20250%5D%2C%20%5B300%2C%20300%5D%5D%2C%20%27div-gpt-ad-1586960077294-0%27%29.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20googletag.defineSlot%28%27%2F1011785%2FAlba24.ro%2F1x1_Out_Of_Page%27%2C%20%5B1%2C%201%5D%2C%20%27div-gpt-ad-1562240404927-0%27%29.addService%28googletag.pubads%28%29%29%3B%20%20%0A%0A%20%20%20%20%20%20%20%20%7D%0A%0A%20%20%20%20%20%20%20%20googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0A%20%20%20%20%20%20%20%20googletag.pubads%28%29.setCentering%28true%29%3B%0A%20%20%20%20%20%20%20%20googletag.pubads%28%29.enableSingleRequest%28%29%3B%0A%20%20%20%20%20%20%20%20googletag.pubads%28%29.setTargeting%28%27traffic_split%27%2C%20%27%27%2B%20Math.floor%28Math.random%28%29%2A4%29%29%3B%0A%20%20%20%20%7D%29%3B%0A%20%20%20%20%0A%20%20%20%20function%20rroSendDfpRequest%28%29%20%7B%0A%20%20%20%20%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.pubads%28%29.setRequestNonPersonalizedAds%28g_NPA%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20let%20vignette%20%3D%20null%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28isMobileDevice%28%29%20%3D%3D%3D%20true%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20vignette%20%3D%20googletag.defineOutOfPageSlot%28%27%2F1011785%2FAlba24.ro%2F1x1_Out_Of_Page_Interstitial%27%2C%20googletag.enums.OutOfPageFormat.INTERSTITIAL%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20if%20%28vignette%29%20vignette.addService%28googletag.pubads%28%29%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.enableServices%28%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28vignette%29%20googletag.display%28vignette%29%3B%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%0A%20%20%20%20%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20googletag.pubads%28%29.refresh%28%29%3B%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%0A%20%20%20%20%7D%3B%0A" type="text/javascript" defer></script>




</head><body><div id="fb-root"></div>

<script data-lazy-src="data:text/javascript,%28function%28d%2C%20s%2C%20id%29%20%7B%0A%20var%20js%2C%20fjs%20%3D%20d.getElementsByTagName%28s%29%5B0%5D%3B%0A%20if%20%28d.getElementById%28id%29%29%20return%3B%0A%20js%20%3D%20d.createElement%28s%29%3B%20js.id%20%3D%20id%3B%0A%20js.src%20%3D%20%27https%3A%2F%2Fconnect.facebook.net%2Fro_RO%2Fsdk.js%23xfbml%3D1%26version%3Dv2.10%26appId%3D293792664353977%27%3B%0A%20fjs.parentNode.insertBefore%28js%2C%20fjs%29%3B%0A%7D%28document%2C%20%27script%27%2C%20%27facebook-jssdk%27%29%29%3B" data-lazy-method="interaction" data-lazy-attributes="src"></script>

  <!-- Facebook Pixel Code -->
<script data-lazy-src="data:text/javascript,%0A%21function%28f%2Cb%2Ce%2Cv%2Cn%2Ct%2Cs%29%0A%7Bif%28f.fbq%29return%3Bn%3Df.fbq%3Dfunction%28%29%7Bn.callMethod%3F%0An.callMethod.apply%28n%2Carguments%29%3An.queue.push%28arguments%29%7D%3B%0Aif%28%21f._fbq%29f._fbq%3Dn%3Bn.push%3Dn%3Bn.loaded%3D%210%3Bn.version%3D%272.0%27%3B%0An.queue%3D%5B%5D%3Bt%3Db.createElement%28e%29%3Bt.async%3D%210%3B%0At.src%3Dv%3Bs%3Db.getElementsByTagName%28e%29%5B0%5D%3B%0As.parentNode.insertBefore%28t%2Cs%29%7D%28window%2Cdocument%2C%27script%27%2C%0A%27https%3A%2F%2Fconnect.facebook.net%2Fen_US%2Ffbevents.js%27%29%3B%0A%20fbq%28%27init%27%2C%20%27542774529819465%27%29%3B%20%0Afbq%28%27track%27%2C%20%27PageView%27%29%3B%0A" data-lazy-method="interaction" data-lazy-attributes="src"></script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=542774529819465&amp;ev=PageView%0A&amp;noscript=1" loading="lazy">
</noscript>
<!-- End Facebook Pixel Code -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">


	<!-- /1011785/Alba24.ro/1x1_Out_Of_Page -->
	<div id="div-gpt-ad-1562240404927-0">
	  <script src="data:text/javascript,%0A%09%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562240404927-0%27%29%3B%20%7D%29%3B%0A%09%20%20" type="text/javascript" defer></script>
	</div>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://alba24.ro/"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20200%2061'%2F%3E" alt="Alba24" data-rjs="2" width="200" height="61" loading="eager" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/09/sigla_alba24_mare-200-x-61.png"></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li>
<li id="menu-item-883271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883271"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li>
<li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li>
<li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/educatie">EDUCA&#538;IE</a></li>
<li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li>
<li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li>
<li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li>
<li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li>
<li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li>
<li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li>
<li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li>
<li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li>
<li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li>
<li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li>
<li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li>
<li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li>
<li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li>
<li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">C&Icirc;MPENI</a></li>
<li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li>
										<li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://alba24.ro/">
	<input type="text" name="s" id="s" value="CAUT&#258;" onfocus='if (this.value == "CAUT&#258;") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUT&#258;"; }'>
	<input type="hidden" id="searchsubmit" value="CAUT&#258;">
</form>
			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
										    <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div class="toparticoledesk"><a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20970%20250'%2F%3E" width="970" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/06/970x250.gif"></a></div>
<div class="toparticlemobile">
<a href="https://bit.ly/3fL30gC" target="_blank" rel="nofollow"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20460%20380'%2F%3E" width="460" height="380" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/06/460x380.gif"></a>
</div>			</div><!--mvp-widget-ad-->
		</div>														</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																																														<a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%2092'%2F%3E" alt="Alba24" data-rjs="2" width="300" height="92" loading="eager" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png"></a>
																																														<a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%2092'%2F%3E" alt="Alba24" data-rjs="2" style="width: auto;" width="300" height="92" loading="eager" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png"></a>
																																														<h2 class="mvp-logo-title">Alba24</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Ministerul S&#259;n&#259;t&#259;&#539;ii: testele pentru elevi pot fi f&#259;cute la domiciliu. Ce spune ministrul Educa&#539;iei</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li>
<li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li>
<li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li>
<li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li>
<li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li>
<li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li>
<li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li>
<li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li>
<li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li>
<li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li>
<li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li>
<li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
							<div style="background-color: #db222f;float:left;width:100%;">
								<div class="mvp-nav-menu left">
										<div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li>
<li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li>
<li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li>
<li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li>
<li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li>
<li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li>
<li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li>
<li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li>
<li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">C&Icirc;MPENI</a></li>
</ul></div>								</div><!--mvp-nav-menu-->
							</div>
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
      <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://alba24.ro/ministerul-sanatatii-testele-pentru-elevi-pot-fi-facute-la-domiciliu-ce-spune-ministrul-educatiei-884132.html">
            <div id="mvp-article-cont" class="left relative">
      <div class="mvp-main-box">
        <div id="mvp-post-main" class="left relative">
          
          <div class="mvp-post-main-out left relative">
            <div class="mvp-post-main-in">
              <div id="mvp-post-content" class="left relative">
                                  <header id="mvp-post-head" class="left relative">
                    <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/educatie"><span class="mvp-post-cat left">EDUCA&#538;IE</span></a></h3>
                    <h1 class="mvp-post-title left entry-title" itemprop="headline">Ministerul S&#259;n&#259;t&#259;&#539;ii: testele pentru elevi pot fi f&#259;cute la domiciliu. Ce spune ministrul Educa&#539;iei</h1>
                    <div style="clear:both;"></div>
                    <div class="adsubtitlu">
                      <center>

<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div class="toparticoledesk" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
<a href="https://www.continental-jobs.com/index.php?ac=search_result&amp;search_criterion_activity_level%5B%5D=9&amp;search_criterion_activity_level%5B%5D=16&amp;search_criterion_activity_level%5B%5D=17&amp;search_criterion_activity_level%5B%5D=21&amp;search_criterion_country%5B%5D=33&amp;search_criterion_physical_location%5B%5D=415&amp;search_criterion_language%5B%5D=EN&amp;search_criterion_channel%5B%5D=12&amp;language=2" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20728%2090'%2F%3E" width="728" height="90" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/09/11728x90_angajari_regiune-1.png"></a>
</div>
<div class="toparticlemobile" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
<a href="https://www.continental-jobs.com/index.php?ac=search_result&amp;search_criterion_activity_level%5B%5D=9&amp;search_criterion_activity_level%5B%5D=16&amp;search_criterion_activity_level%5B%5D=17&amp;search_criterion_activity_level%5B%5D=21&amp;search_criterion_country%5B%5D=33&amp;search_criterion_physical_location%5B%5D=415&amp;search_criterion_language%5B%5D=EN&amp;search_criterion_channel%5B%5D=12&amp;language=2" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20460%20380'%2F%3E" width="460" height="380" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/09/460x380_angajari_regiune-copy.jpg"></a>
</div>
                    </center><br>
                    </div>
                                                              <div class="mvp-author-info-wrap left relative">
                        <div class="mvp-author-info-thumb left relative">
                          <img alt="" src="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&amp;r=g" srcset="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&amp;r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                        </div><!--mvp-author-info-thumb-->
                        <div class="mvp-author-info-text left relative">
                          <div class="mvp-author-info-date left relative">
                            <p>Publicat</p> <span class="mvp-post-date">acum 12 minute </span> <p> </p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-11-17">miercuri, 17.11.2021</time></span>
                            <meta itemprop="dateModified" content="2021-11-17">
                          </div><!--mvp-author-info-date-->
                          <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
                            <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                           </div><!--mvp-author-info-name-->
                        </div><!--mvp-author-info-text-->
                      </div><!--mvp-author-info-wrap-->
                                      </header>
                  <div style="height:5px;"></div><div style="clear:both;"></div>


                  <div class="fb_like_recommend">
                    <span><div class="fb-like" data-href="https://alba24.ro/ministerul-sanatatii-testele-pentru-elevi-pot-fi-facute-la-domiciliu-ce-spune-ministrul-educatiei-884132.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span>
                  </div>
                                                                                                                            <div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="800" height="585" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20800%20585'%2F%3E" class="attachment- size- wp-post-image" alt="" loading="eager" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/08/sorin-cimpeanu-2.jpg">                                                <meta itemprop="url" content="https://static.alba24.ro/wp-content/uploads/2021/08/sorin-cimpeanu-2.jpg">
                        <meta itemprop="width" content="800">
                        <meta itemprop="height" content="585">
                      </div><!--mvp-post-feat-img-->
                                                                                                                                            <div id="mvp-content-wrap" class="left relative">
                  <div class="mvp-post-soc-out right relative">
                                        <div class="mvp-post-soc-in">
                      <div id="mvp-content-body" class="left relative">
                        <div id="mvp-content-body-top" class="left relative">
                                                                              <div id="mvp-content-main" class="left relative">
                            <p><strong>Ministerul S&#259;n&#259;t&#259;&#539;ii a f&#259;cut, miercuri, preciz&#259;ri despre testele pe baz&#259; de saliv&#259; pentru elevi. Oficialii din S&#259;n&#259;tate spun c&#259; acestea pot fi f&#259;cute la domiciliu &#537;i c&#259; decizia revine sistemului educa&#539;ional.</strong></p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_2 -->
<div id="div-gpt-ad-1562241046404-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241046404-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
  
<p>Ministrul Educa&#539;iei, Sorin C&icirc;mpeanu a r&#259;spuns c&#259; va analiza materialul primit &#537;i va discuta cu reprezentan&#539;ii Ministerului S&#259;n&#259;t&#259;&#539;ii, apoi va anun&#539;a o decizie final&#259;, potrivit edupedu.ro.</p>
<p><strong>Comunicatul Ministerului S&#259;n&#259;t&#259;&#539;ii:</strong></p>
<p>&rdquo;&Icirc;n data de 11 noiembrie 2021, Comitetul Na&#539;ional pentru Situa&#539;ii de Urgen&#539;&#259;, prin Hot&#259;r&acirc;rea CNSU nr.102/2021, a abilitat Ministerul S&#259;n&#259;t&#259;&#539;ii s&#259; elaboreze o procedur&#259; de administrare a testelor rapide antigen non-invazive efectuate din proba de saliv&#259;, care urmeaz&#259; a fi utilizate &icirc;n unit&#259;&#539;ile de &icirc;nv&#259;&#539;&#259;m&acirc;nt.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>&Icirc;n data de 12 noiembrie 2021, dup&#259; consultarea cu speciali&#537;tii din s&#259;n&#259;tate public&#259;, Ministerul S&#259;n&#259;t&#259;&#539;ii a elaborat &#537;i transmis Ministerului Educa&#539;iei metodologia solicitat&#259;.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>Preciz&#259;m c&#259; testele rapide antigen non-invazive efectuate din proba de saliv&#259; pot fi utilizate &icirc;n scop preventiv, pentru &icirc;ncercarea de depistare timpurie a unor cazuri de infec&#539;ie asimptomatice &icirc;n r&acirc;ndul elevilor. Rezultatul pozitiv al unui test de saliv&#259; ridic&#259; suspiciunea de posibil&#259; infec&#539;ie (caz suspect) &#537;i trebuie urmat de diagnostic prin metoda RT-PCR sau de un test antigen rapid. Pentru folosirea testelor nu este necesar&#259; preg&#259;tire medical&#259; sau condi&#539;ii speciale de lucru.</p>
<p>Ca urmare, legisla&#539;ia &icirc;n vigoare nu exclude utilizarea acestor teste la domiciliu.</p>
<p><strong>&Icirc;n acest context, decizia utiliz&#259;rii la domiciliu a testelor rapide antigen non-invazive efectuate din proba de saliv&#259; revine sistemului educa&#539;ional.</strong></p>
<p>La nivelul sistemului educa&#539;ional, unit&#259;&#539;i de &icirc;nv&#259;&#539;&#259;m&acirc;nt sau Ministerul Educa&#539;iei, dup&#259; caz, se vor putea stabili fluxurile pentru preluarea-predarea testelor, corectitudinea prelucr&#259;rii/interpret&#259;rii acestora, corectitudinea raport&#259;rii &#537;i c&#259;tre cine se va face raportarea, &icirc;n func&#539;ie de num&#259;rul de utilizatori, personalul didactic &#537;i nedidactic existent disponibil, num&#259;rul de cadre medicale de la nivelul unit&#259;&#539;ilor de &icirc;nv&#259;&#539;&#259;m&acirc;nt etc.</p>
<p>Reamintim c&#259;, introducerea testelor rapide antigen non-invazive efectuate din proba de saliv&#259; a fost solicitat&#259; de c&#259;tre Ministerul Educa&#539;iei &icirc;nc&#259; din luna februarie a acestui an &#537;i tot aceast&#259; institu&#539;ie a solicitat speciali&#537;tilor din S&#259;n&#259;tate o instruc&#539;iune de utilizare.</p>
<p>Ministerul S&#259;n&#259;t&#259;&#539;ii asigur&#259; cadrele didactice, dar &#537;i pe p&#259;rin&#539;i de &icirc;ntreaga considera&#539;ie &#537;i &icirc;n&#539;elegere privind situa&#539;ia creat&#259;, dar reamintim c&#259;, testarea cu teste rapide antigen non-invazive efectuate din proba de saliv&#259; nu reprezint&#259; un act medical. Aceasta este o m&#259;sur&#259; de preven&#539;ie ce poate fi aplicat&#259; &icirc;n scopul identific&#259;rii rapide a unor posibile cazuri de infectare cu SARS-COV-2. &Icirc;n toate situa&#539;iile, teste din saliv&#259; trebuie validate prin testare RT-PCR sau testare rapid&#259;.</p>
<p>Ca urmare, domeniul educa&#539;ional care a solicitat utilizarea acestui tip de teste este &icirc;ndrept&#259;&#539;it s&#259; decid&#259; &#537;i cu privire la modul de utilizare. Ministerul S&#259;n&#259;t&#259;&#539;ii va sprijini acest demers.</p>
<p>Mai mult, procedura de management a cazului cu infectare va fi reglementat&#259; la nivelul unui Ordin comun al celor dou&#259; ministere.</p>
<p>&Icirc;n aceste zile, reprezentan&#539;ii Ministerului S&#259;n&#259;t&#259;&#539;ii &#537;i ai Ministerului Educa&#539;iei se vor &icirc;nt&acirc;lni pentru a elabora actul normativ&rdquo;.</p>
<h4>Raed Arafat: nu au fost &icirc;nc&#259; livrate teste de saliv&#259; &icirc;n &#537;coli</h4>
<p>&Icirc;ntrebat de <a href="https://www.edupedu.ro/arafat-nu-am-inceput-inca-livrarea-testelor-de-saliva-catre-scoli-urmeaza-la-finalul-saptamanii-acesteia-inceputul-celeilalte/" target="_blank" rel="noopener">Edupedu.ro</a> dac&#259; a &icirc;nceput distribuirea testelor &icirc;n &#537;coli, Raed Arafat a r&#259;spuns: &bdquo;Nu &icirc;nc&#259;, pentru c&#259; trebuie s&#259; se livreze prima dat&#259;, sunt semnate contractele cu trei dintre furnizori &#537;i urmeaz&#259; s&#259; se distribuie la sf&acirc;r&#537;itul acestei s&#259;pt&#259;m&acirc;ni &ndash; &icirc;nceputul celeilalte&rdquo;.</p>
<p><strong>Procedura de testare a elevilor &icirc;n &#537;coli &bdquo;nu poate fi implementat&#259; real &icirc;n &#537;coli&rdquo;, sus&#539;ine ministrul Educa&#539;iei, Sorin C&icirc;mpeanu.</strong></p>
<p>Acesta a explicat c&#259; &bdquo;procedura este inaplicabil&#259;&rdquo; dac&#259; &icirc;n &#537;coal&#259; exist&#259; doar un cadru medical sau nu exist&#259; niciun cadru medical.</p>
<p>&bdquo;Eu sunt dator s&#259; le spun celor care au emis aceast&#259; instruc&#539;iune c&#259; acest lucru nu poate fi implementat real &icirc;n &#537;coli.</p>
<p>Atunci c&acirc;nd ai 50 de clase, c&acirc;nd ai un singur cadru medical sau niciun cadru medical, procedura este inaplicabil&#259;.</p>
<p>&#536;i asta este datoria Ministerul Educa&#539;iei s&#259; aduc&#259; la cuno&#537;tin&#539;a celor care au emis aceast&#259; instruc&#539;iune&rdquo;, a declarat Sorin C&icirc;mpeanu, la Antena3.</p>
<p>Ministrul a amintit si de un scenariu care s&#259; nu blocheze activitatea didactic&#259;.</p>
<p>&bdquo;Eu sunt convins c&#259; exist&#259; foarte mul&#539;i colegi, cei mai mul&#539;i colegi sunt de acord s&#259; sprijine procesul de testare &icirc;n interesul elevilor. Sunt &#537;i al&#539;ii care nu vor fi de acord, cu siguran&#539;&#259;.</p>
<p>Dar ideea principal&#259; este s&#259; avem o procedur&#259; care s&#259; contribuie la starea de s&#259;n&#259;tate &icirc;n &#537;coli, &icirc;n interesul elevilor &#537;i profesorilor &#537;i care s&#259; nu blocheze, dac&#259; se poate, procesul didactic&rdquo;, a spus ministrul.</p>
<h4>Sindicali&#537;tii din &icirc;nv&#259;&#539;&#259;m&acirc;nt cer ca testele din saliv&#259; s&#259; fie f&#259;cute elevilor de c&#259;tre p&#259;rin&#539;i</h4>
<p>Federa&#539;ia Sindicatelor Libere din &Icirc;nv&#259;&#539;&#259;m&acirc;nt (FSLI) cere ca testarea elevilor cu teste antigen din saliv&#259; s&#259; fie f&#259;cut&#259; de p&#259;rin&#539;i. Sindicali&#537;tii au lansat o peti&#539;ie &icirc;n acest sens.</p>
<p>FSLI a lansat o peti&#539;ie prin care protesteaz&#259; fa&#539;&#259; de aplicarea instruc&#539;iunii privind procedura de lucru privind realizarea test&#259;rii cu teste rapide antigen din saliv&#259; a elevilor &icirc;n &#537;coli.</p>
<p>Sindicali&#537;tii sus&#539;in c&#259; av&acirc;nd &icirc;n vedere num&#259;rul mare de elevi dintr-o clas&#259;, dar &#537;i de la nivelul unit&#259;&#539;ii, testarea nu se poate realiza &icirc;ntr-un interval timp scurt, ceea ce va afecta semnificativ desf&#259;&#537;urarea procesului de predare-&icirc;nv&#259;&#539;are-evaluare.</p>
                                                                                    <div class="stirea-ta-24"><br>
                            <div style="clear:both;"></div>
							  <hr class="linie_paginatie">
							  <p><strong>Dac&#259; &#539;i-a pl&#259;cut articolul &#537;i vrei s&#259; fii la curent cu ce scriem:
</strong></p>


<div style="display: flex;">
  <!--<div style=" flex: 0 0 50%;">-->
  <div style="display:inherit;">
  <a href="#" id="my-notification-button" style="display: none;   background-color: #ff0000; /* rosu */
  border: none;
  color: white;
  padding: 10px;
  text-align: center;
  text-decoration: none;
  display: inline-block;
  font-size: 16px;" class="mvp-comment-but-text">Aboneaz&#259;-te la notific&#259;ri</a>
    <script src="data:text/javascript,%0A%20%20%20%20function%20onManageWebPushSubscriptionButtonClicked%28event%29%20%7B%0A%20%20%20%20%20%20%20%20getSubscriptionState%28%29.then%28function%28state%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28state.isPushEnabled%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%2F%2A%20Subscribed%2C%20opt%20them%20out%20%2A%2F%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.setSubscription%28false%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20if%20%28state.isOptedOut%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%2F%2A%20Opted%20out%2C%20opt%20them%20back%20in%20%2A%2F%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.setSubscription%28true%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%7D%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%2F%2A%20Unsubscribed%2C%20subscribe%20them%20%2A%2F%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20OneSignal.registerForPushNotifications%28%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%20%20%20%20event.preventDefault%28%29%3B%0A%20%20%20%20%7D%0A%0A%20%20%20%20function%20updateMangeWebPushSubscriptionButton%28buttonSelector%29%20%7B%0A%20%20%20%20%20%20%20%20var%20hideWhenSubscribed%20%3D%20false%3B%0A%20%20%20%20%20%20%20%20var%20subscribeText%20%3D%20%22Aboneaz%C4%83-te%20la%20notific%C4%83ri%22%3B%0A%20%20%20%20%20%20%20%20var%20unsubscribeText%20%3D%20%22Multumim%2C%20e%C8%99ti%20deja%20abonat%22%3B%0A%0A%20%20%20%20%20%20%20%20getSubscriptionState%28%29.then%28function%28state%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20buttonText%20%3D%20%21state.isPushEnabled%20%7C%7C%20state.isOptedOut%20%3F%20subscribeText%20%3A%20unsubscribeText%3B%0A%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20element%20%3D%20document.querySelector%28buttonSelector%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28element%20%3D%3D%3D%20null%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20return%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%0A%20%20%20%20%20%20%20%20%20%20%20%20element.removeEventListener%28%27click%27%2C%20onManageWebPushSubscriptionButtonClicked%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20element.addEventListener%28%27click%27%2C%20onManageWebPushSubscriptionButtonClicked%29%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20element.textContent%20%3D%20buttonText%3B%0A%0A%20%20%20%20%20%20%20%20%20%20%20%20if%20%28state.hideWhenSubscribed%20%26%26%20state.isPushEnabled%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20element.style.display%20%3D%20%22none%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%20else%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20element.style.display%20%3D%20%22%22%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%7D%0A%0A%20%20%20%20function%20getSubscriptionState%28%29%20%7B%0A%20%20%20%20%20%20%20%20return%20Promise.all%28%5B%0A%20%20%20%20%20%20%20%20%20%20OneSignal.isPushNotificationsEnabled%28%29%2C%0A%20%20%20%20%20%20%20%20%20%20OneSignal.isOptedOut%28%29%0A%20%20%20%20%20%20%20%20%5D%29.then%28function%28result%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20isPushEnabled%20%3D%20result%5B0%5D%3B%0A%20%20%20%20%20%20%20%20%20%20%20%20var%20isOptedOut%20%3D%20result%5B1%5D%3B%0A%0A%20%20%20%20%20%20%20%20%20%20%20%20return%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20isPushEnabled%3A%20isPushEnabled%2C%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20isOptedOut%3A%20isOptedOut%0A%20%20%20%20%20%20%20%20%20%20%20%20%7D%3B%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%7D%0A%0A%20%20%20%20var%20OneSignal%20%3D%20OneSignal%20%7C%7C%20%5B%5D%3B%0A%20%20%20%20var%20buttonSelector%20%3D%20%22%23my-notification-button%22%3B%0A%0A%20%20%20%20%2F%2A%20This%20example%20assumes%20you%27ve%20already%20initialized%20OneSignal%20%2A%2F%0A%20%20%20%20OneSignal.push%28function%28%29%20%7B%0A%20%20%20%20%20%20%20%20%2F%2F%20If%20we%27re%20on%20an%20unsupported%20browser%2C%20do%20nothing%0A%20%20%20%20%20%20%20%20if%20%28%21OneSignal.isPushNotificationsSupported%28%29%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20return%3B%0A%20%20%20%20%20%20%20%20%7D%0A%20%20%20%20%20%20%20%20updateMangeWebPushSubscriptionButton%28buttonSelector%29%3B%0A%20%20%20%20%20%20%20%20OneSignal.on%28%22subscriptionChange%22%2C%20function%28isSubscribed%29%20%7B%0A%20%20%20%20%20%20%20%20%20%20%20%20%2F%2A%20If%20the%20user%27s%20subscription%20state%20changes%20during%20the%20page%27s%20session%2C%20update%20the%20button%20text%20%2A%2F%0A%20%20%20%20%20%20%20%20%20%20%20%20updateMangeWebPushSubscriptionButton%28buttonSelector%29%3B%0A%20%20%20%20%20%20%20%20%7D%29%3B%0A%20%20%20%20%7D%29%3B%0A%20%20%20%20" type="text/javascript" defer></script>
  </div>
  <!--<div style=" flex: 0 0 50%;">-->
  <div style="display:inherit; margin-left: 20px;">
        <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/ministerul-sanatatii-testele-pentru-elevi-pot-fi-facute-la-domiciliu-ce-spune-ministrul-educatiei-884132.html&amp;t=Ministerul S&#259;n&#259;t&#259;&#539;ii: testele pentru elevi pot fi f&#259;cute la domiciliu. Ce spune ministrul Educa&#539;iei', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
          <div style="background-color: #1877F2; text-align: center; padding: 10px; color: #fff;">Share on Facebook</div>
        </a>
  </div>
  <!-- <div style="flex: 1;"><div class="fb-like" data-href="https://www.facebook.com/www.Alba24.ro/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div></div>-->
</div>

                            <hr class="linie_paginatie">
                             <p><strong><span style="color:red;">&#536;TIREA TA</span> - Dac&#259; e&#537;ti martorul unor evenimente deosebite, fotografiaz&#259;, filmeaz&#259; &#537;i trimite-le la Alba24 prin <a href="https://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p>


</div>
                                                          <div class="mvp-post-tags">
                               <span class="mvp-post-tags-header">Pe aceea&#537;i tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/alba-2" rel="tag">Alba</a><a href="https://alba24.ro/tag/elevi" rel="tag">elevi</a><a href="https://alba24.ro/tag/saliva" rel="tag">saliva</a><a href="https://alba24.ro/tag/sanatate-2" rel="tag">sanatate</a><a href="https://alba24.ro/tag/%c8%99coli" rel="tag">&#537;coli</a><a href="https://alba24.ro/tag/stiri" rel="tag">stiri</a><a href="https://alba24.ro/tag/teste" rel="tag">teste</a></span>
                             </div><!--mvp-post-tags-->

                                                                                                <div id="mvp-comments-button" class="left relative mvp-com-click">
                                    <span class="mvp-comment-but-text">Comenteaz&#259;</span>
                                  </div><!--mvp-comments-button-->
                                  <div id="comments" class="mvp-com-click-id-884132 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Las&#259; un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ministerul-sanatatii-testele-pentru-elevi-pot-fi-facute-la-domiciliu-ce-spune-ministrul-educatiei-884132.html#respond" style="display:none;">Anuleaz&#259; r&#259;spunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicat&#259;.</span> C&acirc;mpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea autocomplete="new-password" id="e451941a17" name="e451941a17" cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript" src="data:text/javascript,document.getElementById%28%22comment%22%29.setAttribute%28%20%22id%22%2C%20%22a7d021b0ee7c5f263cca850ad135a2c4%22%20%29%3Bdocument.getElementById%28%22e451941a17%22%29.setAttribute%28%20%22id%22%2C%20%22comment%22%20%29%3B" defer></script></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required"></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"> <label for="wp-comment-cookies-consent">Salveaz&#259;-mi numele, emailul &#537;i situl web &icirc;n acest navigator pentru data viitoare c&acirc;nd o s&#259; comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Public&#259; comentariul"> <input type="hidden" name="comment_post_ID" value="884132" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->
                                                              
                              <br>
                            
                          </div><!--mvp-content-main-->
                          <div id="mvp-content-bot" class="left">
                            
                            <div class="posts-nav-link">
                                                          </div><!--posts-nav-link-->
                                                                                      <center>


                              <div style="clear:both;"></div><div style="height:10px;"></div>
                              <div id="psd" style="float:left; padding:5px;">
<a href="https://www.pema-electrotehnic.ro/" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" width="300" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/04/pema.jpeg"></a>
                              </div>
                              <div style="float:right;" id="pngalba">


 <!-- /1011785/Alba24.ro/Articol/300x250_End_article_DA_PA_2 -->
<div id="div-gpt-ad-1562241354738-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241354738-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>

                              </div>
                              </center></div>
                              


                                                          <div id="mvp-author-box-wrap" class="left relative">
                                <div class="mvp-author-box-out right relative">
                                  <div id="mvp-author-box-img" class="left relative">
                                    <img alt="" src="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=60&amp;r=g" srcset="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=120&amp;r=g 2x" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">                                  </div><!--mvp-author-box-img-->
                                  <div class="mvp-author-box-in">
                                    <div id="mvp-author-box-head" class="left relative">
                                      <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>
                                      <div id="mvp-author-box-soc-wrap" class="left relative">
                                                                                                                                                                                                                                                                                                                              </div><!--mvp-author-box-soc-wrap-->
                                    </div><!--mvp-author-box-head-->
                                  </div><!--mvp-author-box-in-->
                                </div><!--mvp-author-box-out-->
                                <div id="mvp-author-box-text" class="left relative">
                                  <p></p>
                                </div><!--mvp-author-box-text-->
                              </div><!--mvp-author-box-wrap-->
                                                        <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                              <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                  <img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%2092'%2F%3E" width="300" height="92" loading="eager" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png">
                                  <meta itemprop="url" content="https://static.alba24.ro/wp-content/uploads/2021/09/sigla_alba24_300-x-92-1.png">
                                                              </div><!--mvp-org-logo-->
                              <meta itemprop="name" content="Alba24">
                            </div><!--mvp-org-wrap-->
                          </div><!--mvp-content-bot-->
                        </div><!--mvp-content-body-top-->
                        <div class="mvp-cont-read-wrap">
                                                                              
                        </div><!--mvp-cont-read-wrap-->
                      </div><!--mvp-content-body-->
                    </div><!--mvp-post-soc-in-->
                  </div><!--mvp-post-soc-out-->
                </div><!--mvp-content-wrap-->
                          <div id="mvp-post-add-box">
                <div id="mvp-post-add-wrap" class="left relative">
                                      <div class="mvp-post-add-story left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">A murit Dorli Blaga, fiica filosofului Lucian Blaga. Anun&#539;ul, f&#259;cut de realizatorul TV Dan Negru</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt="" src="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&amp;r=g" srcset="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&amp;r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum O or&#259;</span> <p> </p> <span class="mvp-post-date">miercuri, 17.11.2021</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="626" height="414" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20626%20414'%2F%3E" class="attachment- size- wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2014/08/IMG_9478-e1637147917654.jpg">                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>A murit Dorli Blaga, fiica poetului &#537;i filosofului Lucian Blaga.</strong></p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_2 -->
<div id="div-gpt-ad-1562241046404-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241046404-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
  
<p>Anun&#539;ul a fost f&#259;cut de realizatorul TV Dan Negru, pe pagina sa de Facebook.</p>
<p>&bdquo;A murit fiica lui Blaga, Dorli Blaga. Postarea de mai jos e degeaba de acum.</p>
<p>Sunt m&acirc;hnit ca n-am reu&#537;it s&#259;-mi conving colegii din tv a&#537;a cum am scris atunci, aici&hellip;&rdquo;, scrie Dan Negru pe Facebook.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>Acesta a f&#259;cut trimitere la o postare din 13 octombrie:</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>&bdquo;Am trecut pe aici acum &#537;i mi-am amintit c&#259; la Alba Iulia tr&#259;ie&#537;te fiica unei legende: Dorli Blaga, fiica lui Lucian Blaga.</p>
<p>La 91 de ani e perfect lucid&#259; &#537;i pove&#537;tile ei despre personalit&#259;&#539;ile pe care le-a &icirc;nt&acirc;lnit sunt extraordinare.</p>
<p>Le-a&#537; propune colegilor mei din televiziuni, acu&rsquo; c&acirc;nd se preg&#259;tesc programele de 1 Decembrie, s&#259; o ia &icirc;n seam&#259; pe fiica lui Blaga. Pove&#537;tile ei vor aduce aplauze &#537;i onoare televiziunii care le va difuza. C&#259;uta&#539;i-o pe fiica lui Lucian Blaga! &bdquo;Via&#539;a e o plimbare spre somn&rdquo; , zicea tat&#259;l lui Dorli. Face&#539;i o plimbare la Alba &#537;i ar&#259;ta&#539;i-o la tv de 1 dec. C&acirc;t &icirc;nc&#259; se mai poate! Tat&#259;l ei are o statuie sau o strad&#259; in fiecare ora&#537; rom&acirc;nesc&hellip;&rdquo;</p>
<p><iframe style="border: none; overflow: hidden;" width="500" height="523" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-lazy-src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FDanNegruCristian%2Fposts%2F459461082410259&amp;show_text=true&amp;width=500" data-lazy-method="viewport" data-lazy-attributes="src"></iframe></p>
<h4>Dorli Blaga avea 91 de ani. A contribuit la editarea operei complete a tat&#259;lui ei</h4>
<p><strong>Dorli Blaga</strong> (Ana-Dorica Bugnariu), fiica scriitorului Lucian Blaga, s-a n&#259;scut la 2 mai 1930, la Berna, &icirc;n Elve&#355;ia, unde tat&#259;l ei era ata&#351;at de pres&#259;.</p>
<p>P&acirc;n&#259; la v&acirc;rsta de 9 ani a tr&#259;iit &icirc;n str&#259;in&#259;tate cu p&#259;rin&#355;ii, &icirc;n Elve&#355;ia, Austria, Portugalia, c&acirc;teva s&#259;pt&#259;m&acirc;ni la Paris.</p>
<p>&Icirc;ntor&#351;i &icirc;n &#355;ar&#259; &icirc;n prim&#259;vara anului 1939, se stabilesc la Cluj, Lucian Blaga fiind profesor universitar &#351;i membru al Academiei Rom&acirc;ne.</p>
<p>&Icirc;n urma Dictatului de la Viena (august 1940), Universitatea din Cluj s-a refugiat la Sibiu pe toat&#259; perioada r&#259;zboiului. Aici Dorli Blaga &#537;i-a &icirc;ncheiat &#351;coala primar&#259; &#351;i, &icirc;n 1941, s-a &icirc;nscris la Liceul German Brukenthal.</p>
<p>Clasele a VIII-a &#351;i a IX-a le-a urmat &icirc;n particular, la Sibiu. &Icirc;n 1946 familia s-a mutat, &icirc;mpreun&#259; cu Universitatea, &icirc;napoi la Cluj.</p>
<p>A absolvit liceul &icirc;n 1949 &#351;i s-a &icirc;nscris, pe baz&#259; de examen de admitere, la Facultatea de Fizic&#259;.</p>
<p>Dorli Blaga a contribuit la editarea operei complete a tat&#259;lui ei.</p>
<p>&Icirc;n perioada 1962-1967, Dorli Blaga a lucrat la Institutul de Documentare Tehnic&#259;. &Icirc;n 1967 s-a transferat la Consiliul Na&#539;ional al Cercet&#259;rii &#536;tiin&#539;ifice unde a lucrat, p&acirc;n&#259; &icirc;n 1972, la Comisia Plan Sintez&#259;.</p>
<p>&Icirc;n 1972 a revenit la Institutul de Documentare Tehnic&#259;, lucr&acirc;nd &icirc;n calitate de redactor responsabil pentru publica&#539;ia &bdquo;Cercetare &#537;tiin&#539;ific&#259;dezvoltare tehnologic&#259;&rdquo;, publica&#539;ie realizat&#259; pe baza documentelor UNESCO &#537;i ONU.</p>
<p>Din 1991 a lucrat la Senatul Rom&acirc;niei &icirc;n calitate de expert cu documenta&#539;ia privind NATO, iar apoi &icirc;n calitate de consilier parlamentar</p>
<p>Dorli Blaga a fost &icirc;mputernicit&#259; de Lucian Blaga, prin testamentul s&#259;u, s&#259; &icirc;i administreze opera. Fiind &#537;i de&#539;in&#259;toarea drepturilor de autor a operei lui Lucian Blaga, ea s-a implicat puternic, &icirc;n special &icirc;n perioada dup&#259; 1990, &icirc;n munca de recuperare &#537;i valorificare a operei poetului.</p>
<p>A contribuit la editarea romanului postum al lui Lucian Blaga, Luntrea lui Caron, &#537;i a colaborat cu monograful Ion B&#259;lu la redactarea celei mai complete biografii, &icirc;n patru volume, Via&#539;a lui Lucian Blaga. De asemenea, a coordonat publicarea edi&#539;iei critice a operei complete a lui Lucian Blaga.</p>
<p>Dorli Blaga a scris &#537;i un volum de memorii, &bdquo;Tat&#259;l meu, Lucian Blaga&rdquo;.</p>
<p>surse: stiripesurse.ro, Facebook (Dan Negru)</p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/a-murit-dorli-blaga-fiica-filosofului-lucian-blaga-anuntul-facut-de-realizatorul-tv-dan-negru-884119.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="" style="display:inline;">
<a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" class="spatiu" width="300" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg"></a>
</div>
</div>
<div style="width: 350px; float:left; height:250px; margin:10px">
<div class="mvp-widget-ad left relative" id="" style="display:inline;">

<a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" width="300" height="250" class="spatiu" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg"></a>

</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3>
                        <h1 class="mvp-post-title left">ALBA: 88 de cazuri COVID &#537;i 4 decese confirmate &icirc;n ultimele 24 de ore. Situa&#539;ia infect&#259;rilor noi, pe localit&#259;&#539;i, 17 noiembrie</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt="" src="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&amp;r=g" srcset="https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&amp;r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 2 ore</span> <p> </p> <span class="mvp-post-date">miercuri, 17.11.2021</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="800" height="450" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20800%20450'%2F%3E" class="attachment- size- wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2020/06/coronavirus-covid-alba24-e1591695681177.jpg">                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Au fost &icirc;nregistrate 88 de cazuri COVID &icirc;n ultimele 24 de ore, &icirc;n jude&#539;ul Alba, potrivit datelor transmise de Direc&#539;ia de S&#259;n&#259;tate Public&#259; (DSP) miercuri, 17 noiembrie.</strong></p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_2 -->
<div id="div-gpt-ad-1562241046404-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241046404-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
  
<p>Cu o zi &icirc;n urm&#259;, erau raportate 62 cazuri noi.</p>
<p>De asemenea, au fost raportate <strong>4 decese</strong> &icirc;n ultimele 24 de ore:</p>
<p>&ndash; femeie, 66 de ani, din Vidra</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>&ndash; b&#259;rbat, 70 de ani, din Alba Iulia</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>&ndash; femeie, 57 de ani, din Aiud</p>
<p>&ndash; femeie, 85 de ani, din Alba Iulia</p>
<p>To&#539;i erau nevaccina&#539;i &#537;i aveau &#537;i alte afec&#539;iuni.</p>
<p>&Icirc;n jude&#539;ul Alba, de la &icirc;nceputul pandemiei, au fost 33.127 cazuri confirmate, 30.102 persoane vindecate, 1.024 decese.</p>
<p>&Icirc;n acela&#537;i interval au fost prelucrate 336.120 teste (288.619 PCR &#537;i 47.501 rapide).</p>
<p>&Icirc;n ultimele 24 de ore au fost f&#259;cute 973 de test&#259;ri (494 PCR &ndash; 252 la SJU &#537;i 242 la DSP; 479 teste rapide).</p>
<h4>Vezi &#537;i&nbsp;<a href="https://alba24.ro/carantina-de-noapte-in-toata-tara-model-declaratie-pentru-deplasare-dupa-ora-22-00-care-sunt-conditiile-879994.html" target="_blank" rel="noopener">CARANTINA de noapte &icirc;n toat&#259; &#539;ara din 25 octombrie. Model declara&#539;ie pentru deplasare dup&#259; ora 22.00. Care sunt condi&#539;iile</a></h4>
<p><strong>Localit&#259;&#539;ile din jude&#539; &icirc;n care au fost raportate cazuri noi (&icirc;n ultimele 24 de ore):</strong></p>
<p><strong>Mediul urban: 60 cazuri noi<br>
</strong></p>
<p>Alba Iulia: 28 cazuri</p>
<p>Cugir: 12 cazuri</p>
<p>Sebe&#537;: 8 cazuri</p>
<p>Zlatna: 4 cazuri</p>
<p>Aiud: 2 cazuri</p>
<p>Blaj: 2 cazuri</p>
<p>Ocna Mure&#537;: 2 cazuri</p>
<p>Teiu&#537;: 1 caz</p>
<p>Abrud: 1 caz</p>
<p><strong>Mediul rural: 28 cazuri noi</strong></p>
<p>Cetatea de Balt&#259;: 4 cazuri</p>
<p>&#536;ibot: 3 cazuri</p>
<p>Bucerdea Gr&acirc;noas&#259;: 2 cazuri</p>
<p>Cric&#259;u: 2 cazuri</p>
<p>Daia Rom&acirc;n&#259;: 2 cazuri</p>
<p>Lopadea Nou&#259;: 2 cazuri</p>
<p>Vin&#539;u de Jos: 2 cazuri</p>
<p>Arie&#537;eni: 1 caz</p>
<p>Bistra: 1 caz</p>
<p>Blandiana: 1 caz</p>
<p>Ciugud: 1 caz</p>
<p>Galda de Jos: 1 caz</p>
<p>G&acirc;rda de Sus: 1 caz</p>
<p>Ighiu: 1 caz</p>
<p>Jidvei: 1 caz</p>
<p>Pianu: 1 caz</p>
<p>Rimetea: 1 caz</p>
<p>S&#259;li&#537;tea: 1 caz</p>
<p><strong>Inciden&#539;a cazurilor COVID la 14 zile &icirc;n jude&#539;ul Alba este de 5,35 (anterior 5,6).</strong></p>
<p><strong>Num&#259;rul de cazuri active pe localit&#259;&#539;i &ndash; Rata inciden&#539;ei cazurilor noi COVID-19 la 14 zile</strong> (jude&#539;ul Alba, perioada de referin&#539;&#259; 3-16 noiembrie):</p>
<table>
<tbody>
<tr>
<td>Localitate</td>
<td>Inciden&#539;&#259;</td>
<td>Cazuri</td>
</tr>
<tr>
<td>Urban</td>
<td></td>
<td></td>
</tr>
<tr>
<td>MUNICIPIUL ALBA IULIA</td>
<td>7.48</td>
<td>571</td>
</tr>
<tr>
<td>ORA&#350; TEIU&#350;</td>
<td>6.53</td>
<td>47</td>
</tr>
<tr>
<td>MUNICIPIUL AIUD</td>
<td>4.91</td>
<td>124</td>
</tr>
<tr>
<td>MUNICIPIUL SEBE&#350;</td>
<td>4.89</td>
<td>161</td>
</tr>
<tr>
<td>ORA&#350; BAIA DE ARIE&#350;</td>
<td>4.79</td>
<td>18</td>
</tr>
<tr>
<td>ORA&#350; ABRUD</td>
<td>4.63</td>
<td>24</td>
</tr>
<tr>
<td>ORA&#350; OCNA MURE&#350;</td>
<td>4.6</td>
<td>64</td>
</tr>
<tr>
<td>ORA&#350; CUGIR</td>
<td>4.59</td>
<td>117</td>
</tr>
<tr>
<td>MUNICIPIUL BLAJ</td>
<td>3.92</td>
<td>81</td>
</tr>
<tr>
<td>ORA&#350; ZLATNA</td>
<td>3.33</td>
<td>26</td>
</tr>
<tr>
<td>ORA&#350; C&Acirc;MPENI</td>
<td>2.91</td>
<td>21</td>
</tr>
<tr>
<td>Rural</td>
<td></td>
<td></td>
</tr>
<tr>
<td>BUCIUM</td>
<td>14.38</td>
<td>20</td>
</tr>
<tr>
<td>METE&#350;</td>
<td>12.89</td>
<td>36</td>
</tr>
<tr>
<td>G&Acirc;RDA DE SUS</td>
<td>12.78</td>
<td>19</td>
</tr>
<tr>
<td>VIN&#354;U DE JOS</td>
<td>11.23</td>
<td>62</td>
</tr>
<tr>
<td>IGHIU</td>
<td>10.05</td>
<td>71</td>
</tr>
<tr>
<td>LOPADEA NOU&#258;</td>
<td>9.91</td>
<td>25</td>
</tr>
<tr>
<td>BUCERDEA GR&Acirc;NOAS&#258;</td>
<td>9.28</td>
<td>21</td>
</tr>
<tr>
<td>AVRAM IANCU</td>
<td>9.1</td>
<td>13</td>
</tr>
<tr>
<td>CIURULEASA</td>
<td>8.8</td>
<td>10</td>
</tr>
<tr>
<td>CRIC&#258;U</td>
<td>8.65</td>
<td>17</td>
</tr>
<tr>
<td>&#350;IBOT</td>
<td>8.07</td>
<td>19</td>
</tr>
<tr>
<td>PONOR</td>
<td>6.98</td>
<td>4</td>
</tr>
<tr>
<td>LIVEZILE</td>
<td>6.88</td>
<td>8</td>
</tr>
<tr>
<td>BERGHIN</td>
<td>6.79</td>
<td>13</td>
</tr>
<tr>
<td>OHABA</td>
<td>6.69</td>
<td>4</td>
</tr>
<tr>
<td>RO&#350;IA MONTAN&#258;</td>
<td>6.6</td>
<td>18</td>
</tr>
<tr>
<td>S&Acirc;NCEL</td>
<td>6.17</td>
<td>16</td>
</tr>
<tr>
<td>R&Acirc;ME&#354;</td>
<td>6.09</td>
<td>3</td>
</tr>
<tr>
<td>NO&#350;LAC</td>
<td>6.08</td>
<td>11</td>
</tr>
<tr>
<td>GALDA DE JOS</td>
<td>5.59</td>
<td>25</td>
</tr>
<tr>
<td>MIHAL&#354;</td>
<td>5.59</td>
<td>18</td>
</tr>
<tr>
<td>PIANU</td>
<td>5.31</td>
<td>19</td>
</tr>
<tr>
<td>SC&#258;RI&#350;OARA</td>
<td>5.28</td>
<td>8</td>
</tr>
<tr>
<td>VIDRA</td>
<td>5.23</td>
<td>8</td>
</tr>
<tr>
<td>S&#258;LI&#350;TEA</td>
<td>5.14</td>
<td>12</td>
</tr>
<tr>
<td>RO&#350;IA DE SECA&#350;</td>
<td>5.01</td>
<td>8</td>
</tr>
<tr>
<td>S&#258;LCIUA</td>
<td>5.01</td>
<td>7</td>
</tr>
<tr>
<td>LUP&#350;A</td>
<td>4.85</td>
<td>14</td>
</tr>
<tr>
<td>G&Acirc;RBOVA</td>
<td>4.65</td>
<td>10</td>
</tr>
<tr>
<td>CIUGUD</td>
<td>4.59</td>
<td>15</td>
</tr>
<tr>
<td>STREM&#354;</td>
<td>4.52</td>
<td>11</td>
</tr>
<tr>
<td>UNIREA</td>
<td>4.52</td>
<td>22</td>
</tr>
<tr>
<td>DAIA ROM&Acirc;N&#258;</td>
<td>4.47</td>
<td>14</td>
</tr>
<tr>
<td>S&Acirc;NTIMBRU</td>
<td>4.3</td>
<td>13</td>
</tr>
<tr>
<td>S&#258;SCIORI</td>
<td>4.3</td>
<td>28</td>
</tr>
<tr>
<td>BISTRA</td>
<td>4.19</td>
<td>19</td>
</tr>
<tr>
<td>CUT</td>
<td>3.96</td>
<td>5</td>
</tr>
<tr>
<td>VADU MO&#354;ILOR</td>
<td>3.91</td>
<td>5</td>
</tr>
<tr>
<td>ARIE&#350;ENI</td>
<td>3.25</td>
<td>5</td>
</tr>
<tr>
<td>ALBAC</td>
<td>3.07</td>
<td>6</td>
</tr>
<tr>
<td>MIR&#258;SL&#258;U</td>
<td>3.04</td>
<td>6</td>
</tr>
<tr>
<td>RIMETEA</td>
<td>3</td>
<td>3</td>
</tr>
<tr>
<td>JIDVEI</td>
<td>2.83</td>
<td>15</td>
</tr>
<tr>
<td>ALMA&#350;U MARE</td>
<td>2.49</td>
<td>3</td>
</tr>
<tr>
<td>SOHODOL</td>
<td>2.39</td>
<td>4</td>
</tr>
<tr>
<td>LUNCA MURE&#350;ULUI</td>
<td>2.35</td>
<td>6</td>
</tr>
<tr>
<td>PO&#350;AGA</td>
<td>2.19</td>
<td>2</td>
</tr>
<tr>
<td>&#350;UGAG</td>
<td>2.1</td>
<td>6</td>
</tr>
<tr>
<td>C&Acirc;LNIC</td>
<td>2.06</td>
<td>4</td>
</tr>
<tr>
<td>&#350;PRING</td>
<td>1.99</td>
<td>5</td>
</tr>
<tr>
<td>CETATEA DE BALT&#258;</td>
<td>1.96</td>
<td>6</td>
</tr>
<tr>
<td>&#350;ONA</td>
<td>1.61</td>
<td>7</td>
</tr>
<tr>
<td>VALEA LUNG&#258;</td>
<td>1.61</td>
<td>5</td>
</tr>
<tr>
<td>CR&#258;CIUNELU DE JOS</td>
<td>1.4</td>
<td>3</td>
</tr>
<tr>
<td>MOGO&#350;</td>
<td>1.33</td>
<td>1</td>
</tr>
<tr>
<td>CERG&#258;U</td>
<td>1.23</td>
<td>2</td>
</tr>
<tr>
<td>BLANDIANA</td>
<td>1.15</td>
<td>1</td>
</tr>
<tr>
<td>HOREA</td>
<td>1.04</td>
<td>2</td>
</tr>
<tr>
<td>CENADE</td>
<td>0.96</td>
<td>1</td>
</tr>
<tr>
<td>POIANA VADULUI</td>
<td>0.96</td>
<td>1</td>
</tr>
<tr>
<td>HOP&Acirc;RTA</td>
<td>0.86</td>
<td>1</td>
</tr>
<tr>
<td>F&#258;R&#258;U</td>
<td>0.68</td>
<td>1</td>
</tr>
<tr>
<td>CERU-B&#258;C&#258;IN&#354;I</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>DO&#350;TAT</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>&Icirc;NTREGALDE</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>OCOLI&#350;</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>R&#258;DE&#350;TI</td>
<td>0</td>
<td>0</td>
</tr>
</tbody>
</table>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/alba-88-de-cazuri-covid-si-4-decese-confirmate-in-ultimele-24-de-ore-situatia-infectarilor-noi-pe-localitati-17-noiembrie-884057.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="vcst" style="display:inline;">

<a href="https://suzuki.premiumcars.ro/solicita-oferta/" target="_blank" rel="nofollow"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" class="spatiu" width="300" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/05/premiumcars.jpg"></a>
</div>
</div>
<div style="width: 350px; float:left; height:250px; margin:10px">
<div class="mvp-widget-ad left relative" id="stc" style="display:inline;">

<a href="https://www.wpcromania.ro/oferte.html" target="_blank" rel="nofollow"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20299%20249'%2F%3E" style="width:300px; height:250px;" class="spatiu" width="299" height="249" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/03/ezgif.com-gif-maker.gif"></a>


</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/economie"><span class="mvp-post-cat left">ECONOMIE</span></a></h3>
                        <h1 class="mvp-post-title left">Fermierii vor putea realiza construc&#539;ii pe terenuri extravilane f&#259;r&#259; s&#259; le mai treac&#259; &icirc;n intravilan. Legea a fost aprobat&#259;</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt="" src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&amp;r=g" srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&amp;r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 2 ore</span> <p> </p> <span class="mvp-post-date">miercuri, 17.11.2021</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="800" height="449" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20800%20449'%2F%3E" class="attachment- size- wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2018/09/ferma-hale-teren.jpg">                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>Fermierii vor putea realiza construc&#539;ii pe terenuri extravilane, dac&#259; acestea au ca destina&#539;ie activit&#259;&#539;i agricole, f&#259;r&#259; a mai fi nevoie s&#259; le treac&#259; &icirc;n intravilan.</strong></p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_2 -->
<div id="div-gpt-ad-1562241046404-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241046404-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
  
<p>Camerei Deputa&#539;ilor a votat modificarea Legii 50/1991, &icirc;n sensul autoriz&#259;rii execut&#259;rii lucr&#259;rilor de construc&#539;ii pe terenuri extravilane pentru construc&#539;iile cu destina&#539;ie agricol&#259;, f&#259;r&#259; a mai fi necesar&#259; realizarea PUZ-ului de trecere &icirc;n intravilan, o procedur&#259; extrem de anevoioas&#259; &#537;i costisitoare.</p>
<p>Ini&#539;iatorii spun c&#259; modificarea legii era mai mult dec&acirc;t necesar&#259;: multe construc&#539;ii agricole fac obiectul unor proiecte de investi&#539;ii finan&#539;ate din fonduri europene nerambursabile, exist&acirc;nd pericolul bloc&#259;rii investi&#539;iilor &icirc;n agricultur&#259; &#537;i neaccesarea acestor fonduri.</p>
<p>Camera Deputa&#539;ilor este for decizional, modific&#259;rile intr&#259; &icirc;n vigoare dup&#259; promulgarea de c&#259;tre pre&#537;edintele Iohannis &#537;i publicarea &icirc;n Monitorul Oficial.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/fermierii-vor-putea-realiza-constructii-pe-terenuri-extravilane-fara-sa-le-mai-treaca-in-intravilan-legea-a-fost-aprobata-884045.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                      <div class="mvp-post-add-story left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
                      <div class="mvp-post-add-head left relative">
                        <div class="widget-content">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<div style="width: 350px; float:left; height:250px;  margin:10px">
<div class="mvp-widget-ad left relative" id="ambient" style="display:inline;">
<a href="https://droancea.ro/" target="_blank" rel="nofollow"><img class="spatiu" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" width="300" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/08/Banner-Dr.-Oancea-3-august.png"></a>

</div>
</div>
<div class="mvp-widget-ad left relative" style="width: 350px; float:left; height:250px; margin:10px">
<div id="Albacons-taboola">
<a href="https://www.bosch.ro/cariere/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/uploads/2021/07/Recrutare.png" class="spatiu" width="300" height="250" loading="lazy"></a> 
</div>
</div>			</div><!--mvp-widget-ad-->
		</div>                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/cimpeni"><span class="mvp-post-cat left">C&Acirc;MPENI</span></a></h3>
                        <h1 class="mvp-post-title left">O femeie din C&acirc;mpeni a ajuns la spital dup&#259; ce a fost agresat&#259; de so&#539;ul b&#259;ut. B&#259;rbatul a fost RE&#538;INUT de poli&#539;i&#537;ti</h1>
                                                                          <div class="mvp-author-info-wrap left relative">
                            <div class="mvp-author-info-thumb left relative">
                              <img alt="" src="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=46&amp;r=g" srcset="https://secure.gravatar.com/avatar/8082e4e402637ddd6b60afb1d64ec5df?s=92&amp;r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy">                            </div><!--mvp-author-info-thumb-->
                            <div class="mvp-author-info-text left relative">
                              <div class="mvp-author-info-date left relative">
                                <p>Publicat</p> <span class="mvp-post-date">acum 3 ore</span> <p> </p> <span class="mvp-post-date">miercuri, 17.11.2021</span>
                              </div><!--mvp-author-info-date-->
                              <div class="mvp-author-info-name left relative">
                                <p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/redactia-alba24-ro" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span>                               </div><!--mvp-author-info-name-->
                            </div><!--mvp-author-info-text-->
                          </div><!--mvp-author-info-wrap-->
                                              </div><!--mvp-post-add-head-->
                      <div class="mvp-post-add-body left relative">
                                                                              <div class="mvp-post-add-img left relative">
                              <img width="800" height="532" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20800%20532'%2F%3E" class="attachment- size- wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2019/08/pumn-violenta-agresiune-bataie-e1565777391820.jpg">                            </div><!--mvp-post-feat-img-->
                                                                                                      <div class="mvp-post-add-cont left relative">
                          <div class="mvp-post-add-main right relative">
                            <p><strong>O femei din C&acirc;mpeni a ajuns la spital mar&#539;i dup&#259; ce a fost agresat&#259; de c&#259;tre so&#539;. B&#259;rbatul a fost re&#539;inut de poli&#539;i&#537;ti pentru violen&#539;&#259; &icirc;n familie &#537;i amenin&#539;are.&nbsp;</strong></p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_2 -->
<div id="div-gpt-ad-1562241046404-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241046404-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
  
<p>Potrivit IPJ Alba, la data de 16 noiembrie 2021, &icirc;n jurul orei 18,30, Poli&#539;ia Ora&#537;ului C&acirc;mpeni a fost sesizat&#259;, prin 112, de c&#259;tre o femeie de 49 de ani, din C&acirc;mpeni, cu privire la faptul c&#259; a fost agresat&#259; de so&#539;.</p>
<p>Din primele cercet&#259;ri efectuate de poli&#539;i&#537;tii deplasa&#539;i la domiciliul celor doi a rezultat c&#259;, pe fondul unor discu&#539;ii contradictorii, b&#259;rbatul, &icirc;n v&acirc;rst&#259; de 52 de ani, fiind sub influen&#539;a b&#259;uturilor alcoolice, ar fi amenin&#539;at-o cu moartea pe femeie &#537;i ar fi &icirc;mbr&acirc;ncit-o.</p>
<p>&Icirc;n urma agresiunii, femeia ar fi c&#259;zut &#537;i s-ar fi lovit cu capul de pardoseal&#259;, f&#259;r&#259; a suferi leziuni grave. Aceasta a primit &icirc;ngrijiri medicale, la spitalul din C&acirc;mpeni.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_3 -->
<div id="div-gpt-ad-1562241214553-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241214553-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>Fa&#539;&#259; de b&#259;rbat, a fost luat&#259; m&#259;sura re&#539;inerii, pentru 24 de ore, pentru violen&#539;&#259; &icirc;n familie &#537;i amenin&#539;are, urm&acirc;nd s&#259; fie prezentat Parchetului de pe l&acirc;ng&#259; Judec&#259;toria C&acirc;mpeni, pentru dispunerea m&#259;surilor legale.</p><!-- /1011785/Alba24.ro/Articol/728x90_DA_PA_4 -->
<div id="div-gpt-ad-1597640382847-0">
  <script src="data:text/javascript,%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1597640382847-0%27%29%3B%20%7D%29%3B%0A%20%20" type="text/javascript" defer></script>
</div>
<p>Cercet&#259;rile sunt continuate.</p>
                          </div><!--mvp-post-add-main-->
                          <div class="mvp-post-add-link">
                            <a href="https://alba24.ro/o-femeie-din-campeni-a-ajuns-la-spital-dupa-ce-a-fost-agresata-de-sotul-baut-barbatul-a-fost-retinut-de-politisti-884087.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a>
                          </div><!--mvp-post-add-link-->
                        </div><!--mvp-post-add-cont-->
                      </div><!--mvp-post-add-body-->
                    </div><!--mvp-post-add-story-->
                                  </div><!--mvp-post-add-wrap-->
              </div><!--mvp-post-add-box-->
                          </div><!--mvp-post-content-->
            </div><!--mvp-post-main-in-->
                          <div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.regio-adrcentru.ro/" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20600'%2F%3E" width="300" height="600" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/11/211105-Banner_web_ADR_300x600px-1.gif"></a>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/stirea-ta">&#536;TIREA TA</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.bmtdrivesolutions.com/" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" width="300" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/04/210331-Banner_VCST_300x250px-01.jpg"></a>
							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/video-stirea-ta-o-vulpe-a-fost-filmata-in-timp-ce-se-plimba-nestingherita-printre-blocuri-in-cartierul-cetate-din-alba-iulia-882935.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/11/vulpe-noaptea-alba-iulia-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o s&#259;pt&#259;m&acirc;n&#259;</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>VIDEO &#536;TIREA TA: O vulpe a fost filmat&#259; &icirc;n timp ce se plimba nestingherit&#259; printre blocuri, &icirc;n cartierul Cetate din Alba Iulia</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/stirea-ta-ce-mai-poti-gasi-in-cautarile-de-black-friday-de-exemplu-un-televizor-care-costa-cat-o-casa-882491.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="shopping online" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2019/06/shopping-online-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 s&#259;pt&#259;m&acirc;ni</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>&#536;TIREA TA: Ce mai po&#539;i g&#259;si &icirc;n c&#259;ut&#259;rile de Black Friday. De exemplu, un televizor care cost&#259; c&acirc;t o cas&#259;: 150.000 de euro</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/foto-stirea-ta-stalp-de-curent-aflat-in-fata-garii-cfr-din-alba-iulia-lovit-de-un-autobuz-881298.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/stalp-lovit-autobuz-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 s&#259;pt&#259;m&acirc;ni</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>FOTO &#536;TIREA TA: St&acirc;lp de curent aflat &icirc;n fa&#539;a G&#259;rii CFR din Alba Iulia, lovit de un autobuz</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/stirea-ta">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din &#536;TIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.stcu.ro/" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" width="300" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/02-Online-banner-300-x-250-px.jpg"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/administratie">ADMINISTRA&#538;IE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="https://www.soundservice.ro/soundservice-centre/soundservice-alba-iulia" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" width="300" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/11/211029-Bannere_web_voucher_200lei_google_300x250px.jpg"></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/cati-bugetari-are-romania-cei-mai-multi-sunt-in-educatie-si-interne-numarul-total-al-angajatilor-din-administratia-locala-883745.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="45" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2045'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2017/08/casa-poporului-palatul-parlamentului-e1569149532696.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 2 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>C&acirc;&#539;i bugetari are Rom&acirc;nia: Cei mai mul&#539;i sunt &icirc;n Educa&#539;ie &#537;i Interne. Num&#259;rul total al angaja&#539;ilor din administra&#539;ia local&#259;</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/angajari-la-stat-in-alba-se-cauta-paznici-muncitori-asistenti-medicali-ingrijitori-dar-si-directori-contabili-conditii-883647.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="53" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2053'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="locuri de munca 1" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2013/04/locuri-de-munca-1.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 3 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Angajari la stat &icirc;n Alba: Se caut&#259; paznici, muncitori, asisten&#539;i medicali, ingrijitori, dar &#537;i directori contabili. CONDI&#538;II</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/administratie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRA&#538;IE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" width="300" height="250" class="spatiu" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2020/12/20201222-Transavia-Fragedo-Webbanners-300x250-1.jpg"></a>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/fermierii-vor-putea-realiza-constructii-pe-terenuri-extravilane-fara-sa-le-mai-treaca-in-intravilan-legea-a-fost-aprobata-884045.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2018/09/ferma-hale-teren-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 2 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Fermierii vor putea realiza construc&#539;ii pe terenuri extravilane f&#259;r&#259; s&#259; le mai treac&#259; &icirc;n intravilan. Legea a fost aprobat&#259;</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/lege-pentru-protectia-muncitorilor-romani-care-lucreaza-in-strainatate-noi-reguli-si-sanctiuni-pentru-agentiile-de-plasare-884051.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/11/romani-muncitori-italia-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 4 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Lege pentru protec&#539;ia muncitorilor rom&acirc;ni care lucreaz&#259; &icirc;n str&#259;in&#259;tate. Noi reguli &#537;i sanc&#539;iuni pentru agen&#539;iile de plasare</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/economie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" class="spatiu" width="300" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/politica">POLITIC&#258;</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="https://www.facebook.com/magazineseky" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20150'%2F%3E" width="300" height="150" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/09/alba24.jpg"></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/biroul-executiv-al-pnl-a-aprobat-rotatia-premierilor-in-viitorul-guvern-citu-spune-ca-el-este-propunerea-de-prim-ministru-884034.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/06/Florin-Citu-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 16 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Biroul Executiv al PNL a aprobat rota&#539;ia premierilor &icirc;n viitorul guvern. C&icirc;&#539;u spune c&#259; el este propunerea de prim ministru</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/ministrul-muncii-anunt-despre-drepturile-romanilor-care-muncesc-in-germania-ce-i-a-cerut-ambasadorului-din-romania-883906.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/11/turcan-ambasador-germania-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 21 de ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Ministrul Muncii anun&#539; despre drepturile rom&acirc;nilor care muncesc &icirc;n Germania. Ce i-a cerut ambasadorului din Rom&acirc;nia</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/politica">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din POLITIC&#258;</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20125'%2F%3E" width="300" height="125" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2020/12/alpinlux.gif">



			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/sport">SPORT</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="http://www.petrapavaje.ro/" target="_blank" rel="nofollow"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20125'%2F%3E" width="300" height="125" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/03/rsz_macheta_petra_pavaje_alba24.jpg"></a>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/judoka-cs-unirea-alba-iulia-au-castigat-medalii-de-argint-si-bronz-la-turneul-international-din-ungaria-883759.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/11/c1-1-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 2 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Judoka CS Unirea Alba Iulia au c&acirc;&#537;tigat medalii de argint &#537;i bronz la turneul interna&#539;ional U18 din Ungaria&nbsp;</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/video-nicusor-stanciu-a-ratat-un-penalty-in-meciul-dintre-romania-cu-liechtenstein-883731.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-14-at-19.44.43-80x80.jpeg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 3 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>VIDEO: Nicu&#537;or Stanciu a ratat un penalty &icirc;n meciul dintre Rom&acirc;nia cu Liechtenstein</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/sport">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="https://www.profm.ro/podcasturi" target="_blank" rel="nofollow">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" width="300" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/Banner-PRO-FM-28-oct.png"></a>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<a href="https://www.facebook.com/primaglamstudio" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" width="300" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/11/211116-Banner_Iuliana_300x250px.gif"></a>
							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/vremea-pana-la-sfarsitul-lunii-noiembrie-in-transilvania-si-la-munte-cat-de-mult-scad-temperaturile-prognoza-meteo-pe-regiuni-883810.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/10/toamna1_pixabay-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Vremea se r&#259;ce&#537;te &icirc;n toat&#259; &#355;ara. Temperaturile scad sub 0 grade. Prognoza meteo p&acirc;n&#259; la sf&acirc;r&#537;itul lunii noiembrie pe regiuni</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/prognoza-meteo-pana-in-13-decembrie-cum-va-fi-vremea-de-ziua-nationala-si-de-mos-nicolae-zilele-cu-ploi-si-ninsori-883734.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2020/11/toamna-iarna-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Prognoza METEO p&acirc;n&#259; &icirc;n 13 decembrie. Cum va fi vremea de Ziua Na&#539;ional&#259; &#537;i de Mo&#537; Nicolae. Zilele cu ploi &#537;i ninsori</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/lifestyle">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				<a href="http://www.termene.ro" target="_blank" rel="nofollow"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20250'%2F%3E" width="300" height="250" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2017/06/300x250.jpg"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/tech">TECH</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<p><a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20100'%2F%3E" width="300" height="100" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png"></a></p>

							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/europa-digitala-ue-pune-la-bataie-2-miliarde-de-euro-pentru-investitii-in-it-cine-este-eligibil-pentru-finantare-883806.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/01/euro-sursa-mfe.gov_.ro_-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 2 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Europa Digital&#259;: UE pune la b&#259;taie 2 miliarde de euro pentru investi&#539;ii &icirc;n IT. Cine este eligibil pentru finan&#539;are</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/gmail-a-cazut-vineri-in-mai-multe-zone-din-romania-o-parte-dintre-utilizatori-au-semnalat-masiv-problema-pe-downdetector-883361.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/11/probleme-gmail-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 5 zile</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Gmail a c&#259;zut vineri &icirc;n mai multe zone din Rom&acirc;nia. O parte dintre utilizatori au semnalat masiv problema pe Downdetector</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/tech">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
				 <!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_DA_PA -->
<div id="div-gpt-ad-1562241387996-0">
  <script src="data:text/javascript,%0D%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1562241387996-0%27%29%3B%20%7D%29%3B%0D%0A%20%20" type="text/javascript" defer></script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/sanatate">S&#258;N&#258;TATE</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
													<div class="mvp-widget-feat2-side-ad left relative">
								<span class="mvp-ad-label">Publicitate</span>
								<!-- /1011785/Alba24.ro/Articol/300x250_Sidebar_3 -->
<div id="div-gpt-ad-1586246570137-0">
  <script src="data:text/javascript,%0D%0A%20%20%20%20googletag.cmd.push%28function%28%29%20%7B%20googletag.display%28%27div-gpt-ad-1586246570137-0%27%29%3B%20%7D%29%3B%0D%0A%20%20" type="text/javascript" defer></script>
</div>							</div><!--mvp-widget-feat2-side-ad-->
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/ministerul-sanatatii-testele-pentru-elevi-pot-fi-facute-la-domiciliu-ce-spune-ministrul-educatiei-884132.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/08/sorin-cimpeanu-2-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCA&#538;IE</span><span class="mvp-cd-date left relative">acum 12 minute</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Ministerul S&#259;n&#259;t&#259;&#539;ii: testele pentru elevi pot fi f&#259;cute la domiciliu. Ce spune ministrul Educa&#539;iei</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/alba-88-de-cazuri-covid-si-4-decese-confirmate-in-ultimele-24-de-ore-situatia-infectarilor-noi-pe-localitati-17-noiembrie-884057.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2020/06/coronavirus-covid-alba24-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 2 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>ALBA: 88 de cazuri COVID &#537;i 4 decese confirmate &icirc;n ultimele 24 de ore. Situa&#539;ia infect&#259;rilor noi, pe localit&#259;&#539;i, 17 noiembrie</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/sanatate">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din S&#258;N&#258;TATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href="https://alba24.ro/categorie/educatie">Educatie</a></span></h4></div>			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-side left relative">
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																	
										<a href="https://alba24.ro/ministerul-sanatatii-testele-pentru-elevi-pot-fi-facute-la-domiciliu-ce-spune-ministrul-educatiei-884132.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2021/08/sorin-cimpeanu-2-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCA&#538;IE</span><span class="mvp-cd-date left relative">acum 12 minute</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Ministerul S&#259;n&#259;t&#259;&#539;ii: testele pentru elevi pot fi f&#259;cute la domiciliu. Ce spune ministrul Educa&#539;iei</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
									
										<a href="https://alba24.ro/concursul-pentru-directorii-de-scoli-in-alba-primele-rezultate-dupa-proba-interviu-din-aceasta-saptamana-lista-883953.html" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%2080%2080'%2F%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="sediul ISJ Alba" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2016/05/isj-inspectorat-scolar-alba-1-e1594117681596-80x80.jpg">													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">EDUCA&#538;IE</span><span class="mvp-cd-date left relative">acum 3 ore</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>UPDATE Concursul pentru directorii de &#537;coli &icirc;n ALBA: Primele rezultate dup&#259; proba interviu din aceast&#259; s&#259;pt&#259;m&acirc;n&#259;. LISTA</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://alba24.ro/categorie/educatie">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicitate</span>
							</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->                      </div><!--mvp-post-main-out-->
        </div><!--mvp-post-main-->
            </div><!--mvp-main-box-->
    </article></div><!--mvp-article-cont-->
    <!--mvp-article-wrap-->
<center>
<div class="billboard">


</div>
<div class="billboardmobil">

</div>
</center>
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative" style="content-visibility:auto;contain-intrinsic-size:1px 1000px;">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://alba24.ro/"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20200%2061'%2F%3E" alt="Alba24" data-rjs="2" width="200" height="61" loading="eager" data-origin-src="https://static.alba24.ro/wp-content/uploads/2018/12/sigla_alba24_200-transparent.png"></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																									<li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 &ndash; Stiri din Alba. 24 de ore din 24</a></li>
<li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li>
<li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni &#537;i condi&#539;ii</a></li>
<li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li>
<li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li>
</ul></div>								<br>
								<center>
								<!-- cod paul viqeo --->
								<script type="text/javascript" src="data:text/javascript,%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20var%20start%20%3D%20function%28VIQEO%29%20%7B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20VIQEO.setConfig%28%7B%20flyPlayer%3A%20%7B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20%20%20%20floatingWidth%3A%20%27300%27%2C%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20%20%20%20enableCloseButton%3A%20true%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20%20%7D%20%7D%29%3B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%7D%0D%0A%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20if%20%28%21window.VIQEO%29%20%7B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20window.onViqeoLoad%20%3D%20start%3B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%7D%20else%20%7B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%20%20start%28window.VIQEO%29%3B%0D%0A%09%09%09%09%09%09%09%09%20%20%20%20%20%20%7D%0D%0A%09%09%09%09%09%09%09%09" defer></script>
								<!-- cod paul viqeo --->

								<div style="text-align: center;">
								    <div style="display: inline-block; vertical-align: top;">
								       <!--/Start async trafic.ro/-->
								<script type="text/javascript" id="trfc_trafic_script" src="data:text/javascript,%0D%0A%09%09%09%09%09%09%09%09%2F%2F%3C%21%5BCDATA%5B%0D%0A%09%09%09%09%09%09%09%09t_rid%20%3D%20%27alba24-ro%27%3B%0D%0A%09%09%09%09%09%09%09%09%28function%28%29%7B%20t_js_dw_time%3Dnew%20Date%28%29.getTime%28%29%3B%0D%0A%09%09%09%09%09%09%09%09t_js_load_src%3D%28%28document.location.protocol%20%3D%3D%20%27http%3A%27%29%3F%27http%3A%2F%2Fstorage.%27%3A%27https%3A%2F%2Fsecure.%27%29%2B%27trafic.ro%2Fjs%2Ftrafic.js%3Ftk%3D%27%2B%28Math.pow%2810%2C16%29%2AMath.random%28%29%29%2B%27%26t_rid%3D%27%2Bt_rid%3B%0D%0A%09%09%09%09%09%09%09%09if%20%28document.createElement%20%26%26%20document.getElementsByTagName%20%26%26%20document.insertBefore%29%20%7B%0D%0A%09%09%09%09%09%09%09%09t_as_js_en%3Dtrue%3Bvar%20sn%20%3D%20document.createElement%28%27script%27%29%3Bsn.type%20%3D%20%27text%2Fjavascript%27%3Bsn.async%20%3D%20true%3B%20sn.src%20%3D%20t_js_load_src%3B%0D%0A%09%09%09%09%09%09%09%09var%20psn%20%3D%20document.getElementsByTagName%28%27script%27%29%5B0%5D%3Bpsn.parentNode.insertBefore%28sn%2C%20psn%29%3B%20%7D%20else%20%7B%0D%0A%09%09%09%09%09%09%09%09document.write%28unescape%28%27%253Cscri%27%20%2B%20%27pt%20type%3D%22text%2Fjavascript%22%20%27%2B%27src%3D%22%27%2Bt_js_load_src%2B%27%3B%22%253E%253C%2Fsc%27%20%2B%20%27ript%253E%27%29%29%3B%20%7D%7D%29%28%29%3B%0D%0A%09%09%09%09%09%09%09%09%2F%2F%5D%5D%3E%0D%0A%09%09%09%09%09%09%09%09" defer></script>
								<noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" loading="lazy"></a></p></noscript>
								<!--/End async trafic.ro/-->
								    </div>
								    <div style="display: inline-block; vertical-align: top;">
								<!-- T5 Code -->
								<a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20100%2031'%2F%3E" border="0" alt="Statistici T5" width="100" height="31" loading="lazy" data-origin-src="https://static.alba24.ro/wp-content/uploads/2018/07/standard-ga.png"></a>
								<!-- T5 Code -->
								    </div>
								</div>

								</center>
								<br>
								<div class="menu-footer-menu-container" align="left">
								<ul id="menu-footer-menu" class="menu">
								<li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225">
								</li>
								</ul>
								</div>
							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Partener <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Stiri Romania24.ro</a>  Copyright &copy; 2021 Alba24.ro powered by Independent Media &amp; More</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
<!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; left: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg%20viewBox='0%200%2016%2017'%20version='1.1'%20xmlns='http://www.w3.org/2000/svg'%20xmlns:xlink='http://www.w3.org/1999/xlink'%20style='margin-right:%205px;%20height:%2017px;'%3E%3Cg%20id='Page-1'%20stroke='none'%20stroke-width='1'%20fill='none'%20fill-rule='evenodd'%3E%3Cg%20id='cog'%20fill='%23FFFFFF'%20fill-rule='nonzero'%3E%3Cpath%20d='M15.596917,9.98326938%20L14.5041079,9.33798816%20C14.5728064,8.7815386%2014.5728064,8.2184614%2014.5041079,7.66201184%20L15.596917,7.01673062%20C15.9178229,6.82726259%2016.0726124,6.43742732%2015.9670848,6.0741546%20C15.5912871,4.78033611%2014.9223646,3.61573153%2014.0390021,2.66061113%20C13.7831755,2.38401797%2013.3749053,2.32348965%2013.0525249,2.51384881%20L11.9613243,3.15813608%20C11.5248519,2.81840117%2011.0481221,2.53648663%2010.542482,2.31910255%20L10.542482,1.02991108%20C10.542482,0.648438733%2010.2860522,0.316869683%209.92305592,0.229024792%20C8.66155,-0.07632446%207.33871809,-0.0763587342%206.07694408,0.229024792%20C5.71398131,0.316869683%205.457518,0.648404458%205.457518,1.02991108%20L5.457518,2.31910255%20C4.95187406,2.53647872%204.47514334,2.81839382%204.03867572,3.15813608%20L2.94747511,2.51384881%20C2.62506122,2.32348965%202.21679094,2.38401797%201.96099786,2.66061113%20C1.07763542,3.61573153%200.40871289,4.78037038%200.0329152236,6.0741546%20C-0.072612407,6.43742732%200.0821770899,6.82722832%200.403082962,7.01673062%20L1.49589212,7.66201184%20C1.42719356,8.2184614%201.42719356,8.7815386%201.49589212,9.33798816%20L0.403082962,9.98326938%20C0.0821770899,10.1727374%20-0.072612407,10.5625727%200.0329152236,10.9258454%20C0.40871289,12.2196296%201.07763542,13.3842685%201.96099786,14.3393889%20C2.21682445,14.615982%202.62509474,14.6765103%202.94747511,14.4861855%20L4.03867572,13.8418982%20C4.47514096,14.1816349%204.95187243,14.4635389%205.457518,14.6808975%20L5.457518,15.9700889%20C5.457518,16.3515613%205.7139478,16.6831303%206.07694408,16.7709752%20C7.33848351,17.0763245%208.66128191,17.0763587%209.92305592,16.7709752%20C10.2860187,16.6831303%2010.542482,16.3515955%2010.542482,15.9700889%20L10.542482,14.6808975%20C11.0481183,14.4635198%2011.5248475,14.1816171%2011.9613243,13.8418982%20L13.0525249,14.4861855%20C13.3749053,14.6765446%2013.7831755,14.6160163%2014.0390021,14.3393889%20C14.9223646,13.3842685%2015.5912871,12.2196296%2015.9670848,10.9258454%20C16.0726124,10.5625727%2015.9178229,10.1727717%2015.596917,9.98326938%20Z%20M13.4026193,13.4264943%20L11.8507364,12.510001%20C10.9463288,13.3007421%2010.6255905,13.4997041%209.47011484,13.9172673%20L9.47011484,15.7502196%20C8.50024808,15.9548373%207.49975192,15.9548373%206.52988516,15.7502196%20L6.52988516,13.9172673%20C5.4031959,13.5101235%205.07699522,13.3210668%204.14926358,12.510001%20L2.59738075,13.4264943%20C1.9368696,12.6693763%201.43490124,11.7817076%201.12525522,10.8230912%20L2.67780828,9.90659789%20C2.4588108,8.69270694%202.45871027,8.30790999%202.67780828,7.09340211%20L1.12525522,6.17690879%20C1.43490124,5.21829242%201.93690311,4.33058946%202.59738075,3.57312864%20L4.14926358,4.49030745%20C5.0667072,3.68712478%205.39129933,3.4941265%206.52988516,3.08269846%20L6.52988516,1.24978037%20C7.49971774,1.04482059%208.50028226,1.04482059%209.47011484,1.24978037%20L9.47011484,3.08273274%20C10.6087677,3.49419505%2010.9333933,3.6872276%2011.8507364,4.49034172%20L13.4026193,3.57316291%20C14.0630969,4.33058946%2014.5650988,5.21829242%2014.8747448,6.17694306%20L13.3221917,7.09343638%20C13.5412227,8.3076358%2013.5412897,8.69212428%2013.3221917,9.90663217%20L14.8747448,10.8231255%20C14.5650988,11.7817076%2014.0631304,12.6694105%2013.4026193,13.4264943%20Z%20M8,5.20968958%20C6.22607014,5.20968958%204.78289853,6.68570996%204.78289853,8.50001714%20C4.78289853,10.3143243%206.22607014,11.7903447%208,11.7903447%20C9.77392986,11.7903447%2011.2171015,10.3143243%2011.2171015,8.50001714%20C11.2171015,6.68570996%209.77392986,5.20968958%208,5.20968958%20Z%20M8,10.6935688%20C6.81738009,10.6935688%205.85526568,9.70955526%205.85526568,8.50001714%20C5.85526568,7.29047902%206.81738009,6.30646543%208,6.30646543%20C9.18261991,6.30646543%2010.1447343,7.29047902%2010.1447343,8.50001714%20C10.1447343,9.70955526%209.18261991,10.6935688%208,10.6935688%20Z'%20id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" " loading="lazy">
            </div>
        <div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script type="text/javascript" id="wp-polls-js-extra" src="data:text/javascript,%0A%2F%2A%20%3C%21%5BCDATA%5B%20%2A%2F%0Avar%20pollsL10n%20%3D%20%7B%22ajax_url%22%3A%22https%3A%5C%2F%5C%2Falba24.ro%5C%2Fwp-admin%5C%2Fadmin-ajax.php%22%2C%22text_wait%22%3A%22Your%20last%20request%20is%20still%20being%20processed.%20Please%20wait%20a%20while%20...%22%2C%22text_valid%22%3A%22Please%20choose%20a%20valid%20poll%20answer.%22%2C%22text_multiple%22%3A%22Maximum%20number%20of%20choices%20allowed%3A%20%22%2C%22show_loading%22%3A%221%22%2C%22show_fading%22%3A%221%22%7D%3B%0A%2F%2A%20%5D%5D%3E%20%2A%2F%0A" defer></script>
<script type="text/javascript" src="https://static.alba24.ro/wp-content/plugins/wp-polls/polls-js.js?ver=92a77854e7be" defer id="wp-polls-js"></script>
<script type="text/javascript" src="https://static.alba24.ro/wp-content/cache/flying-press/alba24.ro/da8e0e544dce.scripts.js" defer id="zoxnews-js"></script>
<script type="text/javascript" src="https://static.alba24.ro/wp-content/themes/zox-news/js/flexslider.js?ver=396fa9b15cb7" defer id="flexslider-js"></script>
<script type="text/javascript" src="https://static.alba24.ro/wp-includes/js/comment-reply.min.js?ver=3b59c3b33879" defer id="comment-reply-js"></script>
<script type="text/javascript" defer id="remote_sdk-js" data-lazy-src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" data-lazy-method="interaction" data-lazy-attributes="src"></script>

<script>(function(){const dpi=window.devicePixelRatio>1?2:1;const images=document.querySelectorAll("img[data-origin-src]");images.forEach(function(image){const image_width=image.offsetWidth*dpi;const render_width=Math.ceil(image_width/100)*100;const origin_src=image.getAttribute("data-origin-src");image.src=`${origin_src}?width=${render_width}`})})();(function(){const events=["mouseover","keydown","touchstart","touchmove","wheel"];const elements=document.querySelectorAll("[data-lazy-method='interaction']");if(!elements.length)return;function load_elements(){clearTimeout(timeout);events.forEach(function(event){window.removeEventListener(event,load_elements,{passive:true})});elements.forEach(function(element){element.getAttribute("data-lazy-attributes").split(",").forEach(function(attribute){const value=element.getAttribute("data-lazy-".concat(attribute));element.setAttribute(attribute,value)})})}const timeout=setTimeout(load_elements,1e4);events.forEach(function(event){window.addEventListener(event,load_elements,{passive:true})})})();(function(){const observer=new IntersectionObserver(function(elements){elements.forEach(function(element){if(element.isIntersecting){observer.unobserve(element.target);element.target.getAttribute("data-lazy-attributes").split(",").forEach(function(attribute){const value=element.target.getAttribute("data-lazy-".concat(attribute));element.target.setAttribute(attribute,value)})}})},{rootMargin:"300px"});document.querySelectorAll("[data-lazy-method='viewport']").forEach(function(element){observer.observe(element)})})();</script></body></html>