<!DOCTYPE html><html lang="ro-RO"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://cdn.alba24.ro/wp-content/uploads/2017/12/Alba24logoiconica.jpg" /><link rel="pingback" href="https://alba24.ro/xmlrpc.php" /><link rel="alternate" type="application/rss+xml" title="Alba24 - Stiri din Alba. 24 de ore din 24" href="https://alba24.ro/feed/" /> <script>var dataLayer = [];</script> <script src="/consent/config.js" type="text/javascript"></script> <meta property="fb:app_id" content="293792664353977" />  <script type='text/javascript' src='https://ad.alba24.ro/www/delivery/spcjs.php?id=1'></script> <meta property="og:type" content="article" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2020/09/pompieri.jpg" /><meta name="twitter:image" content="https://cdn.alba24.ro/wp-content/uploads/2020/09/pompieri.jpg" /><meta property="og:url" content="https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html" /><meta property="og:title" content="VIDEO: 13 septembrie, Ziua Pompierilor din România. Este celebrat curajul, spiritul de sacrificiu al celor care salvează vieți" /><meta property="og:description" content="”Și-au ales una dintre cele mai frumoase meserii din lume. Chiar dacă întâlnesc pericole la tot pasul, mereu sunt pregătiți pentru a salva vieți din cele mai dificile situații”. Este mesajul IGSU de Ziua Pompierilor. În România, 13 septembrie este desemnată ca Zi a Pompierilor. Se împlinesc 172 de ani de la lupta din Dealul [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html"><meta name="twitter:title" content="VIDEO: 13 septembrie, Ziua Pompierilor din România. Este celebrat curajul, spiritul de sacrificiu al celor care salvează vieți"><meta name="twitter:description" content="”Și-au ales una dintre cele mai frumoase meserii din lume. Chiar dacă întâlnesc pericole la tot pasul, mereu sunt pregătiți pentru a salva vieți din cele mai dificile situații”. Este mesajul IGSU de Ziua Pompierilor. În România, 13 septembrie este desemnată ca Zi a Pompierilor. Se împlinesc 172 de ani de la lupta din Dealul [&hellip;]"><meta name="publish-date" content="2020-09-13" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="//ssl.google-analytics.com" /><link rel="dns-prefetch" href="//static.xx.fbcdn.net" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//staticxx.facebook.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//scontent.xx.fbcdn.net" /><link rel="dns-prefetch" href="//pixel.rubiconproject.com" /><link rel="dns-prefetch" href="//ib.adnxs.com/" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /> <style media="all">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</style><title>VIDEO: 13 septembrie, Ziua Pompierilor din România. Este celebrat curajul, spiritul de sacrificiu al celor care salvează vieți - Alba24</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="VIDEO: 13 septembrie, Ziua Pompierilor din România. Este celebrat curajul, spiritul de sacrificiu al celor care salvează vieți - Alba24" /><meta property="og:description" content="”Și-au ales una dintre cele mai frumoase meserii din lume. Chiar dacă întâlnesc pericole la tot pasul, mereu sunt pregătiți pentru a salva vieți din cele mai dificile situații”. Este mesajul IGSU de Ziua Pompierilor. În România, 13 septembrie este desemnată ca Zi a Pompierilor. Se împlinesc 172 de ani de la lupta din Dealul [&hellip;]" /><meta property="og:url" content="https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html" /><meta property="og:site_name" content="Alba24" /><meta property="article:publisher" content="https://www.facebook.com/www.Alba24.ro/" /><meta property="article:published_time" content="2020-09-13T05:15:04+00:00" /><meta property="article:modified_time" content="2020-09-12T22:33:19+00:00" /><meta property="og:image" content="https://cdn.alba24.ro/wp-content/uploads/2020/09/pompieri.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="448" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://alba24.ro/#organization","name":"Independent SRL","url":"https://alba24.ro/","sameAs":["https://www.facebook.com/www.Alba24.ro/","https://www.youtube.com/alba24"],"logo":{"@type":"ImageObject","@id":"https://alba24.ro/#logo","inLanguage":"ro-RO","url":"https://cdn.alba24.ro/wp-content/uploads/2019/02/independent.jpg","width":198,"height":52,"caption":"Independent SRL"},"image":{"@id":"https://alba24.ro/#logo"}},{"@type":"WebSite","@id":"https://alba24.ro/#website","url":"https://alba24.ro/","name":"Alba24","description":"Stiri din Alba. 24 de ore din 24","publisher":{"@id":"https://alba24.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://alba24.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html#primaryimage","inLanguage":"ro-RO","url":"https://cdn.alba24.ro/wp-content/uploads/2020/09/pompieri.jpg","width":800,"height":448},{"@type":"WebPage","@id":"https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html#webpage","url":"https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html","name":"VIDEO: 13 septembrie, Ziua Pompierilor din Rom\u00e2nia. Este celebrat curajul, spiritul de sacrificiu al celor care salveaz\u0103 vie\u021bi - Alba24","isPartOf":{"@id":"https://alba24.ro/#website"},"primaryImageOfPage":{"@id":"https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html#primaryimage"},"datePublished":"2020-09-13T05:15:04+00:00","dateModified":"2020-09-12T22:33:19+00:00","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html"]}]},{"@type":"Article","@id":"https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html#article","isPartOf":{"@id":"https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html#webpage"},"author":{"@id":"https://alba24.ro/#/schema/person/e718ffc0a514f64297ac95b9a624c5d1"},"headline":"VIDEO: 13 septembrie, Ziua Pompierilor din Rom\u00e2nia. Este celebrat curajul, spiritul de sacrificiu al celor care salveaz\u0103 vie\u021bi","datePublished":"2020-09-13T05:15:04+00:00","dateModified":"2020-09-12T22:33:19+00:00","mainEntityOfPage":{"@id":"https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html#webpage"},"commentCount":0,"publisher":{"@id":"https://alba24.ro/#organization"},"image":{"@id":"https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html#primaryimage"},"keywords":"13 septembrie,Alba,stiri,ziua pompierilor","articleSection":"EVENIMENT","inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html#respond"]}]},{"@type":"Person","@id":"https://alba24.ro/#/schema/person/e718ffc0a514f64297ac95b9a624c5d1","name":"Redactia Alba24.ro","image":{"@type":"ImageObject","@id":"https://alba24.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=96&r=g","caption":"Redactia Alba24.ro"}}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://alba24.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://alba24.ro/wp-json/wp/v2/posts/795605" /><link rel="alternate" type="application/json+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Fvideo-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html" /><link rel="alternate" type="text/xml+oembed" href="https://alba24.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falba24.ro%2Fvideo-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html&#038;format=xml" /> <script type='text/javascript'>(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://alba24.ro';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + 'eRMl0BPHQARG' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();</script><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alba24.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fcc78b35-765b-4f50-ba8c-0ab810009113';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://alba24.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vrei sa fii la curent cu stirile Alba24 ? Promitem sa-ti trimitem doar stiri interesante!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Un exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificarile vor aparea pe desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificarile vor aparea pe dispozitivul dvs.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'va puteti dezabona oricand';
oneSignal_options['promptOptions']['acceptButtonText'] = 'DA, ACCEPT';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NU, MULTUMESC';
oneSignal_options['promptOptions']['siteName'] = 'https://alba24.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permite';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ati blocat notificarile';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Va multumim!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'V-ati abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu veti mai primi notificari';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrati notificarile site-ului';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Urmati acesti pasi pentru a primi notificari';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script async='async' src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-1681524-4', 'auto');
 ga('send', 'pageview');</script> <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script> <script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/alba24.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];</script> <script>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</script> <div id="fb-root"></div> <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=293792664353977';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='gglcptch-css'  href='https://cdn.alba24.ro/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
</head><body class="post-template-default single single-post postid-795605 single-format-standard"><div id='div-gpt-ad-1562240404927-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562240404927-0'); });</script> </div><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-2.png" alt="Alba24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-meniu_mobil-container"><ul id="menu-meniu_mobil" class="menu"><li id="menu-item-618428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618428"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA pe Alba24</a></li><li id="menu-item-618430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618430"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618431"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618432"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618433"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618434"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618435"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618436"><a href="https://alba24.ro/categorie/tech">TECH</a></li><li id="menu-item-618437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618437"><a href="https://alba24.ro/categorie/junior">JUNIOR</a></li><li id="menu-item-618440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618440"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618441"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618442"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618443"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618444"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618445"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618446"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618447"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li><li id="menu-item-618448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618448"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://alba24.ro/"> <input type="text" name="s" id="s" value="CAUTĂ" onfocus='if (this.value == "CAUTĂ") { this.value = ""; }' onblur='if (this.value == "") { this.value = "CAUTĂ"; }' /> <input type="hidden" id="searchsubmit" value="CAUTĂ" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <script type='text/javascript'>// 
    /* [id12] PNL970x250 */
    OA_show(12);
//</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=63a093a'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=12&n=63a093a' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=12&n=63a093a' /></noscript></a></noscript> <script type='text/javascript'>// 
    /* [id13] PNL300x250 */
    OA_show(13);
//</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=99ad87a'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=13&n=99ad87a' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=13&n=99ad87a' /></noscript></a></noscript></div></div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/www.Alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/RedactieAlba24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/alba24.ro/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/Alba24Video" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://alba24.ro/"><img itemprop="logo" src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png" alt="Alba24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png" alt="Alba24" data-rjs="2" /></a><h2 class="mvp-logo-title">Alba24</h2><div class="mvp-drop-nav-title left"><h4>VIDEO: 13 septembrie, Ziua Pompierilor din România. Este celebrat curajul, spiritul de sacrificiu al celor care salvează vieți</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-606176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-606176"><a href="https://alba24.ro"><i class="fa fa-lg fa-home"></i></a></li><li id="menu-item-617214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617214"><a href="https://alba24.ro/stirea-ta-pe-alba24">STIREA TA</a></li><li id="menu-item-618451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618451"><a href="https://alba24.ro/categorie/actualitate">ACTUALITATE</a></li><li id="menu-item-618452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618452"><a href="https://alba24.ro/categorie/eveniment">EVENIMENT</a></li><li id="menu-item-618454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618454"><a href="https://alba24.ro/categorie/economie">ECONOMIE</a></li><li id="menu-item-618455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618455"><a href="https://alba24.ro/categorie/administratie">ADMINISTRATIE</a></li><li id="menu-item-618463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618463"><a href="https://alba24.ro/categorie/educatie">EDUCATIE</a></li><li id="menu-item-618462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618462"><a href="https://alba24.ro/categorie/sanatate">SANATATE</a></li><li id="menu-item-618456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618456"><a href="https://alba24.ro/categorie/politica">POLITICA</a></li><li id="menu-item-618457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618457"><a href="https://alba24.ro/categorie/sport">SPORT</a></li><li id="menu-item-618459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618459"><a href="https://alba24.ro/categorie/lifestyle">LIFESTYLE</a></li><li id="menu-item-618460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618460"><a href="https://alba24.ro/categorie/tech">TECH</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div style='background-color: #db222f;float:left;width:100%;'><div class="mvp-nav-menu left"><div class="menu-meniu_secundar-container"><ul id="menu-meniu_secundar" class="menu"><li id="menu-item-618466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618466"><a href="https://alba24.ro/categorie/sebes">SEBES</a></li><li id="menu-item-618467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618467"><a href="https://alba24.ro/categorie/blaj">BLAJ</a></li><li id="menu-item-618468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618468"><a href="https://alba24.ro/categorie/aiud">AIUD</a></li><li id="menu-item-618469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618469"><a href="https://alba24.ro/categorie/cugir">CUGIR</a></li><li id="menu-item-618470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618470"><a href="https://alba24.ro/categorie/ocnamures">OCNA MURES</a></li><li id="menu-item-618471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618471"><a href="https://alba24.ro/categorie/zlatna">ZLATNA</a></li><li id="menu-item-618472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618472"><a href="https://alba24.ro/categorie/teius">TEIUS</a></li><li id="menu-item-618473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618473"><a href="https://alba24.ro/categorie/abrud">ABRUD</a></li><li id="menu-item-618474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618474"><a href="https://alba24.ro/categorie/cimpeni">CÎMPENI</a></li></ul></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">VIDEO: 13 septembrie, Ziua Pompierilor din România. Este celebrat curajul, spiritul de sacrificiu al celor care salvează vieți</h1><div style="clear:both;"></div><div class="adsubtitlu"><center> <script type='text/javascript'>// 
    /* [id14] PNL - 728x90 */
    OA_show(14);
//</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=8abb8a0'><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=14&amp;n=8abb8a0' /></a></noscript> <script type='text/javascript'>// 
    /* [id13] PNL300x250 */
    OA_show(13);
//</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=040c35f'><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=13&amp;n=040c35f' /></a></noscript></center><br /></div><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 5 ore </span><p></p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-09-13">duminică, 13.09.2020</time></span><meta itemprop="dateModified" content="2020-09-13"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></header><div style="height:5px;"></div><div style="clear:both;"></div><div class="fb_like_recommend"> <span><div class="fb-like" data-href="https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></span> <span><div class="fb-like" data-href="https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div></span></div><div id="mvp-video-embed-wrap" class="left relative"><div id="mvp-video-embed-cont" class="left relative"> <span class="mvp-video-close fa fa-times" aria-hidden="true"></span><div id="mvp-video-embed" class="left relative"> <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWZILDFXOUEsMA=="></script> </div></div></div><div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2020/09/pompieri.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="448"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html&amp;t=VIDEO: 13 septembrie, Ziua Pompierilor din România. Este celebrat curajul, spiritul de sacrificiu al celor care salvează vieți', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> <a href="https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=VIDEO: 13 septembrie, Ziua Pompierilor din România. Este celebrat curajul, spiritul de sacrificiu al celor care salvează vieți -&amp;url=https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2020/09/pompieri.jpg&amp;description=VIDEO: 13 septembrie, Ziua Pompierilor din România. Este celebrat curajul, spiritul de sacrificiu al celor care salvează vieți', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=VIDEO: 13 septembrie, Ziua Pompierilor din România. Este celebrat curajul, spiritul de sacrificiu al celor care salvează vieți&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html&amp;t=VIDEO: 13 septembrie, Ziua Pompierilor din România. Este celebrat curajul, spiritul de sacrificiu al celor care salvează vieți', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i><span class="mvp-soc-mob-com">Comentează</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=VIDEO: 13 septembrie, Ziua Pompierilor din România. Este celebrat curajul, spiritul de sacrificiu al celor care salvează vieți -&amp;url=https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html&amp;media=https://cdn.alba24.ro/wp-content/uploads/2020/09/pompieri.jpg&amp;description=VIDEO: 13 septembrie, Ziua Pompierilor din România. Este celebrat curajul, spiritul de sacrificiu al celor care salvează vieți', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=VIDEO: 13 septembrie, Ziua Pompierilor din România. Este celebrat curajul, spiritul de sacrificiu al celor care salvează vieți https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=VIDEO: 13 septembrie, Ziua Pompierilor din România. Este celebrat curajul, spiritul de sacrificiu al celor care salvează vieți&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://alba24.ro/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>”Și-au ales una dintre cele mai frumoase meserii din lume. Chiar dacă întâlnesc pericole la tot pasul, mereu sunt pregătiți pentru a salva vieți din cele mai dificile situații”. Este mesajul IGSU de Ziua Pompierilor.</strong></p><script type='text/javascript'>// 
    /* [id15] USR - NOU 728x90 */
    OA_show(15);
// ]]&gt;</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=7af06c7'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=15&amp;n=7af06c7' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=15&amp;n=7af06c7' /></noscript></a></noscript><script type='text/javascript'>// 
    /* [id10] NOUUSR300x250mobile */
    OA_show(10);
// ]]&gt;</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=c6abd93'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=10&amp;n=c6abd93' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=10&amp;n=c6abd93' /></noscript></a></noscript><p><strong>În România, 13 septembrie este desemnată ca Zi a Pompierilor. Se împlinesc 172 de ani de la lupta din Dealul Spirii, purtată de Compania de pompieri Bucureşti, condusă de căpitanul Pavel Zăgănescu, împotriva oştirii otomane, zi de sacrificiu care a rămas întipărită în istoria poporul român.</strong></p><p>Ziua Pompierilor din România celebrează curajul, spiritul de sacrificiu, dar şi eroismul salvatorilor căzuţi la datorie de-a lungul timpului, care au purtat cu cinste blazonul de pompier.</p><p>Bătălia din Dealul Spirii (1848) a fost pe 13 septembrie la Bucureşti, între compania de pompieri condusă de Căpitanul Pavel Zăgănescu şi un corp de armată al Imperiului Otoman.</p><script type='text/javascript'>// 
    /* [id16] ALDE728x90desktop */
    OA_show(16);
// ]]&gt;</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=9385979'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=16&amp;n=9385979' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=16&amp;n=9385979' /></noscript></a></noscript> <script type='text/javascript'>// 
    /* [id17] ALDE - 300x250mobile */
    OA_show(17);
// ]]&gt;</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=6a580ea'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=17&amp;n=6a580ea' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=17&amp;n=6a580ea' /></noscript></a></noscript><p>Această dată a fost desemnată ca Zi a pompierilor din România, în cinstea eroismului de care a dat dovadă subunitatea de pompieri în acea luptă din timpul Revoluţiei Române din 1848. Legal, Ziua a fost oficializată în 1953, iar apoi prin Legea nr. 121/1996 privind organizarea şi funcţionarea Corpului Pompierilor Militari.</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p><iframe class="lazy lazy-hidden" style="border: none; overflow: hidden;"  data-lazy-type="iframe" data-src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Figsu.situatiideurgenta%2Fvideos%2F250565606132423%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe><noscript><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Figsu.situatiideurgenta%2Fvideos%2F250565606132423%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></noscript></p><p>Spiritul revoluţionar care a cuprins Franţa la începutul anului 1848 a declanşat fenomene similare în restul Europei, inclusiv în Principatele Române. În Ţara Românească, Revoluţia s-a declanşat în iunie 1848.</p><p>Pentru a înăbuşi Revoluţia, trei luni mai târziu, mai exact la 13 septembrie 1848, trupele otomane conduse de generalul Fuad Paşa au intrat în Bucureşti, potrivit volumului &#8221;Istoria României în date&#8221; (2003). Cu o zi înainte, respectiv la 12 septembrie 1848, Locotenenţa Domnească dăduse ordin colonelului Radu Golescu, comandant al Regimentului 2 Infanterie şi şef al garnizoanei Capitalei, să deplaseze, în ziua următoare, subunităţile în Dealul Spirii, pentru a participa la primirea unei coloane otomane formate din aproape 6.000 de ostaşi. Tot la 13 septembrie, înainte de sosirea trupelor otomane, avusese loc înmânarea noilor drapele ale Regimentului 2 Infanterie, moment ce a influenţat moralul şi dăruirea ostaşilor români. Convinşi fiind de iminenţa unui conflict armat cu otomanii, ostaşii Companiei de Pompieri, comandaţi de căpitanul Pavel Zăgănescu, au insistat să se alăture şi ei trupelor la cazarma din Dealul Spirii.</p><p>În acea zi, a avut loc Bătălia din Dealul Spirii, ultima confruntare armată de pe teritoriul românesc între ostaşii Ţării Româneşti şi trupele otomane, se arată pe site-ul isubif.ro. Compania de Pompieri Bucureşti, sub comanda căpitanului Pavel Zăgănescu, a purtat o luptă eroică, cu toate că otomanii erau de douăzeci de ori mai numeroşi. Bătălia a rămas în istorie sub denumirea de &#8221;baia de sânge de la Bucureşti&#8221;, peste jumătate din efectivul companiei de pompieri căzând în luptă.</p><p>Ziua de 13 septembrie 1848 a rămas, astfel, unul dintre cele mai semnificative momente din istoria armei pompierilor.</p><p>sursă: Agerpres</p><p>sursă imagini: Facebook, IGSU</p> <br /><div style='clear:both;'></div><hr class='linie_paginatie' /><p><strong><span style="color:red;">ȘTIREA TA</span> - Dacă ești martorul unor evenimente deosebite, fotografiază, filmează și trimite-le la Alba24 prin <a href="http://m.me/www.Alba24.ro" target="_blank" rel="noopener">Facebook</a>, <a href="https://api.whatsapp.com/send?phone=+40728950998">WhatsApp</a>, sau prin <a href="https://alba24.ro/stirea-ta-pe-alba24">formularul online</a>.</strong></p><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Pe aceeași tema: </span><span itemprop="keywords"><a href="https://alba24.ro/tag/13-septembrie" rel="tag">13 septembrie</a><a href="https://alba24.ro/tag/alba-2" rel="tag">Alba</a><a href="https://alba24.ro/tag/stiri" rel="tag">stiri</a><a href="https://alba24.ro/tag/ziua-pompierilor" rel="tag">ziua pompierilor</a></span></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Comentează</span></div><div id="comments" class="mvp-com-click-id-795605 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lasă un comentariu</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video-13-septembrie-ziua-pompierilor-din-romania-este-celebrat-curajul-spiritul-de-sacrificiu-al-celor-care-salveaza-vieti-795605.html#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://alba24.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1307073337" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='795605' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="855eaad40f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p></form></div></div> <br /></div><div id="mvp-content-bot" class="left"><div class="posts-nav-link"></div><center><div style="clear:both;"></div><div style="height:10px;"></div><div id="pngalba" style="float:left; padding:5px;"> <img src="https://cdn.alba24.ro/wp-content/uploads/2020/09/alinstanciu-dirzu1.gif" /></div><div style="float:right;" id="psd"> <img src="https://cdn.alba24.ro/wp-content/uploads/2020/08/300x250-Pro_Ro.jpg" /></div></div></center><div id="mvp-author-box-wrap" class="left relative"><div class="mvp-author-box-out right relative"><div id="mvp-author-box-img" class="left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=60&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=120&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-60 photo' height='60' width='60' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=60&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=120&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></noscript></div><div class="mvp-author-box-in"><div id="mvp-author-box-head" class="left relative"> <span class="mvp-author-box-name left relative"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span><div id="mvp-author-box-soc-wrap" class="left relative"></div></div></div></div><div id="mvp-author-box-text" class="left relative"><p></p></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png"/><meta itemprop="url" content="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_125px-1.png"></div><meta itemprop="name" content="Alba24"></div></div></div><div class="mvp-cont-read-wrap"></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">1.109 cazuri COVID-19 confirmate în România, în ultimele 24 de ore, după 14.784 testări. 465 pacienți la ATI, 36 decese</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 46 de minute</span><p></p> <span class="mvp-post-date">duminică, 13.09.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="600" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54.jpeg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-300x225.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-768x576.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="600" src="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54.jpeg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-300x225.jpeg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-768x576.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Numărul cazurilor de COVID-19, confirmate în România a ajuns la 103.495, potrivit datelor transmise duminică, 13 septembrie, de Grupul de Comunicare Strategică.</strong></p><script type='text/javascript'>// 
    /* [id15] USR - NOU 728x90 */
    OA_show(15);
// ]]&gt;</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=7af06c7'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=15&amp;n=7af06c7' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=15&amp;n=7af06c7' /></noscript></a></noscript><script type='text/javascript'>// 
    /* [id10] NOUUSR300x250mobile */
    OA_show(10);
// ]]&gt;</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=c6abd93'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=10&amp;n=c6abd93' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=10&amp;n=c6abd93' /></noscript></a></noscript><p><strong>Sunt 1.109 infectări noi, depistate în ultimele 24 de ore, după 14.784 testări.</strong></p><p><strong>Vezi și <a href="https://alba24.ro/alba-17-cazuri-confirmate-in-judet-in-ultimele-24-de-ore-localitatile-din-care-provin-persoanele-infectate-795614.html" target="_blank" rel="noopener noreferrer">ALBA: 17 cazuri confirmate în județ, în ultimele 24 de ore. LOCALITĂȚILE din care provin persoanele infectate</a></strong></p><p>Până sâmbătă, erau raportate 102.386 cazuri (1.311 noi), 4.127 decese (27 decese noi), 2.066.860 de teste prelucrate (24.939 în ultimele 24 de ore, 14.782 în baza definiției de caz și a protocolului medical, 10.157 la cerere).</p><script type='text/javascript'>// 
    /* [id16] ALDE728x90desktop */
    OA_show(16);
// ]]&gt;</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=9385979'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=16&amp;n=9385979' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=16&amp;n=9385979' /></noscript></a></noscript> <script type='text/javascript'>// 
    /* [id17] ALDE - 300x250mobile */
    OA_show(17);
// ]]&gt;</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=6a580ea'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=17&amp;n=6a580ea' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=17&amp;n=6a580ea' /></noscript></a></noscript><p><strong>Situația cazurilor noi vs. numărul de testări din ultimele zile:</strong></p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p><strong>13 septembrie &#8211; 1.109</strong> cazuri noi după 14.784 testări (2.081.644 de teste în total; 14.784 au fost efectuate în ultimele 24 de ore, 8.978 în baza definiției de caz și a protocolului medical și 5.806 la cerere)</p><p>12 septembrie &#8211; 1.311 cazuri noi, după 24.939 testări (2.066.860 de teste în total; 24.939 în ultimele 24 de ore, 14.782 în baza definiției de caz și a protocolului medical și 10.157 la cerere)</p><p>11 septembrie &#8211; 1.391 cazuri noi, după 26.149 testări (2.041.921 de teste în total; 26.149 în ultimele 24 de ore, 14.415 în baza definiției de caz și a protocolului medical, 11.734 la cerere)<strong><br /> </strong></p><p>10 septembrie – 1.380 cazuri noi, după 25.185 testări (2.015.772 de teste în total; 25.185 efectuate în ultimele 24 de ore, 14.940 în baza definiției de caz și a protocolului medical și 10.245 la cerere)</p><p>9 septembrie – 1.271 cazuri noi, după 24.297 testări (1.990.587 de teste în total; 24.043 efectuate în ultimele 24 de ore, 15.142 în baza definiției de caz și a protocolului medical și 8.901 la cerere; raportate și rezultatele a 254 teste prelucrate anterior)</p><p>8 septembrie – 1.136 cazuri noi, după 20.552 testări (1.966.290 de teste în total; 20.552 efectuate în ultimele 24 de ore, 12.455 în baza definiției de caz și a protocolului medical și 8.097 la cerere)</p><p>7 septembrie – 883 cazuri noi, după 7.247 testări (1.945.738 de teste în total; 7.247 efectuate în ultimele 24 de ore, 4.613 în baza definiției de caz și a protocolului medical și 2.634 la cerere)</p><p>6 septembrie – 1.150 cazuri noi, după 14.871 testări (1.938.491 de teste în total; 14.871 în ultimele 24 de ore, 9.021 în baza definiției de caz și a protocolului medical, 5.850 la cerere)</p><p>5 septembrie – 1.269 cazuri noi, după 22.380 testări (1.923.620 de teste în total; 22.380 în ultimele 24 de ore, 13.081 în baza definiției de caz și a protocolului medical; 9.299 la cerere)</p><p>4 septembrie – 1.339 cazuri noi după 25.177 testări (1.901.240 de teste în total; 25.177 au fost efectuate în ultimele 24 de ore, 14.781 în baza definiției de caz și a protocolului medical și 10.396 la cerere)</p><p>3 septembrie – 1.365 cazuri noi după 23.975 testări (1.876.063 de teste în total; 23.973 efectuate în ultimele 24 de ore, 14.760 în baza definiției de caz și a protocolului medical, 9.213 la cerere; raportate și rezultatele a 2 teste prelucrate anterior)</p><p>2 septembrie – 1.298 cazuri noi după 26.816 testări (1.852.088 de teste în total; 26.543 au fost efectuate în ultimele 24 de ore, 16.521 în baza definiției de caz și a protocolului medical, 10.022 la cerere; raportate și rezultatele a 273 teste prelucrate anterior)</p><p>27 august –<strong> 1.504</strong> cazuri după 25.052 testări (1.730.420 teste în total; 25.052 în ultimele 24 de ore, din care 14.151 în baza definiției de caz și a protocolului medical, 10.901 la cerere) – record absolut</p><p>19 august – 1.409 cazuri noi după 24.307 teste (1.566.632 de teste în total; 24.307 efectuate în ultimele 24 de ore, 14.542 în baza definiției de caz și a protocolului medical, iar 9.765 la cerere; raportate și rezultatele a 231 de teste prelucrate anterior)</p><p><strong>Situația îmbolnăvirilor pe județe – 13 septembrie – sursă INSP:</strong></p><p><em>Județ / Număr de cazuri confirmate (total) / Număr de cazuri noi:</em></p><p><strong>Grupul de Comunicare Strategică:</strong></p><p class="western">”Până astăzi, 13 septembrie, pe teritoriul României, au fost confirmate 103.495 de cazuri de persoane infectate cu noul coronavirus (COVID – 19).</p><p class="western">43.025 de pacienți au fost declarați vindecați și 11.283 de pacienți asimptomatici au fost externați la 10 zile după depistare<span lang="ro-RO">.</span></p><p class="western">În urma testelor efectuate la nivel național, față de ultima raportare, au fost înregistrate 1.109 cazuri noi de persoane infectate cu SARS – CoV &#8211; 2 (COVID – 19), acestea fiind cazuri care nu au mai avut anterior un test pozitiv.</p><p>Distinct de cazurile nou confirmate, în urma retestării pacienților care erau deja pozitivi, 364 persoane au fost reconfirmate pozitiv.</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/1-109-cazuri-covid-19-confirmate-in-romania-in-ultimele-24-de-ore-situatia-imbolnavirilor-795612.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="jidvei" style="display:inline;"> <a href="http://www.ambient.ro" rel="nofollow" target="_blank"><img
src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="lazy lazy-hidden spatiu" /><noscript><img
src="https://cdn.alba24.ro/wp-content/uploads/2020/04/rsz_alba24_-_at.jpg" class="spatiu" /></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="transavia" style="display:inline;"> <a href="https://www.transavia.ro" rel="nofollow" target="_blank"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" class="lazy lazy-hidden spatiu" width="300" height="250" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2019/07/300x250-px-Transavia-VPLT.gif" class="spatiu" width="300" height="250" /></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">ALBA: 17 cazuri confirmate în județ, în ultimele 24 de ore. LOCALITĂȚILE din care provin persoanele infectate</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum 54 de minute</span><p></p> <span class="mvp-post-date">duminică, 13.09.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="420" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/03/coronavirus-7.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/03/coronavirus-7.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/03/coronavirus-7-300x158.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/03/coronavirus-7-768x403.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="420" src="https://cdn.alba24.ro/wp-content/uploads/2020/03/coronavirus-7.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/03/coronavirus-7.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2020/03/coronavirus-7-300x158.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2020/03/coronavirus-7-768x403.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Au fost confirmate 17 cazuri noi de COVID-19 în județul Alba, în ultimele 24 de ore, potrivit datelor transmise duminică, 13 septembrie, de către Direcția de Sănătate Publică.</strong></p><script type='text/javascript'>// 
    /* [id15] USR - NOU 728x90 */
    OA_show(15);
// ]]&gt;</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=7af06c7'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=15&amp;n=7af06c7' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=15&amp;n=7af06c7' /></noscript></a></noscript><script type='text/javascript'>// 
    /* [id10] NOUUSR300x250mobile */
    OA_show(10);
// ]]&gt;</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=c6abd93'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=10&amp;n=c6abd93' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=10&amp;n=c6abd93' /></noscript></a></noscript><p><strong>În total, în județ, de la începutul pandemiei au fost înregistrate 1.355 de îmbolnăviri.</strong></p><p>Sunt 1060 persoane vindecate și 51 decese. Sâmbătă, în Alba au fost prelucrate 240 de probe, la SJU. Numărul total de teste efectuate până în prezent în județ a ajuns la 67.371.</p><p><strong>Localitățile din care provin cazurile noi (13 septembrie):</strong></p><script type='text/javascript'>// 
    /* [id16] ALDE728x90desktop */
    OA_show(16);
// ]]&gt;</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=9385979'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=16&amp;n=9385979' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=16&amp;n=9385979' /></noscript></a></noscript> <script type='text/javascript'>// 
    /* [id17] ALDE - 300x250mobile */
    OA_show(17);
// ]]&gt;</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=6a580ea'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=17&amp;n=6a580ea' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=17&amp;n=6a580ea' /></noscript></a></noscript><p>Alba Iulia &#8211; 7 cazuri noi</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>Blaj &#8211; 4 cazuri noi</p><p>Aiud &#8211; 2 cazuri noi</p><p>Lunca Mureșului &#8211; 1 caz nou</p><p>Sebeș &#8211; 1 caz nou</p><p>Teiuș &#8211; 1 caz nou</p><p>Rimetea (Colțești) &#8211; 1 caz nou</p><p>Până sâmbătă, erau înregistrate 1338 de cazuri (23 noi), 1.055 persoane vindecate, 51 decese, 67.131 teste (643 probe în ultimele 24 de ore, la DSP).</p><p>&nbsp;</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/alba-17-cazuri-confirmate-in-judet-in-ultimele-24-de-ore-localitatile-din-care-provin-persoanele-infectate-795614.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="vcst" style="display:inline;"> <a href="https://suzuki.premiumcars.ro/solicita-test-drive/" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/suzuki.jpg" class="lazy lazy-hidden spatiu" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/05/suzuki.jpg" class="spatiu" /></noscript></a></div></div><div style="width: 350px; float:left; height:250px; margin:10px"><div class="mvp-widget-ad left relative" id="stc" style="display:inline;"> <a href="https://www.bosch.ro/compania-noastra/bosch-in-romania/#locatii" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/2020_07_Banner_Bosch_Blaj.png" class="lazy lazy-hidden spatiu"/><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/07/2020_07_Banner_Bosch_Blaj.png" class="spatiu"/></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/educatie"><span class="mvp-post-cat left">EDUCAȚIE</span></a></h3><h1 class="mvp-post-title left">Început de an școlar: Noile obligații ale părinților. Modificările din Regulamentul de funcționare al unităților de învățământ</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum O oră</span><p></p> <span class="mvp-post-date">duminică, 13.09.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="478" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/05/contract.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/05/contract.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2018/05/contract-300x179.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2018/05/contract-768x459.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2018/05/contract-400x240.jpg 400w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="478" src="https://cdn.alba24.ro/wp-content/uploads/2018/05/contract.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/05/contract.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2018/05/contract-300x179.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2018/05/contract-768x459.jpg 768w, https://cdn.alba24.ro/wp-content/uploads/2018/05/contract-400x240.jpg 400w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Noul Regulament de Organizare și Funcționare a Instituțiilor de Învățământ (ROFUIP) include și noutăți pentru părinți. Modelul contractului educațional, pe care toți părinții în semnează cu școlile la care au copiii, a fost schimbat.</strong></p><script type='text/javascript'>// 
    /* [id15] USR - NOU 728x90 */
    OA_show(15);
// ]]&gt;</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=7af06c7'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=15&amp;n=7af06c7' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=15&amp;n=7af06c7' /></noscript></a></noscript><script type='text/javascript'>// 
    /* [id10] NOUUSR300x250mobile */
    OA_show(10);
// ]]&gt;</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=c6abd93'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=10&amp;n=c6abd93' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=10&amp;n=c6abd93' /></noscript></a></noscript><p>A fost introdusă o clauză de prevenție a prezenței la școală a elevilor care pot fi infectați cu noul coronavirus sau cu alte boli cu potențial infecțios. A fost schimbată și clauza existentă privitoare la comportamentul părinților față de personalul școlii, potrivit <a href="https://www.edupedu.ro/document-modelul-de-contract-educational-pe-care-parintii-il-incheie-cu-scoala-s-a-modificat-a-fost-introdusa-clauza-covid-obligatia-parintelui-de-a-nu-trimite-la-scoala-copilul-care-are-simpto/" target="_blank" rel="noopener noreferrer">edupedu.ro</a>.</p><p><strong>Vezi și <a href="https://alba24.ro/ce-categorii-de-elevi-si-prescolari-trebuie-sa-aduca-adeverinte-medicale-de-intrare-in-colectivitate-la-inceputul-scolii-794987.html" target="_blank" rel="noopener noreferrer">Ce categorii de elevi și preșcolari trebuie să aducă adeverințe medicale de intrare în colectivitate, la începutul școlii</a></strong></p><p><strong>Obligațiile părinților:</strong></p><script type='text/javascript'>// 
    /* [id16] ALDE728x90desktop */
    OA_show(16);
// ]]&gt;</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=9385979'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=16&amp;n=9385979' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=16&amp;n=9385979' /></noscript></a></noscript> <script type='text/javascript'>// 
    /* [id17] ALDE - 300x250mobile */
    OA_show(17);
// ]]&gt;</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=6a580ea'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=17&amp;n=6a580ea' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=17&amp;n=6a580ea' /></noscript></a></noscript><p>“Părintele/tutorele/reprezentantul legal al copilului/elevului are următoarele obligații:</p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>a) asigură frecvenţa şcolară a elevului în învăţământul obligatoriu şi ia măsuri pentru şcolarizarea elevului, până la finalizarea studiilor;<br /> b) prezintă documentele medicale solicitate la înscrierea copilului/elevului în unitatea de învățământ, în vederea menținerii unui climat sănătos la nivel de grupă/clasă pentru evitarea degradării stării de sănătate a celorlalţi copii/elevi din colectivitate/ unitatea de învățământ;<br /> c) trimite copilul în colectivitate numai dacă nu prezintă simptome specifice unei afecțiuni cu potențial infecțios (febră, tuse, dureri de cap, dureri de gât, dificultăți de respirație, diaree, vărsături, rinoree, etc).<br /> d) ia legătura cu educatoarea/învățătorul/institutorul/profesorul pentru învăţământul preşcolar/ profesorul pentru învățământul primar/profesorul diriginte, cel puţin o dată pe lună, pentru a cunoaşte evoluţia copilului/elevului;<br /> e) răspunde material pentru distrugerile bunurilor din patrimoniul şcolii, cauzate de elev;<br /> f) respectă prevederile Regulamentului de organizare și funcționare a unităţii de învăţământ;<br /> g) prezintă un comportament civilizat în raport cu întregul personal al unităţii de învăţământ (anterior, “nu agresează fizic, psihic, verbal personalul unității de învățământ”)</p><p>sursă: edupedu.ro</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/inceput-de-an-scolar-noile-obligatii-ale-parintilor-modificarile-din-regulamentul-de-functionare-al-unitatilor-de-invatamant-795621.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><div class="widget-content"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div style="width: 350px; float:left; height:250px;  margin:10px"><div class="mvp-widget-ad left relative" id="ambient" style="display:inline;"> <a href="https://droancea.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden spatiu" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/Banner-dr-Oancea-300-x-250-px-mai-2020.png" /><noscript><img class="spatiu" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/Banner-dr-Oancea-300-x-250-px-mai-2020.png" /></noscript></a></div></div><div class="mvp-widget-ad left relative" style="width: 350px; float:left; height:250px; margin:10px"><div id="Albacons-taboola"> <a href="http://albacons.ro/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden spatiu" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/05/BANNER-albacons-15-mai-15-august-2020.jpg" /><noscript><img class="spatiu" src="https://cdn.alba24.ro/wp-content/uploads/2020/05/BANNER-albacons-15-mai-15-august-2020.jpg" /></noscript></a></div></div></div></div><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://alba24.ro/categorie/eveniment"><span class="mvp-post-cat left">EVENIMENT</span></a></h3><h1 class="mvp-post-title left">FOTO: 4 medalii pentru sportive din Alba Iulia, la Campionatele Naționale de Marș. Una dintre ele a continuat cursa, accidentată</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/b968042b55a2104e79685eceb5de2974?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></noscript></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicat</p> <span class="mvp-post-date">acum O oră</span><p></p> <span class="mvp-post-date">duminică, 13.09.2020</span></div><div class="mvp-author-info-name left relative"><p>de</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://alba24.ro/author/lidia-lazar" title="Articole de Redactia Alba24.ro" rel="author">Redactia Alba24.ro</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="800" height="524" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/Campionat-National-de-Mars-12-septembrie-2020-e1599988365455.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" /><noscript><img width="800" height="524" src="https://cdn.alba24.ro/wp-content/uploads/2020/09/Campionat-National-de-Mars-12-septembrie-2020-e1599988365455.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Sportivele CS Unirea Alba Iulia a obținut patru medalii la proba 20 km marș a Campionatelor Naționale, ce s-au desfășurat sâmbătă, 12 septembrie, pe Stadionul ”Iolanda Balaș Soter” din București, pentru prima dată pe pistă de atletism, având în vedere contextul epidemiologic cauzat de pandemia de COVID-19.</strong></p><script type='text/javascript'>// 
    /* [id15] USR - NOU 728x90 */
    OA_show(15);
// ]]&gt;</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=7af06c7'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=15&amp;n=7af06c7' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=15&amp;n=7af06c7' /></noscript></a></noscript><script type='text/javascript'>// 
    /* [id10] NOUUSR300x250mobile */
    OA_show(10);
// ]]&gt;</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=c6abd93'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=10&amp;n=c6abd93' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=10&amp;n=c6abd93' /></noscript></a></noscript><p>Ana Rodean și Mihaela Acatrinei au obținut aur și argint la senioare, Georgiana Jid argint la tineret, iar, în urma timpilor obținuți de cele trei sportive, echipa CS Unirea Alba Iulia s-a clasat pe prima treaptă a podiumului la proba pe echipe. Mărșăluitoarele sunt pregătite de către antrenor Gabriel Avram.</p><p><strong>Eforturi eroice au fost depuse de Georgiana Jid, căreia o căzătură i-a provocat o rană deschisă la genunchi</strong>, la kilometrul 8 al cursei, iar ultimii 12 kilometri i-a continuat într-un ritm foarte bun, în contextul în care era serios accidentată. Sacrificiul sportivei, prin faptul că a terminat cursa cu cu timpi foarte buni, a contribuit decisiv la câștigarea probei pe echipe. La final, Georgiana Jid a fost transportată la spital unde medicii au decis imobilizarea piciorului într-o atelă gipsată.</p><p><a href="https://cdn.alba24.ro/wp-content/uploads/2020/09/Georgiana-Jid-fotografie-de-arhiva-e1599988429106.jpg"><img loading="lazy" class="lazy lazy-hidden aligncenter size-full wp-image-795648" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/Georgiana-Jid-fotografie-de-arhiva-e1599988429106.jpg" alt="" width="600" height="570" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/Georgiana-Jid-fotografie-de-arhiva-e1599988429106.jpg 600w, https://cdn.alba24.ro/wp-content/uploads/2020/09/Georgiana-Jid-fotografie-de-arhiva-e1599988429106-300x285.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-795648" src="https://cdn.alba24.ro/wp-content/uploads/2020/09/Georgiana-Jid-fotografie-de-arhiva-e1599988429106.jpg" alt="" width="600" height="570" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/Georgiana-Jid-fotografie-de-arhiva-e1599988429106.jpg 600w, https://cdn.alba24.ro/wp-content/uploads/2020/09/Georgiana-Jid-fotografie-de-arhiva-e1599988429106-300x285.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></p><script type='text/javascript'>// 
    /* [id16] ALDE728x90desktop */
    OA_show(16);
// ]]&gt;</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=9385979'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=16&amp;n=9385979' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=16&amp;n=9385979' /></noscript></a></noscript> <script type='text/javascript'>// 
    /* [id17] ALDE - 300x250mobile */
    OA_show(17);
// ]]&gt;</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=6a580ea'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=17&amp;n=6a580ea' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=17&amp;n=6a580ea' /></noscript></a></noscript><p><strong>Rezultate CS Unirea Alba Iulia, proba 20 km marș:</strong></p><div id='div-gpt-ad-1597640382847-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597640382847-0'); });</script> </div><p>Ana Rodean (dublă legitimare: CS Unirea Alba Iulia, CSU Reșița) – locul întâi, seniorie, timpi 1:40:02;</p><p>Mihaela Acatrinei (dublă legitimare: CS Unirea Alba Iulia, CSU Reșița) – locul doi, senioare, timpi 1:44:38;</p><p>Georgiana Jid (CS Unirea Alba Iulia) – locul doi, tineret, (locul șase la senioare), timpi 2:01:54;</p><p>CS Unirea Alba Iulia – locul întâi, senioare, proba pe echipe (componența echipei: Ana Rodean, Mihaela Acatrinei și Georgiana Jid).</p><p>”Știm că este greu să ajungi pe primul loc, dar și mai greu este să te menții. Ana Rodean arată, de ani buni, că se poate. Excelente sunt și rezultatele Mihaelei Acatrinei!</p><p>Pe lângă o extraordinară capacitate fizică, rezistență la efort, tărie de caracter, prin sacrificiul enorm depus, Georgiana Jid a demonstrat și altruism și spirit de echipă. Terminarea cursei, cu timpii excelenți în condiții extreme, a contribuit decisiv la câștigarea probei pe echipe. Felicit întreaga echipă, pe antrenorul Gabriel Avram, pentru că au obținut cele mai bune rezultate” – Corneliu Mureșan, director CS Unirea Alba Iulia.</p></div><div class="mvp-post-add-link"> <a href="https://alba24.ro/foto-4-medalii-pentru-sportive-din-alba-iulia-la-campionatele-nationale-de-mars-una-dintre-ele-a-continuat-cursa-accidentata-795645.html" rel="bookmark"><span class="mvp-post-add-link-but">Citeste mai mult</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-105" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1562241387996-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562241387996-0'); });</script> </div></div></section><section id="mvp_home_coloana3_widget-60" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/stirea-ta'>ȘTIREA TA</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.technova.ro/2019/07/04/technova-si-buderus-iti-rasplatesc-fidelitatea/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/Technova-Banner-300x250px-.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/09/Technova-Banner-300x250px-.png" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/foto-video-stirea-ta-educatie-in-aer-liber-pentru-elevi-de-la-o-scoala-din-alba-iulia-alternativa-la-inceputul-anului-scolar-795558.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/scoala-aer-liber-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/scoala-aer-liber-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/scoala-aer-liber-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/scoala-aer-liber-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/scoala-aer-liber-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/scoala-aer-liber-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/09/scoala-aer-liber-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/scoala-aer-liber-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/scoala-aer-liber-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 20 de ore</span></div><h2>FOTO-VIDEO ȘTIREA TA: Educație în aer liber, pentru elevi de la o școală din Alba Iulia. Alternativă la începutul anului școlar</h2></div></div></div></div> </a> <a href="https://alba24.ro/stirea-ta-femeie-tinuta-50-de-minute-pentru-a-ridica-o-carte-de-identitate-la-serviciul-din-alba-iulia-inauntru-nu-era-nimeni-794700.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/IMG_3126-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/IMG_3126-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/IMG_3126-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/IMG_3126-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/IMG_3126-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/IMG_3126-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/07/IMG_3126-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/IMG_3126-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/IMG_3126-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 5 zile</span></div><h2>ȘTIREA TA: Femeie ținută 50 de minute pentru a ridica o carte de identitate, la serviciul din Alba Iulia. Înăuntru nu era nimeni</h2></div></div></div></div> </a> <a href="https://alba24.ro/foto-stirea-ta-la-scaldat-in-fantana-arteziana-din-parcul-unirii-doua-tinere-s-au-racorit-la-strandul-improvizat-in-cetate-794201.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/fantana-parc-fete1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/fantana-parc-fete1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/fantana-parc-fete1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/fantana-parc-fete1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/fantana-parc-fete1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/fantana-parc-fete1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/09/fantana-parc-fete1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/fantana-parc-fete1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/fantana-parc-fete1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 7 zile</span></div><h2>FOTO ȘTIREA TA: „La scăldat”, în fântâna arteziană din Parcul Unirii. Două tinere s-au răcorit la ștrandul improvizat în Cetate</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/stirea-ta"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ȘTIREA TA</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-107" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.stcu.ro/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/Bannere-Daimler-300-x-250-px.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/08/Bannere-Daimler-300-x-250-px.gif" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-57" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/administratie'>ADMINISTRAȚIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.facebook.com/Paul-Victor-Florea-608664803141828/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/bannerab242.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/09/bannerab242.jpg" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/angajari-la-stat-posturile-vacante-in-aceasta-perioada-la-institutii-publice-din-judetul-alba-conditii-pentru-candidati-795609.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="birou-gol-zile-libere-e1519215884228" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="birou-gol-zile-libere-e1519215884228" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="birou-gol-zile-libere-e1519215884228" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/12/birou-gol-zile-libere-e1519215884228-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 5 ore</span></div><h2>ANGAJĂRI la STAT. POSTURILE vacante în această perioadă la instituții publice din județul Alba. Condiții pentru candidați</h2></div></div></div></div> </a> <a href="https://alba24.ro/faliment-in-administratia-locala-din-romania-peste-2-800-de-localitati-nu-isi-pot-plati-din-bugete-salariile-enorme-795277.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="53" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2013/11/IMG_0137.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2013/11/IMG_0137.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2013/11/IMG_0137-300x199.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2013/11/IMG_0137-342x227.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="53" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2013/11/IMG_0137.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2013/11/IMG_0137.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2013/11/IMG_0137-300x199.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2013/11/IMG_0137-342x227.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="53" src="https://cdn.alba24.ro/wp-content/uploads/2013/11/IMG_0137.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2013/11/IMG_0137.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2013/11/IMG_0137-300x199.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2013/11/IMG_0137-342x227.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ADMINISTRATIE</span><span class="mvp-cd-date left relative">acum 2 zile</span></div><h2>Faliment în administrația locală din România. Peste 2.800 de localități nu își pot plăti din bugete, salariile enorme</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/administratie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ADMINISTRAȚIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-109" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/10/florea.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2018/10/florea.gif" /></noscript></div></section><section id="mvp_home_coloana3_widget-56" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/economie'>ECONOMIE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/10/91834a29ff96e80ce0972317eba6ddcf.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/10/91834a29ff96e80ce0972317eba6ddcf.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/anaf-scoate-la-licitatie-masini-la-preturi-bune-vw-passat-la-1-400-de-euro-vw-golf-la-220-de-euro-si-altele-795359.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/06/masini-anaf-iunie-2019-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/06/masini-anaf-iunie-2019-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/06/masini-anaf-iunie-2019-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2019/06/masini-anaf-iunie-2019-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2019/06/masini-anaf-iunie-2019-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/06/masini-anaf-iunie-2019-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2019/06/masini-anaf-iunie-2019-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2019/06/masini-anaf-iunie-2019-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2019/06/masini-anaf-iunie-2019-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>ANAF scoate la licitație mașini la prețuri bune: VW Passat la 1.400 de euro, VW Golf la 220 de euro și altele</h2></div></div></div></div> </a> <a href="https://alba24.ro/persoane-din-cinci-localitati-din-alba-se-pot-pensiona-mai-repede-cu-doi-ani-care-sunt-conditiile-din-legea-promulgata-astazi-795093.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/pensionari_pixabay-free-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/pensionari_pixabay-free-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/pensionari_pixabay-free-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/pensionari_pixabay-free-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/pensionari_pixabay-free-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/pensionari_pixabay-free-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/09/pensionari_pixabay-free-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/pensionari_pixabay-free-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/pensionari_pixabay-free-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">acum 3 zile</span></div><h2>Persoane din cinci localități din Alba se pot pensiona mai repede cu doi ani. Care sunt condițiile din legea promulgată astăzi</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/economie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din ECONOMIE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-121" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://admitere.uab.ro" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/banner-uab.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/08/banner-uab.png" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-58" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/politica'>POLITICĂ</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><div id='div-gpt-ad-1586246538031-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586246538031-0'); });</script> </div></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/comunicat-usr-plus-voicu-paul-foloseste-ilegal-bani-publici-pentru-promovarea-electorala-bec-a-admis-sesizarea-usr-plus-795569.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/Capture-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/Capture-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/Capture-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/Capture-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/Capture-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/Capture-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/09/Capture-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/Capture-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/Capture-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 18 ore</span></div><h2>Comunicat USR PLUS: ”Voicu Paul folosește ilegal bani publici pentru promovarea electorală. BEC a admis sesizarea USR PLUS”</h2></div></div></div></div> </a> <a href="https://alba24.ro/video-interviu-dan-barna-si-gabriel-plesa-candidatul-usr-plus-la-primaria-alba-iulia-la-testul-de-sinceritate-795547.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/Dan-Barna-Gabriel-Plesa-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/Dan-Barna-Gabriel-Plesa-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/Dan-Barna-Gabriel-Plesa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/Dan-Barna-Gabriel-Plesa-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/Dan-Barna-Gabriel-Plesa-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/Dan-Barna-Gabriel-Plesa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/09/Dan-Barna-Gabriel-Plesa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/Dan-Barna-Gabriel-Plesa-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/Dan-Barna-Gabriel-Plesa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 21 de ore</span></div><h2>VIDEO INTERVIU: Dan Barna și Gabriel Pleșa, candidatul USR PLUS la Primăria Alba Iulia, la ”Testul de Sinceritate”</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/politica"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din POLITICĂ</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-124" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://blue-residence.ro/" target
="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/banner-blue-residence.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/09/banner-blue-residence.jpg" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-59" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sport'>SPORT</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/alinstanciu-dirzu1.gif" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/09/alinstanciu-dirzu1.gif" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/foto-4-medalii-pentru-sportive-din-alba-iulia-la-campionatele-nationale-de-mars-una-dintre-ele-a-continuat-cursa-accidentata-795645.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/Campionat-National-de-Mars-12-septembrie-2020-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/Campionat-National-de-Mars-12-septembrie-2020-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/Campionat-National-de-Mars-12-septembrie-2020-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/Campionat-National-de-Mars-12-septembrie-2020-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/Campionat-National-de-Mars-12-septembrie-2020-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/Campionat-National-de-Mars-12-septembrie-2020-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/09/Campionat-National-de-Mars-12-septembrie-2020-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/Campionat-National-de-Mars-12-septembrie-2020-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/Campionat-National-de-Mars-12-septembrie-2020-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum O oră</span></div><h2>FOTO: 4 medalii pentru sportive din Alba Iulia, la Campionatele Naționale de Marș. Una dintre ele a continuat cursa, accidentată</h2></div></div></div></div> </a> <a href="https://alba24.ro/albaiulianul-dorin-serdean-este-noul-presedinte-executiv-al-clubului-dinamo-a-semnat-contractul-si-a-preluat-functia-795618.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="45" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2015/02/dorin-serdean.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2015/02/dorin-serdean.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2015/02/dorin-serdean-300x169.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2015/02/dorin-serdean-342x192.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="45" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2015/02/dorin-serdean.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2015/02/dorin-serdean.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2015/02/dorin-serdean-300x169.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2015/02/dorin-serdean-342x192.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="45" src="https://cdn.alba24.ro/wp-content/uploads/2015/02/dorin-serdean.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2015/02/dorin-serdean.jpg 800w, https://cdn.alba24.ro/wp-content/uploads/2015/02/dorin-serdean-300x169.jpg 300w, https://cdn.alba24.ro/wp-content/uploads/2015/02/dorin-serdean-342x192.jpg 342w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 4 ore</span></div><h2>Albaiulianul Dorin Șerdean este noul președinte executiv al clubului Dinamo. A semnat contractul și a preluat funcția</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sport"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SPORT</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-125" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <script type='text/javascript'>// 
    /* [id20] PNL300x250 GLOBAL */
    OA_show(20);
//</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=99e70c4'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=20&n=99e70c4' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=20&n=99e70c4' /></noscript></a></noscript></div></section><section id="mvp_home_coloana3_widget-61" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/lifestyle'>LIFESTYLE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <script type='text/javascript'>// 
    /* [id11] NOUUSR300x250GLOBAL */
    OA_show(11);
//</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=e0c893f'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=11&n=e0c893f' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=11&n=e0c893f' /></noscript></a></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/locuri-frumoase-in-judetul-alba-de-la-cetati-dacice-si-legende-cu-uriasi-la-peisaje-spectaculoase-si-pline-de-istorie-776265.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/peisaje-alba-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/peisaje-alba-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/peisaje-alba-150x150.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2020/07/peisaje-alba-560x555.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/peisaje-alba-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/peisaje-alba-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/peisaje-alba-150x150.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2020/07/peisaje-alba-560x555.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/07/peisaje-alba-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/07/peisaje-alba-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/07/peisaje-alba-150x150.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2020/07/peisaje-alba-560x555.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 21 de ore</span></div><h2>Locuri frumoase în județul Alba. De la cetăți dacice și legende cu uriași, la peisaje spectaculoase și pline de istorie</h2></div></div></div></div> </a> <a href="https://alba24.ro/romanul-din-dumbraveni-care-a-inventat-un-cuvant-nou-folosit-acum-in-toata-lumea-cine-este-acesta-795483.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/horace-dediu-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/horace-dediu-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/horace-dediu-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/horace-dediu-1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/horace-dediu-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/horace-dediu-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/09/horace-dediu-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/horace-dediu-1-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/horace-dediu-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum o zi</span></div><h2>Românul din Dumbrăveni care a inventat un cuvânt nou, folosit acum în toată lumea. Cine este acesta</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/lifestyle"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din LIFESTYLE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-123" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <script type='text/javascript'>// 
    /* [id18] ALDE - 300x250 GLOBAL */
    OA_show(18);
//</script><noscript><a target='_blank' href='http://ad.alba24.ro/www/delivery/ck.php?n=fe64ec5'><img class="lazy lazy-hidden" border='0' alt='' src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=18&n=fe64ec5' /><noscript><img border='0' alt='' src='https://ad.alba24.ro/www/delivery/avw.php?zoneid=18&n=fe64ec5' /></noscript></a></noscript></div></section><section id="mvp_home_coloana3_widget-62" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/tech'>TECH</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/300x250-Pro_Ro.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/08/300x250-Pro_Ro.jpg" /></noscript></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/consola-microsoft-de-ultima-generatie-va-fi-lansata-in-noiembrie-ce-preturi-vor-avea-xbox-series-x-si-xbox-series-s-794972.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/xbox-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/xbox-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/xbox-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/xbox-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/xbox-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/xbox-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/09/xbox-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/xbox-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/xbox-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITATE</span><span class="mvp-cd-date left relative">acum 3 zile</span></div><h2>Consola Microsoft de ultimă generație va fi lansată în noiembrie. Ce prețuri vor avea Xbox Series X și Xbox Series S</h2></div></div></div></div> </a> <a href="https://alba24.ro/primele-imagini-cu-noile-modele-dacia-logan-sandero-si-sandero-stepway-cum-vor-arata-acestea-794317.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/modele-noi-dacia-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/modele-noi-dacia-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/modele-noi-dacia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/modele-noi-dacia-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/modele-noi-dacia-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/modele-noi-dacia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/09/modele-noi-dacia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/09/modele-noi-dacia-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/09/modele-noi-dacia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 6 zile</span></div><h2>Primele imagini cu noile modele Dacia Logan, Sandero și Sandero Stepway. Cum vor arăta acestea</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/tech"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din TECH</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-126" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://www.profm.ro/" target="_blank" rel="nofollow"> <img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/09/Banner-PRO-FM-sept-2020-300-x-250-px.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/09/Banner-PRO-FM-sept-2020-300-x-250-px.png" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-63" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/sanatate'>SĂNĂTATE</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span><p><a href="http://www.ccr.design/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/12/bannerCCR_300x100px.png" /></noscript></a></p></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/1-109-cazuri-covid-19-confirmate-in-romania-in-ultimele-24-de-ore-situatia-imbolnavirilor-795612.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-80x80.jpeg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-18-at-11.37.54-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 46 de minute</span></div><h2>1.109 cazuri COVID-19 confirmate în România, în ultimele 24 de ore, după 14.784 testări. 465 pacienți la ATI, 36 decese</h2></div></div></div></div> </a> <a href="https://alba24.ro/alba-17-cazuri-confirmate-in-judet-in-ultimele-24-de-ore-localitatile-din-care-provin-persoanele-infectate-795614.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/03/coronavirus-7-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/03/coronavirus-7-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/03/coronavirus-7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/03/coronavirus-7-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/03/coronavirus-7-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/03/coronavirus-7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/03/coronavirus-7-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/03/coronavirus-7-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/03/coronavirus-7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EVENIMENT</span><span class="mvp-cd-date left relative">acum 54 de minute</span></div><h2>ALBA: 17 cazuri confirmate în județ, în ultimele 24 de ore. LOCALITĂȚILE din care provin persoanele infectate</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/sanatate"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din SĂNĂTATE</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-127" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.termene.ro" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2017/06/300x250.jpg" /></noscript></a></div></section><section id="mvp_home_coloana3_widget-64" class="mvp-side-widget mvp_home_coloana3_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title"><a href='https://alba24.ro/categorie/educatie'>Educatie</a></span></h4></div><div class="mvp-widget-feat2-wrap left relative"><div class="mvp-widget-feat2-out left relative"><div class="mvp-widget-feat2-side left relative"><div class="mvp-widget-feat2-side-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="https://urbantransilvania.wixsite.com/site" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/200722-Banner_Urban_Transilvania_300x250px-01-1.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/07/200722-Banner_Urban_Transilvania_300x250px-01-1.jpg" /></noscript></a></div><div class="mvp-widget-feat2-side-list left relative"><div class="mvp-feat1-list left relative"> <a href="https://alba24.ro/inceput-de-an-scolar-noile-obligatii-ale-parintilor-modificarile-din-regulamentul-de-functionare-al-unitatilor-de-invatamant-795621.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/05/contract-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/05/contract-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/05/contract-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2018/05/contract-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2018/05/contract-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/05/contract-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2018/05/contract-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2018/05/contract-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2018/05/contract-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum O oră</span></div><h2>Început de an școlar: Noile obligații ale părinților. Modificările din Regulamentul de funcționare al unităților de învățământ</h2></div></div></div></div> </a> <a href="https://alba24.ro/jandarmii-din-alba-vor-asigura-masuri-de-ordine-la-12-scoli-luni-la-inceputul-anului-scolar-cum-vor-fi-organizate-patrulele-795626.html" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/01/jandarmeria-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/01/jandarmeria-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/01/jandarmeria-150x150.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2020/01/jandarmeria-560x560.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/01/jandarmeria-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.alba24.ro/wp-content/uploads/2020/01/jandarmeria-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/01/jandarmeria-150x150.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2020/01/jandarmeria-560x560.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://cdn.alba24.ro/wp-content/uploads/2020/01/jandarmeria-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://cdn.alba24.ro/wp-content/uploads/2020/01/jandarmeria-80x80.jpg 80w, https://cdn.alba24.ro/wp-content/uploads/2020/01/jandarmeria-150x150.jpg 150w, https://cdn.alba24.ro/wp-content/uploads/2020/01/jandarmeria-560x560.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EDUCAȚIE</span><span class="mvp-cd-date left relative">acum 3 ore</span></div><h2>Jandarmii din Alba vor asigura măsuri de ordine la 12 școli, luni, la începutul anului școlar. Cum vor fi organizate patrulele</h2></div></div></div></div> </a></div> <a href="https://alba24.ro/categorie/educatie"><div class="mvp-widget-feat2-side-more-but left relative"> <span class="mvp-widget-feat2-side-more">Mai mult din Educatie</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i></div> </a></div></div></div></div></section><section id="mvp_ad_widget-91" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicitate</span> <a href="http://www.artinstal.eu/" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.alba24.ro/wp-content/uploads/2020/07/200722-Banner_Art_Instal_300x250px-01-1.jpg" /><noscript><img src="https://cdn.alba24.ro/wp-content/uploads/2020/07/200722-Banner_Art_Instal_300x250px-01-1.jpg" /></noscript></a></div></section></div></div></div></div></div></article><center><div class="billboard"></div><div class="billboardmobil"></div></center></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://alba24.ro/"><img src="https://cdn.alba24.ro/wp-content/uploads/2020/02/logo-alba24-10ani_V4_100px-1.png" alt="Alba24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/www.Alba24.ro/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/RedactieAlba24" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/alba24.ro/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://plus.google.com/u/1/106796234966328872117" target="_blank" class="fa fa-google-plus fa-2"></a></li><li><a href="https://www.youtube.com/user/Alba24Video" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-noufooter-container"><ul id="menu-noufooter" class="menu"><li id="menu-item-758239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-758239"><a href="https://alba24.ro/">Alba24 – Stiri din Alba. 24 de ore din 24</a></li><li id="menu-item-644720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644720"><a href="https://alba24.ro/despre-noi">Despre noi</a></li><li id="menu-item-644719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644719"><a href="https://alba24.ro/termeni-si-conditii">Termeni și condiții</a></li><li id="menu-item-655011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655011"><a href="https://alba24.ro/politica-de-confidentialitate">Politica de Confidentialitate</a></li><li id="menu-item-655006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655006"><a href="https://alba24.ro/politica-cookie">Politica Cookie-uri</a></li></ul></div> <br /><center>  <script type="text/javascript">var start = function(VIQEO) {
								        VIQEO.setConfig({ flyPlayer: {
								           floatingWidth: '300',
								           enableCloseButton: true
								         } });
								      }

								      if (!window.VIQEO) {
								        window.onViqeoLoad = start;
								      } else {
								        start(window.VIQEO);
								      }</script> <div  style="text-align: center;"><div style="display: inline-block; vertical-align: top;">  <script type="text/javascript" id="trfc_trafic_script">//
								t_rid = 'alba24-ro';
								(function(){ t_js_dw_time=new Date().getTime();
								t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
								if (document.createElement && document.getElementsByTagName && document.insertBefore) {
								t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
								var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
								document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
								//</script> <noscript><p><a href="http://www.trafic.ro/statistici/alba24.ro"><img alt="alba24.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=alba24-ro" /></a></p></noscript></div><div style="display: inline-block; vertical-align: top;"> <a href="http://www.t5.ro/trafic/37862177/" title="Statistici Google Analytics" target="_blank" rel="nofollow"><img src="https://cdn.alba24.ro/wp-content/uploads/2018/07/standard-ga.png" border="0" alt="Statistici T5" width="100" height="31"></a></div></div></center> <br /><div class="menu-footer-menu-container" align="left"><ul id="menu-footer-menu" class="menu"><li id="menu-item-606225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606225"></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Partener <a href="http://romania24.ro" target="_blank" style="color:#ffffff">Stiri Romania24.ro</a> Copyright © 2020 Alba24.ro powered by Independent Media &amp; More</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <!-- ngg_resource_manager_marker --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alba24.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/alba24.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/wp-polls/polls-js.js' defer='defer' id='wp-polls-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/jquery/ui/core.min.js' defer='defer' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js' defer='defer' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js' defer='defer' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/mvpcustom.js' defer='defer' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/scripts.js' defer='defer' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/retina.js' defer='defer' id='retina-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/themes/zox-news/js/flexslider.js' defer='defer' id='flexslider-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/comment-reply.min.js' defer='defer' id='comment-reply-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' defer='defer' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' defer='defer' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' defer='defer' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-includes/js/wp-embed.min.js' defer='defer' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' defer='defer' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/akismet/_inc/form.js' defer='defer' id='akismet-form-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.57' defer='defer' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeMh0gUAAAAAEKrV3sJxRXC14sEYrLs4PLDbf06","error":"<strong>Atentie<\/strong>:&nbsp;Mai multe reCAPTCHA au fost gasite in formularul curent. Elimina\u021bi toate campurile reCAPTCHA de prisos pentru func\u021bionare corecta.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.alba24.ro/wp-content/plugins/google-captcha/js/script.js' defer='defer' id='gglcptch_script-js'></script>
</body></html>